ФЕНОМЕН КРУТИЛЬНЫХ ВЕСОВ: ЭНЕРГИЯ, ПОЛУЧАЕМАЯ ПРИ ВЗАИМОДЕЙСТВИИ С ВРЕМЕНЕМ.

Автор: Касьянов Геодим Трофимович

В сообщении говорится о неизвестном ранее эффекте, обнаруженном с помощью несимметричных крутильных весов. Суть его заключается в установлении того факта, что инертные тела и предметы дистанционно оказывают механическое воздействие на конструкцию весов в отсутствие диссипативных процессов и без каких-либо затрат собственной энергии. Предполагается, что воздействие осуществляется через поток времени. Дано описание конструкции датчика, приведены схема опытов и результаты серии измерений.

Известно, что надёжным индикатором сил, вызывающих притяжение или отталкивание в Природе, являются крутильные весы. Достаточно вспомнить, что с помощью этого простейшего и, как сказали бы сейчас, малозатратного устройства Кулон впервые в мире измерил силы, действующие между электрическими зарядами, Георг Ом нашёл точные зависимости электрического тока от параметров проводников, а Пётр Николаевич Лебедев провёл тончайшие эксперименты по определению светового давления. Николай Александрович Козырев при исследованиях необратимых процессов использовал оригинальные несимметричные крутильные весы и получил ряд удивительных результатов. Однако это не всё, что могут крутильные весы.

Здесь речь пойдёт о том, что инертные (не задействованные ни в каких процессах) тела немагнитной природы, будучи подвешенными на нить несимметричных весов, проявляют не присущие им в обычных условиях физические свойства: притягиваются другими инертными телами, находящимися на расстоянии, либо отталкиваются от них, передавая конструкции весов вращательный момент. Заметим, что момент возникает при отсутствии в контролируемом пространстве необратимых процессов. Напрашивается даже определённая аналогия с таинственной способностью пирамид влиять на тела и предметы, но делать какие-то выводы без тщательных исследований было бы, конечно, опрометчиво.

В данном сообщении описаны эксперименты, проведённые нами с помощью крутильных несимметричных весов несколько необычной конструкции. В них используется длинное деревянное коромысло диаметром около 1 см и длиной 45 см, подвес сделан из швейной нити (нерасплетённой), длина плеч равна 7 и 35 см и на конце большого плеча, в отличие от лёгких и подвижных конструкций, описываемых в доступной литературе, имеется сменный груз. В процессе опытов обнаружилось неизвестное ранее (по крайней мере, автору данного сообщения) свойство крутильных весов: от геометрической формы этого груза и от материала, из которого он изготовлен, зависит сила реакции весов на один и тот же пробный предмет; поэтому в поисках наилучшего варианта груз приходилось менять. Весы помещались в плотном деревянном ящике, изготовленном из доски толщиной 20 мм, одна сторона ящика была выполнена из неорганического стекла толщиной 2,6 мм. К стеклу в процессе опытов подносились пробные предметы (см. рис.1). Для устранения возможности возникновения наведённых электростатических полей в конструкции синтетические материалы не использовались.

Реакция весов на предметы, наблюдаемая через стекло, была столь быстрой, а иногда и столь интенсивной, что вопрос о более тщательной изоляции весов от возможного локального теплового воздействия, которое в ряде случаев может вносить помехи в измерения, не возникал. Действительно, изменение температурного режима в обычном бытовом помещении, где находились весы, при нормальных стационарных условиях имеет весьма низкочастотный спектр и за время проведения отдельного опыта - единицы минут, не может оказать сколько-нибудь существенного воздействия на весы. Влияние конвекции практически исключено, т.к. реакция весов имела противоположный знак, когда пробный предмет подносился к стеклу с другой стороны от коромысла. По нашим представлениям внутренняя конвекция не может, за единицы минут при неизменном температурном режиме менять столь резко направление и крутить тяжёлое коромысло в другую сторону. От неконтролируемых внешних конвекций весы были надёжно защищены.

При проведении опытов весы были отрегулированы таким образом, что нос коромысла находился в центре окна. Кратчайшее расстояние от стекла до коромысла равнялось трём сантиметрам, начальное расстояние от коромысла до испытуемых предметов было 10-30 см. Впоследствии оно либо увеличивалось до 30-40 см при отталкивании коромысла, либо уменьшалось при его притягивании. Площадь взаимодействия предметов со стеклом была в пределах 20-100 квадратных сантиметров.

После нескольких серий опытов в качестве "вперёдсмотрящего" груза на

коромысле был выбран небольшой предмет из металла, дающий наилучшую "чувствительность" при опытах и не обладающий намагничивающими свойствами. Все пробные тела были проверены на предмет отсутствия намагниченности и были выдержаны в том же помещении достаточное время, чтобы иметь одинаковую температуру.

Реакция весов на пробные предметы напоминала реакцию электрического колебательного контура на "ступеньку" положительного или отрицательного напряжения, поданного из внешней цепи: вначале коромысло притягивалось или отталкивалось от предметов, помещённых за стеклом снаружи, затем в горизонтальной плоскости начинались затухающие колебания. Это было удивительно: никаких внешних провоцирующих колебательных процессов в контролируемом пространстве не было. После окончания колебаний коромысло устанавливалось в положении, отличном от первоначального. Разница положений фиксировалась по шкале и измерялась в градусах. Заметим, что величина этой разницы была в несколько раз меньше величины начальной амплитуды колебаний. Поэтому можно считать, что колебательный процесс улучшал "чувствительность" весов.

Когда предметы убирали от стекла, коромысло возвращалось к первоначальному положению, как правило, не достигая его на несколько десятых долей градуса.

Затухающие колебания говорят о том, что при некоторых условиях несимметричные крутильные весы проявляют резонансные свойства. Механизм резонанса пока не ясен. Как любая резонансная система, весы весьма избирательны. Некоторые испытуемые предметы, имея небольшие размеры, тем не менее вызывали у весов быструю и сильную реакцию. Из этого можно сделать заключение, что частотный спектр Фурье неких сил дальнодействия от таких предметов, действуя через стекло на груз и коромысло, был близок к "полосе пропускания" весов.

К таким предметам относились, например, стальные предметы с покрытием эмалью, которые через 5-6 секунд начинали притягивать коромысло, поворачивая его на 30-45 градусов. Изделия из легированной стали уже через 3-4 секунды начинали коромысло либо притягивать, либо отталкивать с последующим качанием, при этом начальная амплитуда колебаний была в пределах 20-30 градусов. Оцинкованное железо также через несколько секунд вызывало поворот коромысла на 25-30 градусов. Медные изделия качали его в несколько раз медленнее и заметная реакция весов в этом случае начиналась через 30-40 секунд, а поворот коромысла не превышал 5 градусов. Медленно и с задержкой в 20-25 секунд притягивал к себе адгезированный алюминий.

Более крупные предметы вызывали реакцию весов на более дальнем расстоянии, без контакта со стеклом. Достаточно было всего на полминуты поставить на расстоянии 20 см от стекла стальной круг диаметром 35 см, как коромысло отодвигалось на 4-5 градусов, возвращаясь на прежнее место, когда круг убирали.

В последней серии опытов было решено проверить, насколько сильно сказывается ослабляющее действие стекла на реакцию коромысла. Для этого внутрь ящика вдоль его боковой стенки была аккуратно опущена медная пластина размерами 10х15 см, предварительно помещённая рядом с ящиком для устранения разности температур. Расстояние от неё до носа коромысла равнялось 35 см. При кратковременном приоткрывании стекла коромысло всегда немного поворачивается по часовой стрелке, но здесь практически мгновенно нос поехал против часовой стрелки - от пластины, и возникли затухающие колебания с начальной амплитудой около 20 градусов. Напомним, что снаружи та же пластина поворачивала коромысло не более, чем на 5 градусов, да и то с более близкого расстояния.

Заметим, что численные результаты, приведённые здесь, получены были после многих серий опытов и являются для наших конкретных условий вполне достоверными. За полтора месяца работы было проведено более ста семидесяти опытов.

Полученные результаты позволяют сделать следующие выводы.

1. Вращательный момент у весов, как уже указывалось, возникает при отсутствии сколько-нибудь заметных диссипативных процессов в контролируемом пространстве (нигде не выделяется энергия), но чётко коррелирует по времени с проведением многочисленных опытов с пробными предметами. Это даёт законные основания утверждать, что причиной возникновения вращательного момента являются некие изменения немагнитного и неэлектрического происхождения, которые необнаружимы традиционными приборами и которые пробные тела и предметы локально производят в окружающем пространстве. Изменения таковы, что в итоге они вызывают поворот коромысла весов.

2. Результаты наших экспериментов позволяют говорить о том, что реально в пространстве существуют проникающие субстанциональные потоки, которые реагируют на изменения, производимые локально пробными предметами; эти потоки могут под влиянием изменений в пространстве и в присутствии описанного выше устройства ВЫДЕЛЯТЬ ЭНЕРГИЮ, вполне достаточную для воздействия на коромысло массой более двухсот грамм. Из ниоткуда возникает момент вращения. Как это может происходить?

Теория Причинной механики Н.А.Козырева утверждает, что изменять момент вращения в системе может неизвестная ранее физическая сущность, названная Козыревым потоком времени. В теории говорится, что этот поток взаимодействует с любой системой, и может создавать напряжение в ней и менять её потенциальную и полную энергию. Возможно и обратное: любой процесс, происходящий в Природе, изменяет вокруг себя плотность потока времени и через это свойство оказывает влияние на ход других процессов и состояние окружающего вещества. Так осуществляется взаимосвязь всех процессов в Мире, и так время оказывает влияние на свойства вещества. Однако, это не всё.

3. Как показали наши эксперименты, само вещество, тела и предметы тоже оказывают влияние на процессы, в частности, на процессы в датчике наблюдения, который описан здесь. Это влияние осуществляется с помощью того же временного взаимодействия. Тела имеют разную внутреннюю энергию и разную энтропию и потому изменяют параметры того участка пространства, где существуют в данный момент сами. Одним фактом своего присутствия или наоборот, отсутствия они создают в пространстве то, что называется изменчивостью. А изменчивость тождественна самому понятию "время", и неизбежно порождает изменчивость временных потоков. Что и воздействует на процесс в датчике наблюдения.

Таким образом, потоки времени реагируют на "удельную" величину энтропии в пространстве. И если на их пути возникает "колесо" в виде несимметричных крутильных весов, они заставляют его вращаться. Это явление может быть названо эффектом "постороннего предмета".

В заключение автор хотел бы отметить, что получение вращательного момента в несимметричных крутильных весах без использования рычагов, приводов, фрикционов, электрических токов и вообще "из ничего" само по себе необычно и относит это явление к разряду перспективных в науке. А периодичность в смене направления вращения весов наводит на мысли о генераторах нового типа, черпающих энергию вращения из кладовых Природы, пока нам неведомых и недоступных.