ОБЩЕСТВО » На смену нефти придёт... вода? Кулибин наших дней знает, как обогреть страну

Автор: Савелий Кашницкий

Опубликовано : 2010-09-29 00:05:00

Ленёву даже пришлось продать жильё в провинции, чтобы иметь возможность отстоять своё открытие в столице

Ленёву даже пришлось продать жильё в провинции, чтобы иметь возможность отстоять своё открытие в столице.

Волшебные 45°

Кое-где в глубинке, где нет мостов через реки, ещё сохранились допотопные паромы. С берега на берег переброшен трос, к которому привязана платформа. К днищу такого парома вертикально крепится жёсткий стальной лист, направленный под углом 45° к набегающему водному потоку. Он и перемещает паром поперёк русла.

Видимо, это древнее, как мир, устройство натолкнуло алтайского самоучку Николая Ленёва на идею бесплотинной электростанции. Точно так же под углом 45° к течению реки он разместил дощечки. Соединил их велосипедной цепью - получился замкнутый контур, вращаемый набегающим потоком. Раму с цепью установил на поплавках, которые крепятся к якорям или берегам. Осталось передать вращение на электрогенератор.

Первый образец, собранный в сарае из подручных материалов, весил чуть больше 20 кг, к воде его запросто переносили двое мужиков. А мощность позволяла освещать и отапливать домашнее хозяйство. Себестоимость его была смехотворной - 3 тыс. рублей. Следующие изделия стали более солидными. Станция мощностью 10 кВт, сделанная из углепластика и титана, весила 240 кг и обошлась в 2000 долл. Мощность последней электростанции достигла 400 кВт, она предназначалась для реки шириной 6 м и глубиной 2,5 м.

Неожиданным оказалось, что после прохождения через «вертушку» скорость водного потока возрастает. Ленёв не раз замерял: поток набегает со скоростью 1 м в секунду, а вытекает - 3 м в секунду. Из-за этого электрическая мощность, получаемая от установки, в 2-2,5 раза превышает мощность набегающего потока речной воды.

Учебники физики объяснить эту странность не могут. Зато использовать не объяснимый пока эффект оказалось выгодно: следом за одной портативной станцией ставишь другую такую же - и разгоняешь воду ещё в два раза. Появилась уникальная возможность на любой, самой тихой речушке ставить каскады переносных электростанций и, не вредя природе, принимать от неё колоссальные ресурсы энергии. Причём в любом месте. Незачем тянуть сложные и дорогостоящие линии электропередачи.

Разработка не осталась незамеченной. Дошёл Ленёв аж до бывшего алтайского губернатора. Тот, ознакомившись с чудо-изобретением, обещавшим краю решение всех коммунальных проблем, возразил: мы уголь из Кузбасса составами гоним, а ты предлагаешь обходиться без него. Понял Николай Иванович: придётся искать счастья в других краях. Продал дом, фирму и подался с женой и детьми в соседний Красноярский край. Здесь изобретателя тоже не поняли. Правда, якутские энергетики, увидев бесплотинную ГЭС, тут же её купили. На эти деньги Николай с семьёй отправился в столицу - только здесь, рассудили они, их поймут и оценят.

Физики и инженеры из нескольких институтов пытались понять, откуда берётся энергия. Вопрос, надо сказать, отнюдь не праздный. Все мы знаем: кпд любой системы не может превышать 100%. Поскольку у бесплотинной электростанции коэффициент эффективности равен нескольким тысячам процентов, понятно, что это не кпд, - недостающая энергия каким-то образом извлекается из окружающего пространства.

- Я окончил восемь классов, в техникуме физику не учил, - отбивается от моего вопроса Николай Иванович. - Я своё дело сделал. Теперь пусть учёные разбираются, откуда идёт приток энергии.

Новая эра

Принцип работы бесплотинной ГЭС объясняет с научной точки зрения Юрий Рассадкин, кандидат физматнаук:

- За поставленной поперёк речного потока пластиной образуется вертикальный вихрь. А на стенке пластины возникают пузырьки. Взрываясь, они создают импульсы. Эти импульсы, соединяясь, создают силу, действующую на пластину. «Лишняя» энергия черпается из энергии межмолекулярных и межатомных связей молекул воды, поэтому вода и служит «топливом» для электростанции. Этот эффект усиливается, если температура воды минимальна - +4°: холодная вода более склонна к высвобождению дополнительной энергии. Поэтому изобретение Ленёва особенно эффективно в районах Севера и Сибири.

Пока теоретики ломают голову, бесплотинные электростанции дают свет и тепло в Хакасии и Якутии, Пермском и Красноярском краях, первые договоры с Ленёвым заключили за рубежом.

Если немного приподняться над изяществом той «игрушки», которую сегодня вместе с Ленёвым испытывают московские учёные, и заглянуть чуть вперёд, мы увидим удивительную картину. Больше незачем сбрасывать каменные глыбы в воды могучих сибирских рек. Гидроэлектростанции ближайшего будущего смогут обходиться без гигантских бетонных плотин. Не будут разливаться искусственные моря, изменяя климат окрестных мест, затапливая поля и луга. Не будут гнить водохранилища. Трещины в плотинах перестанут угрожать безопасности поселений. Исчезнет опасность таких аварий, как прошлогодняя на Саяно-Шушенской ГЭС. Начнётся новая эра в энергетике - бесплотинных электростанций.

Нефть на Земле вычерпают лет через 20-30, ещё через полвека иссякнут запасы «голубого золота», но мир не погрузится в тьму и холод. Нас спасут инженерные решения, подобные тем, что нашёл Николай Ленёв. Независимо от того, дадут добро начальники от науки на их реализацию или не дадут.

Постоянный адрес статьи: http://www.aif.ru/society/article/37961