Вечный двигатель "И все-таки оно вертится!"

Артикул: 268

Наличие: Eсть
Цена: 14500 руб. + 0 руб. за доставку в пределах МКАД

Внимание! ИЗОБРЕТЕНИЕ! Такого уж точно ещё ни у кого нет! Вечный этот двигатель или невечный, но 20 лет беспрерывного вращения этого подвешенного в воздухе чуда-колеса наш русский изобретатель гарантирует! Материалы: кольцо - металл; противовесы - агат; футляр - дерево и стекло. Высота футляра - 45см.

Оформить заказ