ВЕЧНЫЙ ДВИГАТЕЛЬ В ЧАСАХ

Французская академия наук, отказавшаяся когда-то принимать на рассмотрение проекты вечных двигателей, тем самым притормозила технический прогресс, надолго задержав появление целого класса удивительных механизмов и технологий. Лишь немногие разработки сумели пробить себе дорогу сквозь этот заслон.

Одна из них - не требующие завода часы, которые по иронии судьбы сегодня выпускаются именно во Франции. Источником энергии служат колебания температуры воздуха и атмосферного давления в течение дня. Специальная герметическая емкость в зависимости от изменения среды слегка "дышит". Эти движения передаются на ходовую пружину, подзаводя ее. Механизм продуман так тонко, что изменение температуры всего на один градус обеспечивает ход часов в течение двух последующих суток. При условии исправности этот механизм будет функционировать ровно столько, сколько светит Солнце и существует Земля.