Парк буйков обеспечит энергией 240 городов
Новые источники электричества часто создают из-за энергетического кризиса. Или избытка каких-нибудь ресурсов, которые "выкинуть жалко". Но почему новый источник решили сделать в тихом сонном городке Ридспорт на побережье Орегона? И почему именно в виде странных поплавков?

В настоящее время промышленность всё больше использует средства, помогающие получать электричество из возобновимых источников. Тут дело, конечно, в безопасности для окружающей среды и дешевизне. Поэтому в таком отношении самыми перспективными считаются приливные (как, например, в Австралии или Норвегии) и ветровые станции (экологичность последних, правда, можно поставить под вопрос).

Но не над всяким регионом дуют сильные ветры, и не на каждый берег падают массивные волны. Как, скажем, в Орегоне. Поэтому там и решили проводить эксперименты с новыми элементами будущих электростанций. Если вы думаете, что это пальчиковая батарейка, то ошибаетесь. Да, эта штука даёт электричество, но она, во-первых, высотой в 3,5 метра, а во-вторых, её мощность для вашего фотоаппарата будет великовата (фото с сайта oregonstate.edu).

Проект предложили сотрудники лаборатории системных исследований моторов (Motor System Research Facility — MSRF) при университете штата Орегон (Oregon State University): Аннетт фон Джуан (Annette von Jouanne) и Алан Уоллес (Alan K. Wallace). Это признанные мировым научным сообществом специалисты по электродвигателям и разработке технических средств, преобразующих механическую энергию волн в электричество.

Одним из направлений работы их лаборатории является конструирование различных генераторов, которые могли бы использоваться в альтернативных приборах для получения тока.

На этот раз исследователи захотели предложить устройство, которое могло бы давать энергию из того, чему мы не придаём особенного значения.

"Невероятным потенциалом для получения электроэнергии обладают океанские волны, — говорит профессор фон Джуан, — плотность энергии в колеблющейся воде очень велика, а это значит, что мы можем получать большие мощности из небольшого объёма".

Так как в данном случае речь идёт о морских волнах любой силы, совсем не обязательно о штормовых, то новые преобразователи было решено делать в виде буйков.

Орегонская электростанция будет базироваться вот в таких "развалинах". Впрочем, учёные говорят, что всё им нужное там уже есть (фото с сайта oregonstate.edu).

"Сердце" аппарата – магнитный стержень из сплава железо-неодим-бор, одного из лучших материалов для постоянных магнитов, находящийся внутри проводящей катушки, которая прикреплена к корпусу. В последнее время среди различных проектов MSRF активнее всего ведутся разработки в области генераторов. Вот один из прототипов, послуживших предшественником последней версии установки для преобразования энергии волн. Принцип тот же, но намного менее совершенная конструкция (иллюстрации с сайта oregonstate.edu).

К сердечнику приделан трос, другим концом зафиксированный на дне. Сам буй внутри полый, поэтому всегда остаётся на плаву, а колебательные движения волн заставляют сердечник перемещаться вверх-вниз (пружина не даёт ему выпасть) относительно корпуса, что приводит к возникновению тока внутри катушки.

Электробуйки, разрабатываемые в Орегонском университете, планируют размещать на расстоянии в два-три километра от побережья, там, где глубина больше 30 метров. По сравнению с удалённостью от берега надводная часть буйка настолько незначительна, что его будет невозможно заметить с суши невооружённым глазом.

Команда разработчиков представляет себе проект в виде "волнового парка": буйки будут упорядоченно болтаться на специально отведённой территории.

Пока что площадь, какую сможет занять "парк", не оценивалась, но, по предварительным расчётам, территория в 25 квадратных километров снабдит электричеством весь штат.

Вот так будет выглядеть волновой парк в действии (справа – "представитель" парка в разрезе). Буйки объединены в сеть со стороной около 30 метров. При этом глубина должна быть также не менее 30 метров (иллюстрация с сайта oregonstate.edu).

Говоря о перспективах буйков, фон Джуан утверждает, что залог успешности проекта – надёжное закрепление буйков и их способность сопротивляться воздействию океана, которое часто бывает весьма разрушительным. Пока, кажется, они должны выдержать такое испытание. Но практика покажет – верен ли расчёт.

Уоллес добавляет к этому, что волновая электроэнергетика лет на пятнадцать-двадцать отстаёт от развития ветровых турбин. Прогнозируя развитие новых источников тока, профессор считает, что первоначально они будут довольно дороги, а затем, когда продемонстрируют свою конкурентоспособность, их стоимость упадёт.

И хотя волновая энергетика пока крепко не встала на ноги и не превратилась в развитую отрасль промышленности, исследователи думают, как создать оптимальные условия для внедрения новой технологии. К примеру, сделать множество буйков, пожалуй — не страшная проблема. А как быть с электростанцией, к которой будут подходить подводные кабели?

Выход нашли быстро и просто: испытательный центр решено разместить на территории заброшенной бумажной фабрики к северу от Ридспорта. Помещение, как оказалось, соответствует всем требованиям, которые только могли вообразить экономные орегонские изобретатели.

Сборка магнитного сердечника динамобуйка. Пока не налажено массовое производство, процесс с лёгкостью организуется вручную (фото с сайта oregonstate.edu).

Фон Джуан делится планами на будущее в таком ключе: "Это будет совершенно новая индустрия. Мы создадим здесь штаб-квартиру волновой энергетики. За несколько лет на побережье будут созданы волновые парки, которые будут снабжать штат энергией, а также предоставят множество свободных рабочих мест". Звучит весьма нескромно. Но, судя по всему, довольно реалистично.

Проект заинтересовал очень многих. Об этом говорит, в частности, внимание периодических изданий – от популярных ежедневных газет до "больших" технических журналов.

Да что там пресса! Ведь это единственная университетская программа по получению электроэнергии из колебаний волн, финансируемая из государственного бюджета Соединённых Штатов.

Удастся ли выдумщикам из Орегона стать миллионерами – покажет скорое время (фото с сайта oregonstate.edu).

Сейчас, после того, как прототипы буйков были протестированы, исследование постепенно начинает затрагивать и некоторые "побочные" темы, как то: влияние магнитных установок на птиц и морских жителей, конструкция, прокладка, обслуживание подводного кабеля и тому подобное.

Знакомство со многими такими проектами редко вселяет оптимизм: как правило, подобные нововведения, если и приживаются, то довольно слабо. Ну, что поделать – не выдерживают они столкновения с неумолимой реальностью.

Впрочем, действительность не столь жестока. За последние два года фон Джуан и Уоллес для разработки проекта получили в виде грантов от разных организаций, включая даже такие, как Национальный научный фонд (NSF) и министерство энергетики (Department of Energy) — $270 тысяч.

А следующая фаза, на которой начнётся частичное внедрение технологии, потребует уже около $5 миллионов, что говорит о серьёзных перспективах "буйкового" направления.