Геронов фонтан в вашей квартире

А. Николаев

Герон Александрийский, живший во II веке до нашей эры, был выдающимся физиком и механиком античного мира. В его произведениях мы находим описание различных механизмов, основанных на свойствах воздуха и сжатых газов, включая сотни необычных игрушек и занимательных приборов, будивших творческую философскую мысль. Некоторые идеи, которыми он пользовался, как бы опережали свое время на два... тысячелетия.
Забавно, не правда ли? Тому, кто ищет "хроноклазмы" - таинственные проникновения современных знаний в прошлое, надо получше приглядеться к Герону... Сегодня же мы расскажем об одной довольно будничной конструкции греческого ученого, которая поможет нам освежать воду в аквариуме или увлажнять воздух в комнате, - Героновом фонтане. Работает он совершенно бесшумно. Три пустые бутылки, куски стеклянных и резиновых трубок - вот и все, что нужно для его изготовления. Разумеется, сам Герон применял металлические сосуды, а мы конструкцию упростили, оставив незыблемым лишь принцип ее работы.
Вот как это происходит. Вода из бутылки 1 по стеклянной трубке и шлангу сифоном течет в бутылку 2 (до начала работы она была пуста) и вытесняет из нее воздух. Тот по шлангу поступает в бутыль 3 и буквально выдавливает из нее воду через опущенную почти до дна трубку. Проходя по шлангу, она бьет фонтаном.

Самодельный Геронов фонтан

Теперь некоторые уточнения. Бутыль 1 должна располагаться выше, чем 2. Разность уровней воды в них обозначим через Н. Бутыль 3 можно располагать где угодно. Однако высота фонтана относительно уровня воды в этой бутыли не может быть больше Н. Главное во всей конструкции - герметичность. Пробки лучше брать корковые. В каждой - два отверстия, а в них вставлены две стеклянные трубочки. Отверстия в принципе можно делать дрелью, но лучше воспользоваться специальным резаном, который вы найдете в кабинете физики или химии.
На каждую из трубочек, кроме той, что идет в бутыль 1, надет шланг.
Время действия фонтана зависит от многих факторов. Прежде всего от объема бутыли. Оно уменьшается, если увеличивать разность уровней Н. Естественно, что его можно увеличить, если уменьшить диаметр отверстия, из которого струя вытекает. Для этого на конце выходного шланга лучше укрепить пробочку с небольшим отверстием. Или воспользоваться металлическим наконечником от стержня шариковой ручки. В этом случае при Н=1 м и объеме бутыли 1 литр время действия фонтана превысит 1 час.
Усовершенствовать старинное классическое изобретение - задача не из легких. Но именно это удалось сделать с Героновым фонтаном несколько лет назад. Представьте себе, что бутыли 1 и 3 стоят на столе, а 2 - на полу. Поставим на пол и на стол еще по бутыли. Назовем их соответственно 2а и За. Соединим бутыли 3 с 2а, и далее бутыль 2а и За. Фонтан из последней бутыли уже сможет подняться на высоту 2H ! И так можно продолжать без конца, получая струю любой высоты...