Philips разработала дровяную печь

Дата: 26.03.2006
Тема: Источники энергии
Компания Philips, известная своей высокотехнологичной электроникой, выпустила весьма экзотический для себя, но всё же очень инновационный продукт: "печь-буржуйку", предназначенную для самых бедных регионов планеты. Небольшие дровяные очаги, устраиваемые обычно прямо в доме - это типичное "кухонное оборудование" для сотен миллионов семей. Печка от Philips, даром, что выглядит не особенно впечатляюще, должна облегчить их быт.

Дело в том, что новая "буржуйка" потребляет на 80% меньше дров для приготовления того же количества пищи, по сравнению с примитивными каменными очагами, до сих пор применяемыми во многих бедных регионах. А это означает многократное облегчение быта (сокращение труда по сборке древесины), а также, в случае широкого распространения новинки, заметное снижение темпа сведения лесов.

Ещё более важно, что печка Philips выбрасывает на 90-99% меньше вредных веществ (угарный газ, летучие органические соединения), чем примитивные очаги. А такие вещества, накапливающиеся в домах - мощный фактор, наносящий вред здоровью их обитателей и даже - причина гибели людей.

Как сообщает компания, оба преимущества (экономичность и чистота выхлопа) её печи обеспечиваются небольшим вентилятором, нагнетающим в корпус воздух под давлением, за счёт чего достигается намного более полное сгорание древесины и летучих веществ, выпускаемых ею при нагреве, причём - при большей температуре пламени.

Вентилятор управляется микрочипом, а ток для небольшого электромотора вентилятора вырабатывает сама печка - в неё встроен термоэлектрический элемент (к нему можно ещё и подключить лампочку). Также инженеры позаботились о рациональной конструкции печи (для умеренной стоимости), хорошей теплоизоляции её корпуса (что уменьшает время разогрева пищи и бесполезную потерю тепла).

Недавно печь прошла испытания в нескольких домах бедняков в Индии, и теперь голландская компания ищет партнёров для распространения этого продукта.

Ссылка на эту статью: http://www.skif.biz/index.php?name=News&file=article&sid=20