Капельница Кельвина

Новожилов Ю.Н.

В статье приведено описание Капельницы Кельвина – устройства, обеспечивающего возможность получения электрического заряда величиной до 15000 вольт. Устройство работает на основе поляризации капель воды с последующим накоплением этого заряда на элементах устройства. Этот оригинальный способ получения энергии описан в книге: Дж. Уокера “Физический фейерверк”, Москва, “Мир”, 1989 г.

Бывает так, что найденные раньше интересные решения, эффекты, устройства оказываются на обочине пути развития техники и со временем забываются, хотя в дальнейшем они могут оказаться достойными внимания. К таким устройствам относится Капельница Кельвина. Это предельно простое устройство обеспечивает получение электрического заряда напряжением 15000 вольт.

1, 2 – верхние банки с вырезанным дном,

3, 4 – нижние банки,

5, 6 – проводники,

7, 8 – струйки воды,

9, 10 – вентиля или зажимы,

11 – неоновая лампочка.

В сущности, это простейшее устройство (Рис. 1) представляет собой две пары жестяных банок. В каждой паре банки расположены одна над другой. Одна пара банок – 1 и 3, другая пара банок – 2 и 4. Верхняя левая банка 1 соединена проводом 5 с правой нижней банкой 4, а правая верхняя 2 соединена проводом 6 с левой нижней банкой 3. Над верхними банками 1 и 2 расположены патрубки 7 и 8, из которых капли воды могут проходить сквозь верхние банки 1 и 2 и собираться в банках 3 и 4. Для обеспечения этого в верхних банках 1 и 2 частично удалено дно. Естественно, жестяные банки должны быть хорошо изолированы. Для этого их можно поставить на куски сухого стекла.

Для работы устройства вентилями 9 и 10 или зажимами надо так отрегулировать подачу воды, чтобы ее струйки из патрубков 7 и 8 разбивались на капли примерно на уровне верхних банок 1 и 2. Вначале, когда включают воду, одна из банок имеет чуть больший отрицательный заряд, чем другие. Какая именно банка имеет больший заряд, определяется чистой случайностью, так как изначальный заряд банок обуславливается естественной радиоактивностью или космическим излучением.

Допустим, что больший отрицательный заряд имеет нижняя левая банка 3. Тогда, поскольку банки крест накрест соединены между собой проводниками, верхняя правая банка 2 будет также иметь больший отрицательный заряд, чем верхняя левая банка 1. Правая струйка воды, проходя через правую банку, поляризуется. Если капли образуются именно на уровне этой банки, то они заряжаются положительно, так как отрицательный заряд отталкивается отрицательно заряженной банкой 2 вверх по струйке. Далее эти положительно заряженные капли воды падают в нижнюю правую банку 4, и ее положительный заряд возрастает. Несмотря на то, что начальная разность потенциалов между банками ничтожна, в некоторых самодельных капельницах Кельвина удается получить разность потенциалов до 15 кВ. Причем одна пара жестяных банок заряжается положительно, а другая – отрицательно.

К нижним банкам может быть подсоединена проводами неоновая лампочка 11. При работе устройства, по мере накопления заряда на банках, она будет периодически вспыхивать. Удивительно, что из пустых консервных банок и кусков провода в домашних условиях можно сделать настоящий электрический генератор, да еще какой – с разностью электрических зарядов до 15000 вольт! Удивительно и то, что в энергию электрических зарядов преобразуется энергия обычных падающих капель воды, причем, в наипростейшем устройстве.

Комментарий macmep@lab:
Из изложенного вытекает, что возможно построить батарею, состоящую из нескольких блоков, описанных выше, и получить намного более сильный заряд, значительно превышающий данные в статье величины.
Использование статического заряда в практических целях (преобразование в переменное напряжение номинального тока стандартной электросети) - это вопрос технологии.
Такая технология существует, и мы попытаемся в дальнейшем более подробно исследовать возможности, представляемые этим методом.
Однако пока не решен вопрос отвода жидкости из нижних банок. Необходимо организовать отбор воды таким образом, чтобы этот процесс не воздействовал на накопленный заряд. Поэтому вопрос пока остается открытым.