Original english document

Finsrud Perpetual Motion Machine

Эта картотека была сначала объявлена на электронной доске объявлений KeelyNet как FINSRUD.ASC 05/14/96, любезность Frode Olsen.

Это удивительное сообщение прибывает к нам от Frode Olsen норвежской Свободной Совокупности Энергии. Схема была создана из описания текста, чтобы далее понять природу машины. Отметьте, схема могла быть по ошибке, но это имеет смысл как s hown, хотя механизм маятника мог бы быть истинным способом, которым это работает, мы обновим, поскольку больше информации входит. Картотека образа перечислена на KeelyNet как FINSRUD.GIF. Эта картотека текста и .GIF связаны как FINSRUD.ZIP.

На 05/17/96, есть сдвиг, доступный из интервью TV2. Это - FINSRUD2. TXT.

На 06/18/96, есть документ 'ключа', объясняющий как работы вещи, перечисленные в FINSRUD3. TXT.

Mr. Finsrud's PMM (perpetual motion machine)

Это - очень уведомление короткого замыкания на PMM г. Реидара Финсрада в Skaarer, Норвегии. Г. Финсрад - живописец и делает скульптуры, художника. Он начал разработку его PMM, или как он говорит, его 'движущаяся скульптура' или 'скульптура' двенадцать (12) лет назад...

Целая машина помещена в стеклянном основании, предотвращать посетителей, которые рассматривают машину в галерее от касания этого. Все части и внутренние работы прибора ясно видимы в видео, сделанном норвежской канавкой 2 (телевидение 2).

Стальной шариковый вывод (приблизительно 2.7-дюймовый диаметр, 20 фунтов) катится на алюминиевом следе, приблизительно 25 дюймов в диаметре, помещенном горизонтально. Три маятника, приблизительно 45 дюймов длиной с tuneable весами в более низком конце, контролируют тремя магнитами подковы, мимо которых стальной шариковый вывод должен пройти на следе. Вложенный в след - (механический) механизм контроля/выбора времени. Это похожо, что сталь формирует соединения склонность в треугольный след, 5 дюймов длиной. Шариковый вывод переворачивает это и выдвигает формирование соединения вниз через щель в следе. Это затрагивает один из маятников и регулирует его качающееся движение.

Есть три из них, один для каждого маятника, которым нужно контролировать. Три магнита подковы установлены на рычаге, один на каждом маятнике. Три намного меньших магнита, также связанные с маятниками, помещены немного далее вниз след от магнитов подковы. Они едва двигаются, или не двигаются вообще, когда шариковый вывод проходит.

Выбор времени - такой, что магниты подковы подняты к шариковому выводу непосредственно перед тем, как это достигает их, 'движение волны', созданное поднимающими магнитами тянет шариковый вывод вокруг следа. Шариковый вывод делает одну революцию приблизительно через 3 секунды.

Изобретатель в настоящее время показывает прибор в его художественной галерее. Это открыто для публики. Он кажется очень открытым о его 'движущейся скульптуре'. Он не имеет никакого формального обучения в механике или физике. Шариковый вывод в настоящее время был в движении константы на следе в течение приблизительно одного месяца. Оценка возможности: Если бы мы предполагаем, что шариковый вывод прибыл бы в полную остановку после 30 секунд со стартовой скоростью 1 м\с без магнитов, энергия шарикового вывода: E = 0.5 * м. * V * V = 5 Джоулей были бы проведены.

С тех пор P = E/t

это дает потери мощности по следу P = 5 / 30 = 0.16 ватта.

Это - значительно ниже 'Вызова доктора Хала Путхоффа на 1 ватт'. Но, полная энергия, которую прибор уже произвел, - Etot = P * t, беря t = 1 месяц Etot = 0.16 * 2 592 000 s = 414 720 Джоулей

Это - ОЧЕНЬ большое количество энергии. Будет больше информации, доступной в ближайшем будущем. Мы будем пробовать получить точное описание разработки от изобретателя. Я имею довольно бедную копию VHS программы, поскольку это было передано на телевизионной Канавке Nowegian 2. С небольшой помощью я мог преобразовать это в американский видео стандарт.


Finsrud Perpetual Motion Machine

This file was first posted on the KeelyNet BBS as FINSRUD.ASC on 05/14/96, courtesy of Frode Olsen.

This amazing report comes to us from Frode Olsen of the Norwegian Free Energy Group. A diagram has been created from the text description to further understand the nature of the machine. Note, the diagram could be in error, but it makes sense as s hown, though a pendulum action might be the true way it works, we will update as more info comes in. The image file is listed on KeelyNet as FINSRUD.GIF. This text file and the .GIF are bundled as FINSRUD.ZIP.

As of 05/17/96, there is a translation available of the TV2 interview. It is FINSRUD2.TXT .

As of 06/18/96, there is a 'key' document explaining how the thing works, listed at FINSRUD3.TXT .

Mr. Finsrud's PMM (perpetual motion machine)

This is a very short notice on the PMM of Mr. Reidar Finsrud in Skaarer, Norway. Mr. Finsrud is a painter and makes sculptures, an artist. He started the design of his PMM, or as he says, his 'moving sculpture' or 'sculpture' twelve (12) years ago...

The whole machine is placed inside a glass mount, to prevent visitors who view the machine in the gallery from touching it. All the parts and the internal workings of the device are clearly visible in a video made by the Norwegian channel 2 (TV 2).

A steel ball (about 2.7 inch diameter, 20 pound) is rolling on an aluminum track, about 25 inch in diameter, placed horizontally. Three pendulums, about 45 inch long with tuneable weights at the lower end, controls three horse-shoe magnets that the steel ball has to pass by on the track. Embedded in the track is a (mechanical) controlling/timing mechanism. It looks like a steel wire bent into a triangular track, 5 inches long. The ball rolls over it and pushes the wire down through a slot in the track. This affects one of the pendulums and regulates its swinging motion.

There are three of these, one for each pendulum that needs to be controlled. The three horse-shoe magnets are mounted on a lever, one on each pendulum. Three much smaller magnets, also connected to the pendulums, are placed a bit further down the track from the horse-shoe magnets. These hardly move, or do not move at all when the ball passes.

The timing is such that the horse-shoe magnets are raised towards the ball just before it reaches them, a 'wave-motion' created by the raising magnets pulls the ball around the track. The ball makes one revolution in about 3 seconds.

The inventor is currently displaying the device in his art gallery. It is open for the public. He seems very open about his 'moving sculpture'. He has no formal training in mechanics or physics. The ball has at present been in constant motion on the track for about one month. An estimate of the power: If we assume the ball would come to a complete stop after 30 seconds with a starting velocity of 1 m/s without the magnets, the energy of the ball: E = 0.5 * m * V * V = 5 Joule would be spent.

Since P= E/t

this gives a power loss along the track of P = 5 / 30 = 0.16 Watt.

This is well below Dr. Hal Puthoffs' '1 Watt Challenge'. BUT, the total ENERGY that the device has already produced is Etot = P * t , taking t = 1 month Etot = 0.16 * 2 592 000 s = 414 720 Joules

This is a VERY large amount of energy. There will be more info available in the near future. We will try to get the exact design description from the inventor. I have a rather poor VHS copy of the program as it was broadcast on Nowegian TV Channel 2. With a little help I could convert it to the American video standard.