Погреб на 10-м этаже?

Виктор ЛАВРУС

Эксперимент, который длится более 17 лет, сперва был воспринят как развлечение. На застекленном балконе-лоджии 10-го этажа кирпичной кладкой в пол-кирпича я отгородил угол. Сверху накрыл его бетонной крышкой со встроенным люком.

Если не предпринять специальных мер, в таком «ящике» продукты храниться плохо.

Продукты должны «дышать», поэтому дно и одна стенка ящика закрыты щитами из досок. Доски закреплены так, чтобы между ними оставались щели 1...2 см. Доски крепятся к деревянным брускам таким образом, чтобы между щитом и бетоном оставался свободно продуваемый зазор около 10 см (см. рис. 1).

Для вентиляции в двух противоположных углах бетонной крышки сделаны вентиляционные отверстия. В них вставлены пластмассовые трубки диаметром 3 см. Одна трубка длиной 20 см, а вторая – 70 см.

Рис. 1. Погреб размером 125×100×70 см, в панельном доме на широте 50°

При хранении клубни и плоды выделяют продукты обмена – в погребе разводится плесень. Если портится один плод, он заражает соседние. Этому препятствует мох сфагнум, которым выстилается нижний щит погреба. Мох обладает бактерицидными свойствами, хорошо пропускает воздух и регулирует влажность. Если влаги мало, мох высыхает. При увеличении влажности мох впитывает влагу и оживает. В результате эксперимента стало известно, что для хранения 100 кг продуктов достаточно 2...3 кг сухого мха. Мох не менялся в течение всего эксперимента.

В погребе размером 125×100×70 см, в панельном доме на широте 50°, с октября по апрель хранится 300 кг картофеля. Над картофелем хорошо сохраняются: яблоки, свекла, черная редька, капуста.

Воздух в погребе нагревается электрической лампой мощностью 60 Вт, которая обдувается вентилятором мощностью 18 Вт. Вентилятор, регулятор температуры и лампа составляют единый блок, расположенный между щитом и наружной стенкой погреба со стороны улицы (см. рис. 1). В интервале температур 2...5°C внутри погреба вентилятор интенсивно перемешивает воздух и, таким образом, выравнивает температуру по всему объему. При 5°C и выше лопасти вентилятора вращаются со скоростью 20...30 об/мин, ниже 5°C – лопасти вентилятора вращаются с максимальной скоростью, а при температуре ниже 2°C включается лампа. Вентилятор нагнетает воздух сверху вниз.

Для того, чтобы картофель не зеленел используется лампа синего цвета (лампа накаливания 3% энергии преобразует в свет, а остальную – в тепло). Для поддержания положительной температуры внутри погреба энергии лампы достаточно при снижении температуры на улице до –25°C.

Эксперимент удался, присоединяйтесь!