membrana (http://www.membrana.ru/articles/inventions/2005/05/11/212100.html)

Радиоактивная батарейка эксплуатирует дырки от кремния
11 мая 2005, membrana (staff@membrana.ru)

Чёрный прямоугольник – новый диод, который будет испытан в этой установке на взаимодействие с газом трития (фото с сайта nsf.gov).
Вообразите батарейку небольшого размера, которая способна выдавать очень скромную мощность, но зато – на протяжении целых нескольких десятилетий. Где бы вы могли её применить? Там, где замена традиционной батарейки будет, мягко говоря, затруднена.

Например, такие источники энергии могли бы пригодиться для питания маломощной электроники на спутниках или для датчиков, собирающих информацию о деформации балок гигантского моста, о старении большого здания - и так далее.

Американская компания BetaBatt предлагает своё решение подобной задачи. Её сотрудники, а также учёные из ряда университетов США и Канады, работающие в кооперации с фирмой, создали диоды, способные напрямую преобразовывать радиацию от крошечного кусочка изотопа в электрический ток.

Источником энергии является бета-распад, в данном случае - трития.

Интересно, что BetaBatt уже продаёт на рынке одну из версий бета-батарейки, конструкция которой основана на американском патенте 6,774,531, принадлежащем Ларри Гэйдекену (Larry Gadeken), одному из основателей фирмы.

Эти батарейки могут работать десятки, и даже сотни лет, хотя мощность их намного-намного ниже, чем у сопоставимых по размерам химических источников тока.

Диапазон рабочих температур этих элементов от -100 градусов Цельсия до 150 градусов. Они хорошо переносят сильные удары.

Уже впечатляет. Но BetaBatt продолжает совершенствовать свою технологию (она, кстати, названа весьма незатейливо: "Прямое преобразование энергии", Direct Energy Conversion — DEC), намереваясь кардинально повысить отдачу радиоактивной батарейки.

Лидером новой исследовательской работы является Вэй Сунь (Wei Sun) из университета Рочестера (University of Rochester).

Ключом к повышению КПД DEC-устройств стал первый в мире трёхмерный полупроводниковый (кремниевый) диод, разработанный объединённой командой университетских специалистов и сотрудников фирмы.

В отличие от обычных диодов, представляющих собой очень тонкую пластинку с двумя слоями p— и n-проводимости, новый диод обладает огромным количеством глубоких пор (причём глубина их — во много раз больше диаметра) микронного размера, которые повышают его эффективную площадь в десятки раз. Высокопористый кремний учёные создавали и раньше, а вот такой пористый материал с p-n переходом - никогда.

Интересно, что создать такой диод удалось с помощью технологии, которая практически не отличается от стандартного способа производства микросхем, что предполагает чрезвычайную дешевизну будущего устройства.

Поры в кремнии, профиль и…(фото с сайта nsf.gov).
Пока диод только проходит испытания. Если всё пойдёт как задумано, новые батарейки будут работать с очень высоким КПД преобразования энергии бета-распада в электричество при высочайшей надёжности (устроен такой элемент проще, чем обычная химическая батарейка).

Работа тритиевого источника тока очень напоминает принцип действия фотоэлемента, только вместо света - поток бета-частиц, то есть - электронов, испускаемых тритием, которые поглощаются поверхностью диода и направляются в сеть.

Тритий очень выгоден в данном случае - его период полураспада составляет 12,3 года, а вся радиация так слаба, что полностью поглощается даже очень тонким корпусом батарейки.

При этом исходный радиоактивный материал, который сейчас развивает команда, будет представлять собой прочную твёрдую пластмассу. Она включит тритий в свою химическую структуру.

Потому, если герметичный корпус устройства и окажется случайно разрушенным, тритий "в природу" не просочится.

Батарейки от BetaBatt не первые, где использован радиоактивный источник энергии и даже не первые, где применён именно тритий. Но новая батарейка будет иметь уникальное преимущество.

…Анфас (фото с сайта nsf.gov).
Предыдущие аналоги, основанные на плоских диодах, были неспособны собрать достаточно большую долю электронов от бета-распада, чтобы получилось жизнеспособное устройство, пригодное для практического применения.

В новой батарейке кремниевая пластина, толщиной полмиллиметра, прошита такими глубокими и частыми порами, что поглощение электронов идёт в 10 раз эффективнее, чем раньше. В ранних испытаниях, говорят авторы проекта, почти все электроны, испускаемые в течение распада трития, поглощались пористым диодом.

Именно его создание авторы работы считают своей главной заслугой, полагая, что он найдёт применение не только в тритиевых батарейках, но во многих других электронных устройствах.