Самовращающееся колесо Альдо Коста

Во Франции имеется интересная достопримечательность, о которой многие туристы даже не знают. Да и в СМИ об этом как-то не принято сообщать. Очень мало информации об этом в Интернете. Речь идет о колесе диаметром в 18 метров, которое построил Альдо Коста. Это колесо свиду похоже на колесо обозрения, только у этого колеса одна особенность - оно вращается само, причем уже в течении многих лет, останавливаясь лишь тогда, когда производятся профилактические работы.

Рис.1. Внешний вид гравитационного колеса, которое изготовил Альдо Коста.

Для начала предлагаю посмотреть видио об этом удивительном человеке и его детище - гравитационном, самовращающемся колесе. В сети размещено всего только три фильма, посвященные Альдо Коста и его колесу. Этот наиболее полный.

http://www.youtube.com/watch?v=rsBplmMDcRQ

Можно посмотреть еще два небольших фильма об этом удивительном человеке и его не менее удивительном колесе. Других фильмов в интернете нет. Это странно, так как человек совершил революцию в механике и доказал на деле, что гравитационное колесо - это просто и очень даже рально. Зато в Интернете полно статей и страниц о неком Альдо Коста, которого вначале приняли, а затем выгнали из Феррари. Полно ссылок на спортивную обувь и всякую лобуду. Это указывает на то, что людей в основной массе не очень-то интересует свободная энергия, а также на то, что, возможно, некие силы, оказывают сопротивление появлению в Интернете информации о возможности производства энергии без использования нефтепродуктов или газа в качестве энергоносителей. Короче, отвлекают наше внимание на всякую ерунду, показывая нам не тех, кого надо. Тех, кто делает историю и науку, держат в тени.

http://www.youtube.com/embed/2qwk6ky2hV4

http://www.youtube.com/embed/QEbq9aPPaxg

Немного информации можно получить по следующему адресу http://www.peswiki.com/index.php/Directory:Aldo_Costa%27s_Gravity_Motor/. По этому адресу http://cherrytree.free.fr/pages/aldo/16/index2.html можно получить информацию уже от самого Альдо Коста. Естественно, эта информация интересная, но к сожалению она на французском языке, часть на английском. Это указывает на то, что ищущие халявной энергии не очень то интересуются этим колесом, хотя это был по сути первый в новейшей истории гравитационный двигатель. Альдо Коста в этом отношении опередил на много лет нашего М.Ф.Дмитриева.

Принцп работы колеса Альдо Коста показан в этой простой схеме (рис.2). За основу взят рисунок с сайта самого Альдо Коста. Но у него рисунок был недостаточно чётким, надписи были сделаны на французском языке. Поэтому пришлось рисунок слегка отредактировать, чтобы он стал понятен русскому читателю.

Рис.1. Принцип работы гравитационного колеса Альдо Коста.

Этот принцип известен всем строителям и изобретателям гравитационных колес. Альдо Коста для создания бОльшего момента сил на правой стороне колеса при вращении колеса по часовой стрелке предлагает в точках X и Y траектории масс принудительно поднимать их на небольшую высоту. Этот перепад высот в каждом случае составляет примерно 34 мм, за один оборот получается подъем груза практически на 70 мм, или на 7 см. При этом, как ни странно, закон сохранения энергии не нарушается, так как масса совершает движение по замкнутой кривой, так что её работа в поле тяжести Земли равна нулю. Работу совершает само гравитационное поле, точнее поток гравитации (эфира), который движется к центру Земли, а неуравновешенное колесо для этого потока, что водяное колесо для потока воды, текущего сверху вниз. В конце концов не водяное колесо совершает работу, а работу совершает водный поток, так и в случае с колесом Альдо Коста работу совершает не само колесо, а поток эфира, или некая стоячая эфирная волна, возникающая вокруг Земли при взаимодействии эфирных потоков и таких космических вещественных объектов, как Солнце, Земля и другие планеты нашей звездной системы.

Альдо Коста доказал, что для вращения гравитационного колеса необходимо неуравновешенность колеса специально принудительно устанавливать еще до запуска. А для этого надо половину грузов (масс) в левой части колеса "поднять" на 35 мм ближе к оси вращения колеса, а на правой стороне положение грузов оставить неизменным. Или хорошенько крутануть колесо вручную или мотором, чтобы этой кинетической энергии хватило для переключения половины гравитонов. А далее колесо уже закрутится само. В результате с самого начала колесо станет неуравновешенным, а в процессе вращения эта неуравновешенность должна будет поддерживаться за счет того, что в нижней точке Y подошедший груз принудительно надо поднимать на 34-35 мм, но относительно самого колеса груз следует сдвинуть ближе к оси колеса на 34-35 мм, а когда этот груз достигнет точки X, груз опять надо принудительно относительно Земли поднимать вверх, но относительно центра вращения колеса груз надо отодвинуть от оси колеса на 34-35 мм.

Естественно, для осуществления такого перемещения груз (масса) и механизм для его перемещения должны временно опереться на Землю, как более массивный объект, который играет в этом колесе важнейшую роль. И вот тут Альдо Коста по полной использовал законы рычага. На рис.3 показан момент контакта внешнего рычага механизма, поднимающего массу на 34-35 мм в точке Y. Опорой служит валик белого цвета.

Рис.3. Здесь в точке Y по закону рычага груз поднимается вверх на 34-35 мм.

Главное, чтобы рычаг смог непосредственно в самой "защелке" создать необходимую силу. Так как сила должна преодолеть силу тяжести и силу сжатой пружины, то внешний рычаг имеет большую длинну, чтобы сформировав малую силу на нажнем конце ручага, получить выше на другом конце рычага силу, достаточную для срабатывания механизма перемещения груза на необходимые 34-35 мм и "защелкивания" в необходимом положении массы (груза) до следующего преключения.

Наверху в точке X опять груз относительно Земли поднимается на 34-35 мм, и опять работает рычаг, но уже внутренний (рис.4). В верхней точке рычаг должен преодолеть только разность сил - силы сжатой пружины и веса груза. Поэтому внутренний рычаг с этой стороны механизма переключения гораздо короче внешнего рычага на другой стороне механизма.

Рис.4. Здесь в точке X по закону рычага груз поднимается вверх на 34-35 мм.

Всё это можно увидеть при многократном просмотре приведённых выше фильмов. Так что секрет колеса Альдо Коста можно считать раскрытым. Но чтобы в этом убедиться окончательно, следует познакомиться с патентом Альдо Коста на его колесо. По этому адресу http://freenrg.info/Patents/Gravity/Aldo_Costa_GravM_FR2745857A1.pdf можно скачать французский патент Альдо Коста. Если эта ссылка не сработает, то патент можно скачать отсюда.

Для нас в патенте важны все рисунки, но в статье приведем только два. На первом рисунке (рис.5) показан сам принцип работы колеса и механизм перемещение груза в нижней и верхней точках колеса.

Рис.5. Здесь показан механизм переключения рычагов с целью подъема груза в верхней и нижней точках колеса.

Фиг.1 и Фиг.2 рис.6. в двух прокциях показано устройство, которое перемещает груз 4 при изменении положения рычага 13. Блок показан в тот момент, когда рычаг сжал пружину 2 и груз 4 оказался придвинут на 34-35 мм ближе к оси вращения колеса. На Фиг.3 показано положение рычагов и груза, когда груз придвигается ближе к оси колеса, а на Фиг.4 показано положение рычагов, когда груз 4 максимально отодвигается от оси вращения колеса. Естественно, указанные на чертеже рычаги на реальном колесе наращиваются, чтобы в процессе вращения колеса обеспечивать надежное переключение механизма, фиксирующего положение грузов в верхней и нижней точках колеса. Альдо Коста по всем правилам использовал один из законов управления, что управляющая сила должна быть направлена перпендикулярно силе управляемой. В точках X и Y на концы внешнего и внутреннего рычага действуют силы, направленные перпендикулярно радиусу колеса, а силы, которые перемещают груз, направлены вдоль радиуса колеса. Поэтому рычаги имеют такую изогнутую форму.

Рис.6. Чертежы самого важного блока колеса Альдо Коста.

Рисунок рис.6 составлен из двух рисунков патента, чтобы читатель смог подробно проанализировать механизм, обеспечивающий перемещение груза "в нужном месте и нужное время". Хотел бы отметить, что в чертежах (рисунках) патента имеются ошибки, которые неискушённого изобретателя могут поставить в тупик. Но если понимать, как работает колесо Альдо Коста, то эти трудности можно обойти. Хотя, конечно, лучше будет, если эти ошибки исправит сам Альдо Коста.

Реальная конструкция механизмов, изменяющих и фиксирующих положение многочисленных грузов на колесе, несколько отличается от того, что показано в патенте. Это естественно, так как реально, видимо, Альдо Коста вынужден был подбирать длинну рычагов, которая зависит от массы грузов и жесткости пружин. Затем, видимо, потребовалось уже на практике подбирать угол, под которым изогнут рычаг. На рис.7 приведено фото гравитона, как он назвал самый главный блок своего колеса.

Рис.7. Фото гравитона колеса Альдо Коста.

Пишут, что Альдо Коста для строительства своего колеса потратил 50 лет и целое состояние - более $200,000. И только затем, чтобы от Эрика Краузе получить премию в $10,000 за создание "вечного двигателя". Не знаю, получил Коста эту премию или нет, но Эрик Краузе приезжал в гости к изобретателю и подробно изучал колесо. Это хорошо показано в первом фильме.

Работая ведущим на местном радио (рис.8), Альдо Коста так и не нашел понимания со стороны своей жены и детей. С его слов, члены семьи даже не понимают, что он совершил. Так что у Альдо Коста самая обычная судьба изобретателя-одиночки, который родился раньше своего времени.

Рис.8. Вот такой он, Альдо Коста.

Своё колесо Альдо Коста спроектировал замечательно. И для профилактических работ ему достаточно одного гаечного ключа, которым он подкручивает некоторые гайки. Но это указывает на то, что в целом конструкция колеса по отношению к действующим на неё нагрузкам полностью не сбалансирована. Поэтому у последователей Альдо Коста появляется возможность спроектировать и собрать более совершенное колесо с идеальным механизмом перемещения и фиксации груза. Колесо спроектировано так, что фактически колесо двойное. Так что при желании можно одну сторону настроить на вращение по часовой стрелке, а вторую сторону на вращение против часовой стрелки. Но можно обе половины колеса настроить на вращение в одну сторону, и при желании "включать" либо одну половину, либо обе, что позволяет изменять мощность, которую можно снимать с колеса.

Гравитоны спроектированы так, что их можно крепить к колесу то одной, то другой стороной. Это позволит через переустановку всех гравитонов изменить направление вращения колеса на обратное. Таким способом можно управлять износом деталей и самого колеса. Не буду вдаваться в подробности, сколько на колесе гравитонов, какая суммарная масса грузов, сколько бетона Альдо Коста залил в основание колеса и т.д. Все это можно найти на тех сайтах, ссылки на который я дал в статье. Так что желающие эту информацию найдут, а при возможности информацию переведут на русский язык.

Принцип работы колеса ясен, за основу можно взять те данные, которые предоставил в наше распоряжение сам Альдо Коста. К сожалению я не знаю французкого языка, поэтому не могу перевести страницы его сайта на русский, хотя, благодаря небольшому знанию испанского, смог понять, о чем Альдо Коста ведет речь. Это редкий случай, когда изобретатель предоставляет в распоряжение всех людей свои наработки, дарит всё людям, а они, оказываются, никому не нужны. Андрея Ермолу чуть ли не силой заставляют предоставить полную информацию о его чудо моторе, а тут человек выложил все в сети в открытый доступ. Но взамен полная тишина....

Возникает очень важный вопрос, а за счет какой энергии в колесе осуществляется перемещение грузов по высоте в целом на 7 см? Мы уже отметили, что груз в потенциальном гравитационном поле работу не совершает. Изменение потенциальной энергии груза происходит в неких пределах, максимальное значение которой определяется диаметром колеса. А вот кинетическая энергия колеса снизу ограничена нулём, но верхнего предела не имеет. За счет несбалансированности колесо Альдо Коста непрерывно от оборота к обороту наращивает угловую частоту вращения и, следовательно, свою кинетическую энергию. У вращающегося колеса всегда есть некий запас кинетической энергии, часть которой оно может потратить на работу разных рычагов, сжатие пружин, перемещение груза против суммарной силы тяжести и силы сжатия пружины. Но в нижней точке кинетическая энергия берется, а в верхней она фактически возвращается. Так что в основном кинетическая энергия тратится на преодоление трения. А часть этой энергии можно было бы направить в нагрузку. Только я не увидел на колесе Альдо Коста каких-либо электрогенераторов. Похоже, что Альдо Коста поставил перд собой цель создать самовращающееся колесо и не более, предоставляя нам продолжить его работу и создать на базе его наработок полноценный гравитационный энергогенератор. Надеюсь, что дело Альдо Косты, которому он посвятил полвека, более половины жизни, будет продолжено в России, в которой имеется огромное число изобретателей, мечтающих создать "вечный двигатель". Этот двигатель уже создан, осталось только усовершенствовать его и превратить его производство в рутинный производственный процесс.

Сравнивая колесо Альдо Коста с колёсами М.Ф.Дмитриева, можно отметить, что принципиальной разницы между ними нет. И в том и другом колесе в нижних и верхних зонах устанавливаются направляющие для изменения положения грузов. Только у Альдо Коста эти направляющие имеют форму валиков, а для изменения положения грузов используются рычаги. У Дмитриева направляющие более длинные, но их роль также заключается в изменении положения грузов относительно оси колеса. В ннижнем левом квадранте колеса груз перемещается ближе к оси колеса, а в верхнем правом квадранте отодвигается от оси колеса на максимально возможное расстояние. Для фиксации груза и перемещения его в заданном направлении используются обгонные муфты, а также силы инерции, в том числе центробежная сила. Способ управления положениями грузов, который выбрал Дмитриев, позволяют снимать большие мощности с небольших колес, но вращающихся с высокой частотой. Альдо Коста пошел по самому простому пути, но этот путь потребовал, чтобы колесо было большого диаметра, только в таком случае на нем удается разместить необходимое число гравитонов и получить достаточную мощность для того, чтобы изменение положения грузов гравитонов в двух точках колеса не приводили к остановке колеса.

На примере Альдо Коста мы в очередной раз убедились, что революция в физике и механике произошла более 50 лет назад. И все эти годы академики занимались сокрытием от нас важнейшей для всего человечества информации. Но прогресс таким способом не остановить. Так что революция продолжается и мы еще станем свидетелями создания более интересных конструкций, которые обыватели называют "вечными двигателя", а мне больше нравится другой термин - усилитель мощности, для которого аналогом напряжения, источником питания является ответная реакция среды.

Где и как можно использовать колесо Альдо Коста, нет смысла даже говорить. Для нашей огромной Родины, в которой нет электрических сетей на большей части территории, установка таких колес на поверхности земли или под землей позволит обеспечить людей электроэнергией в любом количестве и в любое время года. Такие установки можно использовать в качестве резервных источников энергии в больницах и школах, подземных бункерах и шахтах. В любом крупном здании проще установить такое колесо, чем рисковать жизнями людей установкой разного рода ветрогенераторов большой мощности. Такие колеса в качестве источника электроэнергии можно разместить на любом острове и превратить жизнь людей в рай. Вместо покрытия огромных территория Земли солнечными батареями можно с большим эффектом устанавливать колеса Альдо Коста, так как такие колеса можно спрятать под землю, можно погрузить под землю только наполовину, можно любое колесо обозрения превратить в электрогенератор и атракцион одновременно.

Революция в Механике продолжается. Не на одном Андрее Ермоле свет клином сошелся. Думаю, что серию статей на эту тему придется продолжить. Например, хотелось бы досконально понять принцип работы "вечного двигателя" Финсруда. Или маятника Челкалиса. Тем более интересно, почему Финсруд, особо не проявлявший активности, недавно в этом году вдруг заявил, что он первым изобрёл вечный двигатель? Видимо время пришло, тем более непрерывное вращение его шара с 1996 года говорит само за себя. Но он уже не один, число претендентов на звание первого создателя вечного двигателя увеличивается с каждым днем, месяцем и годом. Процесс пошёл...

Власов В.Н.
12.05.2013.