membrana (http://www.membrana.ru/articles/inventions/2006/06/21/195100.html)

Очаг из горшков обогревает комнату одной свечой
21 июня 2006, membrana (staff@membrana.ru)

В данном случае замысловатый подсвечник – это не дань дизайну, а продуманный тепловой прибор (фото с сайта pesn.com).
Пламя свечи светит довольно приятно, но попытка согреться с его помощью – кажется безумием. Между тем, как раз в качестве источника света свеча – крайне расточительный прибор. А вот как нагреватель комнаты она может оказаться полезной. При ряде условий.

Калифорнийский изобретатель Дойли Досс (Doyle Doss) и его компания DOSS Products предлагают оригинальную систему Kandle Heeter, то есть — "Свечной обогреватель".

Этот странный на вид подсвечник, утверждает его создатель, может оказаться незаменимым при отключении электричества. Высота его составляет около 23-х, а ширина – около 18-ти сантиметров.

И из его внешнего вида обращает на себя внимание перевёрнутый горшок над свечой. В этом горшке (а он в "прошлой жизни" цветочным горшком и был) и скрыта основная изюминка системы.

Горшок этот не простой, а составной. Он сделан из трёх горшков разного диаметра, вложенных один в другой и соединённых длинным металлическим болтом, на который нанизан целый ворох шайб и гаек (благо отверстия в дне обычно в горшках уже есть).

Досс продаёт Kandle Heeter по $25 за штуку (фото с сайта heatstick.com).
Называется эта замысловатая комбинация керамики и стали Quad-Core, и призвана она заманивать в ловушку тепло от свечи. Но зачем?

Обычная свеча, сгорая в помещении, тепла выдаёт, как кажется, совсем немного. А дело тут в том, что горячий её "выхлоп" попросту уходит вверх и быстро улетучивается с вентиляцией.

Между тем, запас энергии в свече не так уж и мал. Более того, с горячим потоком продуктов сгорания уходит большая часть её энергетического содержания, и лишь меньшая – переходит в свет.

Лабиринтный колпак над пламенем собирает энергию и бережно накапливает её, нагреваясь довольно сильно (особенно раскаляется центральный стержень). А потом это тепло медленно передаётся воздуху всей поверхностью керамического радиатора.

Горшки также помогают заманивать в ловушку сажу от пламени, что благоприятно сказывается на чистоте потолка.

Главный "секрет" изобретения — радиатор Quad-Core, ловушка для тепла (фото с сайта heatstick.com).
Изобретатель подчёркивает, что один такой прибор никоим образом не спасёт вас зимой при отключении отопления и электроэнергии, но, с другой стороны, это лучше, чем вообще ничего.

Кроме того, хотя данная нехитрая конструкция разработана, прежде всего, для аварийных ситуаций (и не только дома, но и вне него), свечной мини-радиатор может немного уменьшить затраты на обогрев помещения, добавляя небольшую теплоту к занятой людьми комнате, в то время как весь дом "отрегулирован" термостатами на более низкую температуру. Тут, впрочем, ещё нужно посчитать стоимость одного джоуля в свече.

Нагреватель также оснащён прилаживаемой сверху стойкой, способной удержать кастрюлю с супом.

Прежде, чем свежий Kandle Heeter сможет нормально обогревать комнату, нужно дождаться, чтобы остаточная влага испарилась из керамики. На это может уйти 3-4 часа, отмечает мистер Досс.

Зато потом владелец этой штуковины может в полной мере наслаждаться мягким теплом, выдаваемым нагревателем в течение длительного времени. Хранить же неиспользуемый аппарат необходимо в целлофановом пакете, чтобы влагу из воздуха не впитывал.

Схема работы нагревателя. Пламя нагревает стержень (1), горячие газы переходят из полости в полость (2), каждый слой керамики излучает инфракрасные лучи, нагревая следующий слой (3), внешний горшок (4), в конечном счёте, нагревает воздух комнаты (5) (иллюстрация и фото с сайта heatstick.com).
Досс пишет, что восковая свеча массой 4,25 унции содержит примерно 1 тысячу британских тепловых единиц энергии. В переводе на привычные величины это примерно 120 граммов и 1,1 мегаджоуля.

Если учесть, что горит такая свеча 20 часов или чуть больше, то выходит, что выработка ею энергии составляет 55 килоджоулей в час, что соответствует мощности в 15,3 ватта.

Обычная свеча, без стеклянного или металлического стаканчика, в Kandle Heeter слишком быстро тает (фото с сайта heatstick.com).
Правда, по некоторым данным, суммарный "полезный выход" восковой свечи такого размера всё же будет повыше. Ближе к 3 мегаджоулям. Что даст среднюю мощность примерно в 42 ватта. А если мы внимательно "посмотрим" на свечу из парафина, то, пожалуй, найдём в ней ещё больше потенциального тепла.

Впрочем, точные числа теплоты сгорания не так уж важны. Ясно, что такой подсвечник не может составить конкуренции в мощности бытовым электрическим конвекторам и масляным радиаторам на 0,5-2 киловатта. До тех пор, пока в розетке есть ток.

С другой стороны, и при наличии тока киловаттный нагреватель вы едва ли будете жечь целые сутки напролёт, если не хотите разориться на счетах за электричество. А Kandle Heeter, как уже сказано, на одной свече работает 20 с лишним часов. Единственное важное условие: его нельзя оставлять без присмотра. Всё-таки открытое пламя.

Американский новатор полагает, что такие нагреватели должны понравиться не только людям, сидящим дома, но и тем, кто там редко показывается, предпочитая путешествия вдали от суеты цивилизации. Kandle Heeter должен стать простой и дешёвой альтернативой примусам и прочим керосинкам. А когда-нибудь он может спасти жизнь человеку, попавшему, скажем, на машине в снежную ловушку, в метель.

Наконец, этот крошечный светлячок просто симпатичен. "Kandle Heeter должен напомнить нам всем, что когда-то мы (люди) сидели в пещерах ночью вокруг огня и рассказывали друг другу истории", — говорит изобретатель.