Александр Фролов

АКТИВНОЕ ДВИЖЕНИЕ

Небольшая справка относительно эффекта т.н. "термогравитации" (Я предпочитаю "термодипольный эффект") и не только: рекомендуется к прочтению книга А.В. Витко "Полет в аспектах науки", издательство МАИ, 1998, тираж 2000 экз.(увы!). Возможно, когда-нибудь эта книга появится на сайте, но это будет зависеть от того, когда Я ее отсканирую и отсканирую ли вообще. Предложения по переводу книги в эл. формат - принимаются. - Wr

Доклад был представлен на конференции "Пространство, Время и Гравитация", Санкт-Петербург, 1998. Опубликован в Сборнике Докладов, часть 1, 1999. Ранее в сокращенном виде статья была опубликована в журнале ELECTRIC SPACECRAFT, Leicester, North Carolina 28748 USA, Issue 27, 1997 p.30-31.

В докладе показаны некоторые способы создания активного движения, то есть движения, которое не требует реактивного выброса массы за пределы движущейся системы.

Активная сила используется в любой аэродинамической системе, как разность давления среды на объект. Аналогично, само пространство-время может рассматриваться, как среда взаимодействия с известными диэлектрическими и магнитными свойствами и движение в данной среде может быть создано за счет градиента ее свойств.
Перечислим известные исследования в данной области. Козырев Н.А. описал эффекты изменения веса гироскопа при нелинейных осевых колебаниях [1]. В работах Полякова С.М. дан анализ механизма возникновения активной силы в конструкциях с прецессией гироскопа [2]. В экспериментах академика Вейник А.И. вращение массы с переменной скоростью создает градиент давления ротора на статор [3]. Академик Игнатьев Г.Ф. построил установку с силой тяги в десятки килограмм, создаваемой за счет пондемоторного эффекта [4]. Электрические системы высокого потенциала известны, в основном, по работам Томаса Таунсенда Брауна [5], который обнаружил в плоском конденсаторе с твердым диэлектриков активную силу, направленную в сторону положительной пластины. Особое место занимают термогравитационные движители, которые мы рассмотрим подробно.
На Рис.1 показан шар с конусной выемкой в верхней области.

Рис.1 Шар с конусной выемкой.

Суммарный тепловой поток данного тела направлен вниз и создается движущая сила вверх, поэтому при нагреве и остывании данного тела его вес изменяется. Эксперимент описан Щеголевым А.П. [6].

Предположим, что взаимодействие элементарной частицы с пространством приводит к ее хаотическому движению или колебаниям. В объектах специальной формы, как показано выше, векторная сумма такого рода колебаний не равна нулю и объект приобретает некоторый импульс в направлении, определяемой его формой. Природа данного импульса совпадает с природой хаотических импульсов, получаемых каждым атомом в отдельности.

На Рис.1.2. показана другая термогравитационная система, в которой реактивный тепловой поток поглощается некоторым конвертером. Один из вариантов механизма конверсии - это охлаждение реактивного потока в вихревом процессе. В данном случае, движение без отброса массы наружу системы также обусловлено ненулевым суммарным импульсом, получаемым частицами рабочего тела в ходе упорядоченных тепловых процессов. Автор благодарен академику Зубову В.И. за помощь при обсуждении данной темы.

Рис.1.2 Схема термогравитационной системы с поглощением импульса реактивной струи

Для дальнейшего анализа проблемы нам необходимо сделать некоторые предположения о природе теплоты. Все атомы излучают, но каким образом восполняется энергия атомов? Согласно выводам философа Павла Дмитриевича Успенского [7] и работам Николая Александровича Козырева [2], в каждом реально существующем объекте происходит энергообмен между частицами материи и потоком времени в пространстве. Можно допустить, что это и есть необходимое условие существования материи.
Отметим, что управляя параметрами данного энергообмена, можно изменить эти условия, то есть локально изменить темп хода времени и масштаб пространства, поскольку по Успенскому, тепловое движение частиц и есть проявление хода времени. С другой стороны, Козырев доказал, что звезды не имеют источника внутренней энергии, а являются своего рода машинами, преобразующими энергию одного вида (он называл ее энергией потока времени) в энергию теплового излучения. Синтез этих концепций дает основания для построения теории управления масштабом пространства и темпом хода времени.
Итак, мы полагаем, что существование материальной частицы с некоторыми параметрами определяется ее энергообменом с пространством, и интенсивность этого процесса проявляется, как темп хода времени для данной частицы. Современная теория физического вакуума вместо традиционного понятия <эфир> рассматривает понятие о так называемых виртуальных частицах, которые рождаются парами в результате спонтанной поляризации вакуума. Чернетский А.В. [8] подтвердил опытами по созданию самогенерирующегося электрического разряда возможность увеличения энергии реальных частиц плазмы в результате передачи импульса от виртуальных частиц. В таком случае, хаотическое движение молекул и колебания атомов могут быть связаны с постоянно протекающими вокруг частиц материи процессами рождения и аннигиляции виртуальных дипольных пар.
Выводы: Для построения гравитационного движителя необходимо создать условия для передачи направленного импульса от виртуальных частиц вакуума реальным частицам материи. Их взаимодействие происходит постоянно, но суммарный импульс равен нулю в результате хаотичности процесса. Мы можем либо упорядочить тепловой поток в массе материи движителя (см. Рис.2), либо влиять на процессы рождения и аннигиляции виртуальных частиц за счет силовых полей.

Перейдем к рассмотрению взаимодействия (отталкивания и притяжения) электрически заряженных тел, Рис.3

Рис.2.1. Напряженность поля между телами меньше, чем вокруг тел
Рис.2.2. Напряженность поля между телами больше, чем вокруг тел

Из анализа векторных сумм получаем простой, но важный вывод: заряженное тело в присутствии другого заряженного тела окружено градиентным электрическим полем, что и является причиной возникновения сил отталкивания или притяжения.
Отметим, что взаимодействие происходит не между телами, а между каждым телом в отдельности и окружающими его виртуальными частицами, которые передают телу различный импульс с разных сторон. Следовательно, активная сила может быть создана в уединенном заряженном теле за счет его формы или внутренней анизотропии свойств тела, определяющих структуру поля.
Поскольку математически напряженность поля есть градиент электрического потенциала, то градиент напряженности есть производная следующего порядка, которая приводит к возникновению активной силы.
Сила Лоренца также может рассматриваться, как результат градиента напряженности магнитного поля, возникающего в результате векторного суммирования магнитного поля тока и внешнего магнитного поля, в котором движется заряженное тело, Рис.2.3.

Итак, в основе электрических и магнитных взаимодействий лежит такой же энергообмен между частицами материи и виртуальными частицами, который рассматривался для хаотических тепловых колебаний атомов. Различие заключается в том, что поле влияет на процессы рождения виртуальных частиц и передача их импульса реальным частицам становится направленной. Таким путем мы приходим к механике в основах электромагнетизма и гравитации.

Рассмотрим схему конденсатора, диэлектрик которого имеет градиент проницаемости вдоль линий напряженности поля, Рис.3

Рис.3 Частицы диэлектрика притягиваются пластинами с разной силой
Обычно поляризация частиц диэлектрика в конденсаторе происходит в равной степени, как в сторону положительной, так и в сторону отрицательной пластины. Но в данном случае, на любую частицу диэлектрика действует нескомпенсированная сила, возникающая из-за анизотропности свойств среды. В простейшем случае достаточно создать двухслойный диэлектрик. Сила, возникающая на границе раздела сред различной проницаемости известна в теории диэлектриков [9] с 1927 года. Примерно в то же время были получены первые патенты Томаса Таунсенда Брауна по электрогравитации. В большинстве своем, они описывают ионные реактивные движители, но в его заявке США номер 3187206 от 9 мая 1959 года есть способ создания тяги за счет формы электродов или за счет свойств диэлектрика, то есть, путем создания градиента поля.
В 1998 году автор доклада провел в домашней лаборатории эксперименты по проверке данного эффекта, Рис.4.1.
Рис.4.1 Сила приводит к повороту подвески

В конструкции был использован плоский конденсатор с площадью пластин 100 квадратных сантиметров, источник потенциала 10 КV был изготовлен самостоятельно. Один слой твердого диэлектрика имел проницаемость около 6, и второй слой твердого диэлектрика имел проницаемость около 1. Расстояние между пластинами составляло несколько миллиметров, а емкость - около 3 пикоФарад. Расчетный заряд на пластинах Q должен быть около 1.8Е-7 Кулон. Сила, действующая на границе раздела диэлектриков определяется по формуле

F=QE0(1/e1 - 1/e2) (F.1)

В данном случае ожидалось проявление силы на границе раздела двух диэлектриков величиной около 1.5Е-3 N и она детектировалась по закручиванию подвески, Рис.4.2
Данный эксперимент подтвердил выводы о том, что потенциальное поле способно совершать полезную работу при наличии градиента поля, который создается в конденсаторе за счет анизотропии свойств диэлектрика. Ранее автор рассмотрел и другие варианты использования потенциального поля для совершения работы в нагрузке [10], [11].
Покажем пример ориентировочного расчета тяги для коммерчески эффективного проекта, Рис.5
Рис.5 Полусфера покрыта градиентным диэлектриком, проницаемость которого меняется от 80 до1 по мере удаления от металла

Для расчета примем площадь S=100 кв.м., емкость С=10Е-6 F, емкость с учетом диэлектрика С=8Е-5 F. Потенциал 10 KV реально достижим для источника на борту системы. При данных параметрах на поверхности накопится заряд Q=CU=8 Кулон. Напряженность поля вблизи поверхности равна Е=10Е5 V/m. Согласно формуле F.1 расчетная сила F=7.9E5 N, то есть около 80 тонн. Отметим, что зависимость силы от потенциала является квадратичной функцией, следовательно, целесообразно повышать напряженность поля, а не увеличивать размеры поверхности.

Закон сохранения импульса при отсутствии привычного реактивного отброса массы за пределы трехмерной системы позволяет предположить некоторую реакцию среды. В роли среды здесь выступает само пространство-время, поэтому условие сохранения импульса выполняется только в четырехмерном рассмотрении. Изменение импульса виртуальных частиц после направленного взаимодействия с частицами материи должно приводить к синтропийному охлаждению рабочего тела движителя. Учитывая рассмотренную концепцию времени и теплоты, можно предположить, что темп времени и масштаб пространства будут локально изменяться в области рабочего тела.

Список литературы

1. Козырев Н.А., Избранные труды, Ленинград, Изд., Ленинградского Университета, 1991
2. Поляков С.М., Поляков О.С., Введение в экспериментальную гравитонику, Москва, Прометей, 1991..
3. Вейник А.И., Термодинамика реальных процессов, Минск, Наука и Техника, 1991.
4. Игнатьев Г.Ф., Конструкция системы для открытого космоса на базе пондемоторного эффекта, Proceedings of International Conference , под ред., Смирнов А.П., Фролов А.В., на англ., стр. 407-410, С.-Петербург, Изд., <Пик>, 1996.
5. Thomas Valove, Electrogravitics Systems: Report on a New Propulsion Methodology, Integrity Research Institute, Washington, 1994.
6. Щеголев А.П., Спираль познания, С-Петербург, Изд.,Чернышева, 1995
7. Успенский П.Д., Новая модель Вселенной, стр.111, С.-Петербург, Изд., Андреев и сыновья, 1993, перевод с англ., P.D.Ouspensky, A New Model of the Universe, New York, 1971.
8. Чернетский А.В., О физической природе биоэнергетических явлений и их моделировании, стр.53, Москва, Изд., Всесоюзного Заочного Политехнического института, 1989.
9. Тареев Б.М., Физика диэлектрических материалов, стр.196, Москва, Энергоиздат, 1982.
10. Фролов А.В., Применение потенциальной энергии для создания мощности, на англ., New Energy News, Monthly Newsletter of the Institute for New Energy, vol.2 num.1, May 1994, Изд., Future Research Center, Inc., University of Utah research Park, Salt Lake City, USA.
11. Фролов А.В., Работа, создаваемая потенциальным полем, Proceedings of International Conference , под ред., Смирнов А.П., Фролов А.В., на англ., стр. 371-380, С.-Петербург, Изд., «Пик», 1996.