История механической звукозаписи.

Попытки создания аппаратов, воспроизводящих звуки, предпринимались на протяжении многих столетий. Еще в Древней Греции в 4-2 веках до н.э. были в моде театры самодвижущихся фигурок - андроидов. Движения некоторых из них сопровождались механически извлекаемыми звуками, складывающимися в мелодии.

В дальнейшем театр андроидов потерял свою привлекательность, а вот стремление воспроизвести в нужный момент ту или иную мелодию привело к созданию разнообразных механических музыкальных инструментов: шарманок, музыкальных шкатулок, ящиков, табакерок. Этому в немалой степени способствовало развитие часового дела в эпоху Возрождения, что было связано с открытием свойств маятника.

Музыкальная шарманка работает следующим образом. Звуки создаются при помощи стальных тонких пластинок различной длины и толщины, размещенных в акустическом ящике в последовательности гармонического звукоряда. Для извлечения из них звука служит специальный барабан с выступающими штифтами, расположение которых по поверхности барабана соответствует задуманной мелодии. При равномерном вращении барабана штифты задевают пластинки в заданной последовательности. Заранее переставляя штифты на другие места, можно менять мелодии.

В музыкальных шкатулках реализован другой принцип. Здесь для предварительной записи мелодии используется металлический диск, на который нанесена глубокая спиральная канавка. В определенных местах канавки делаются точечные углубления - ямки, расположение которых соответствует мелодии. При вращении диска, приводимого в движение часовым пружинным механизмом, специальная металлическая игла скользит по канавке и "считывает" последовательность нанесенных точек. Игла скреплена с мембраной, которая при каждом попадании иглы в канавку издает звук.

Музыкальные механические инструменты всего лишь автоматы, воспроизводящие искусственно созданные звуки. Задача же сохранения на длительное время звуков живой жизни была решена лишь в конце 19 века. Поскольку в это время в центре внимания находились проволочный телеграф и фотография Даггера, свои первые шаги запись и воспроизведение звука сделали от этих двух изобретений.

30 апреля 1877 г. любитель-естествоиспытатель Шарль Кро послал во Французскую Академию наук документы на изобретение под названием "фонограф". Он рассчитывал после признания своих идей получить средства на продолжение исследовательских работ. Суть изобретения заключалась в том, что на покрытую сажей поверхность вращающегося стеклянного диска игла, прикрепленная к мембране, может записывать звуковые колебания. С этого диска оптическим путем на светочувствительной хромовой пластинке можно получить несколько копий. Вращая металлическую пластинку и прослеживая изображение звука иглой, соединенной с мембраной, можно вновь получить звук.

Заявка Кро пролежала нераскрытой до конца года, а в середине декабря газеты принесли известие, что американский изобретатель Эдисон продемонстрировал аппарат, пригодный для записи и воспроизведения звука. Только тогда заявка Кро наконец была рассмотрена, идеи были признаны правильными, но в средствах ему отказали.

Идея записи звука на вращающийся барабан возникла еще двадцатью годами раньше, когда был построен прибор "фотоавтограф". Прибор содержал рупор с мембраной, к которой была прикреплена игла, и вращающийся барабан, покрытый закопченной бумагой. Звуковые колебания попадали в рупор, заставляя колебаться мембрану, а связанная с ней игла прочерчивала на бумаге тонкую линию - "след" звукового колебания. Однако такой прибор позволял только записывать звуки, а задача их воспроизведения не была решена.

В середине 1877г. молодой американский телеграфист Т.А.Эдисон (1847-1931), работая на телеграфном аппарате с использованием перфоленты, заметил заинтересовавшее его явление. При считывании информации с быстро движущейся перфоленты контакты аппарата, скользя по ее дырочкам, издавали разной высоты звуки. Результатом изучения этого явления и трехнедельных проектных работ стал аппарат, названный Эдисоном "фонографом".

Устройство первого фонографа было довольно просто. Металлический валик вращался с помощью рукоятки, с каждым оборотом перемещаясь в осевом направлении за счет винтовой резьбы на ведущем вале. На валик накладывалась оловянная фольга, к которой прикасалась игла, связанная с мембраной, к которой, в свою очередь, был прикреплен металлический рупор. При вращении валика в отсутствие звука игла выдавливала на фольге спиральную канавку постоянной глубины. Когда же мембрана колебалась, игла вдавливалась в олово в соответствии с воспринимаемым звуком, создавая канавку переменной глубины. Так был изобретен способ "глубинной записи".

При первом испытании своего аппарата Эдисон плотно натянул на цилиндр станиоль, подвел иглу к поверхности цилиндра, осторожно начал вращать ручку и пропел в рупор первую строфу детской песенки "У Мери была овечка". Затем отвел иглу, рукояткой вернул цилиндр в исходное положение, вложил иглу в прочерченную канавку и вновь стал вращать цилиндр. И из рупора тихо, но разборчиво прозвучала детская песенка.

Заявка, поданная Эдисоном на изобретение фонографа, была зарегистрирована 19 февраля 1978 года, но фактической датой начала эры звукозаписи по праву принято считать октябрь 1877 года. Предложенная Эдисоном глубинная запись имела ряд существенных недостатков. При таком способе игла при записи испытывает переменную нагрузку, что приводит к серьезным искажениям звука. Так, первые фонографы не воспроизводили звук "ш", звуки "д" и "т" не различались, были велики шумы валиков. При воспроизведении, если вблизи мембраны издавались громкие звуки, они могли записаться на уже записанный валик.

Эдисон продолжал усовершенствовать свой аппарат и в дальнейшем выпустил модели, в которых носителями записи стали восковые валики, позволявшие использовать их несколько раз, сошлифовывая предыдущую запись. Привод из ручного стал механическим, а затем электрическим. Но ему так и не удалось преодолеть главного недостатка фонографа - отсутствия способа тиражирования фонограмм. В практически неизменном виде фонограф просуществовал несколько десятков лет. Как аппарат для записи музыкальных произведений он перестал выпускаться в конце первого десятилетия 20 века, но еще практически 15 лет он существовал в американских конторах в качестве диктофона. Валики к нему выпускались вплоть до 1929 г.

Новый этап в развитии механической записи начался в 1887 г., когда другой американец немецкого происхождения Эмиль Берлинер предложил использовать поперечные колебания для записи звука на плоский диск. Работая над своей идеей, Берлинер сначала построил и опробовал прибор Шарля Кро, применив вместо хромовой пластинку из цинка. Опыт оказался удачным, на разработанное устройство, названное "граммофоном", был получен патент 26 сентября 1887 г.

Совершенствуя свое изобретение, Берлинер разработал метод получения пластинок способом химического травления, при котором на поверхности цинковой пластинки, покрытой тонким слоем воска, записывающая игла процарапывает канавку. Процарапанная линия протравливается соляной кислотой. Полученная таким способом пластинка обладала большей громкостью и лучшим качеством. Такие пластинки Берлинер продемонстрировал в 1888 г., и этот год можно считать началом эры грамзаписей.

Через пять лет был разработан способ гальванического тиражирования с позитива цинкового диска, а также технология прессования грампластинок из эбонита при помощи стальной печатной матрицы. В скором времени эбонит был заменен композиционной массой на основе шеллака - воскоподобного вещества, вырабатываемого тропическими насекомыми из семейства лаковых червецов. Пластинки стали качественней и дешевле, главным их недостатком была малая механическая прочность. Шеллачные пластинки выпускались до середины 20 века, в последние годы параллельно с долгоиграющими.

До 1896 г. диск приходилось вращать вручную, и это было главным препятствием широкому распространению граммофонов. С изобретением специального, отличного от применяемого в фонографах, двигателя начался массовый выпуск граммофонов по всему миру. Одновременно началась острая конкурентная борьба между фирмами, выпускавшими фонографы Эдисона, и предприятием Берлинера. Началась судебная тяжба, едва не доведшая Берлинера до банкротства. Но за два года, пока длился судебный процесс, компаньон Берлинера Джонсон разработал способ записи на восковой диск и метод получения с него матрицы (1901 г.) и создал самостоятельную фирму "Джепен Виктор компани" ("Джи-Ви-Си") по производству аппаратов и пластинок. Берлинер, со своей стороны, отстоял свои права перед Эдисоном, Джонсон же не запатентовал процесс записи на восковой диск. Этим воспользовался один из его сотрудников, тайно запатентовал изобретение и продал его фирме "Коламбия Бродкастинг Систем" ("Си-Би-Эс"). Так сразу две фирмы в США стали работать в области звукозаписи.

В первые годы 20 века появились европейские фирмы грамзаписи: "Граммофон" ("Дойче Граммофон Гезельшафт") в Германии, "Пате" во Франции и другие, открывшие свои филиалы в других странах.. В 1897 г. появился граммофон, выпускавшийся в нескольких странах вплоть до второго десятилетия 20 века, а затем и популярный во многих станах портативный граммофон, который в СССР назывался патефоном. Настоящим же патефоном является громоздкое сооружение в виде тумбочки с рупором внутри, которое сто лет назад начала выпускать французская фирма братьев Пате. Эта же фирма первой начала выпуск грампластинок в России в 1907 г. с матриц, ввозимых из-за границы. Производство собственных пластинок началось в России в 1910 г. на Апрелевском заводе под Москвой.

Шеллачные грампластинки непрерывно совершенствовались. Скорость вращения, вначале неопределенно установленная между 68 и 88 об/мин, утвердилась на 78,26 об/мин, что явилось следствием частоты тока американских сетей 60 Гц при создании первых синхронных двигателей. Диаметр пластинок со 175 мм увеличился до 250 и 300 мм. С 1903 г. начался выпуск двусторонних грампластинок, разработанных фирмой "Одеон".

Интересно отметить, что, пытаясь конкурировать с фирмами грамзаписи, использующими поперечную запись по способу Берлинера, фирмы Эдисона тоже стали выпускать в первом десятилетии грампластинки, но с глубинной записью. Эти пластинки не выдержали конкуренции, тем более что требовали для своего проигрывания специального граммофона.

Третий этап в развитии механической записи связан с заменой механоакустического способа записи через рупор электроакустическим с использованием микрофона. Этот этап начался в конце двадцатых годов, в СССР - с 1929 г. Электрическая запись с использованием микрофонов, усилителей НЧ и специальных рекордеров, преобразующих электрический усиленный сигнал в механические колебания резца, резко улучшила качество грампластинок за счет уменьшения нелинейных искажений и расширения частотного диапазона со 150-4000 Гц до 50-10000 Гц. Применение магнитофонов для записи позволило еще более улучшить параметры и осуществить высококачественную запись больших оркестров.

По окончании Второй мировой войны начался этап бытового использования магнитофонов, ставших серьезными конкурентами трехминутной шеллачной грампластинке. Многие фирмы лихорадочно искали выход из этого кризиса. В 1948 году крупнейшая фирма грампластинок "Колумбия" разработала новую систему записи "долгоиграющих" пластинок, для чего был создан специальный полимерный материал винилит. Долгоиграющие пластинки за счет использования уплотненной записи с микроканавками и снижения скорости проигрывания до 33 1/3 об/мин позволяли записывать произведения, длительность которых достигала 30 минут для одной стороны пластинки при одновременном расширении частотного диапазона до 16000 Гц. Кроме того, пластинка стала небьющейся. Одновременно фирма RCA разработала грампластинки диаметром 175 мм с большим центральным отверстием и скоростью вращения 45 об/мин для проигрывания на автоматах.

В СССР долгоиграющие пластинки стали выпускаться с 1950 г. В том же году в мире появились долгоиграющие пластинки с переменным шагом записи, позволившие увеличить длительность записи еще на 30%. В СССР такие пластинки стали выпускаться с 1956 г.

Попытки стереофонической записи были сделаны еще в 1910 г., при этом пытались один сигнал записывать глубинным способом, другой - поперечным в двух параллельных канавка. В 1931 г. английский физик Блюмлейн предложил способ стереозаписи в одной канавке. Низкий технический уровень того времени не позволил осуществить задуманное. Только в 1958 г. был разработан способ записи стереопластинок, при котором сигналы обоих каналов записываются раздельно на стенки канавки, ориентированные под углом 45о к поверхности пластинки. Такой способ оказался совместимым с монофоническим, то есть стереопластинки можно воспроизводить на монофонической аппаратуре и наоборот. Массовый выпуск стереофонических пластинок начался на рубеже шестидесятых годов.

В последующие годы были разработаны еще более сложные системы записи, которые в большинстве случаев не успели далеко выйти за пределы экспериментальных участков. В семидесятые годы появились четырехканальные, или квадрофонические, записи с использованием ультразвукового диапазона частот с соответствующими преобразованиями сигналов как при записи, так и при воспроизведении. Были разработаны и другие способы записи, в том числе с преобразованием аналогового сигнала в цифровой. Не получили распространения разработанные в 60-е годы пластинки на 16 и даже 8 об/мин.

Несколько слов о звукоснимателях. Качественное воспроизведение механических записей во многом зависит от массы и упругости подвижной системы звукоснимателя, к которой относятся игла, элементы передачи механических колебаний и преобразующее устройство. В патефонах и граммофонах применялась чисто механическая система, вес которой был столь велик, что стальная игла изнашивалась при проигрывании только одной стороны пластинки. Приведенный к игле вес головки патефона составлял 100-130 г. На рубеже 20-30-х годов был изобретен электромагнитный адаптер и появились сменные электрические головки к патефонам. Нагрузка на иглу снизилась до 70-80 г. при одновременном улучшении качества воспроизведения, не говоря уже о громкости. Во второй половине тридцатых годов в США появились пьезоэлектрические адаптеры, еще более снизившие нагрузку на иглу. К тому же, в 1939 г. там же появились сапфировые иглы, позволявшие проигрывать без смены более 2000 сторон пластинок.

Использование пьезоэлектрических звукоснимателей в СССР началось лишь после окончания войны. Адаптеры проигрывателей и радиол с пьезокристаллами создавали нагрузку на иглу порядка 12-30 г при проигрывании простых пластинок и 7-20 г долгоиграющих. Это достигалось применением дополнительного груза, перемещаемого вдоль корпуса звукоснимателя. На первых порах для проигрывания долгоиграющих пластинок на проигрывателях со сменными иглами выпускалась специальная корундовая игла, допускающая 150-200 проигрываний. В пятидесятые годы в качестве материала пьезокристалла использовалась сегнетовая соль, кристаллы были гигроскопичны и очень хрупки. Изобретение пьезокерамики избавило адаптеры от этих недостатков.

На последнем этапе механической записи произошел возврат к электромагнитным звукоснимателям, дающим более высокое качество воспроизведения, а нагрузка на иглу снизилась до 2-5 граммов.

На рубеже 70-80-х годов механическая запись уступила свои позиции компакт-дискам, дающим еще более качественное воспроизведение, но для огромной армии любителей старых записей и коллекционеров грампластинка долго еще останется любимым спутником их жизни.

Механизм шарманки и механизм музыкальной шкатулки. 19 век.

Фонограф: 1-рупор; 2-мембрана; 3-игла; 4-валик.

Один из первых фонографов.

Эдисон у фонографа.

Схема устройства фонографа.

Виды механической записи: 1-глубинная; 2-поперечная

Внешний вид первого граммофона.

Фонограф - начало 20 века.

Ф. И. Шаляпин у рупора звукозаписывающего аппарата.

Грамммофон "Amour 4" фирмы "Грамммофон". Начало 20 века.

Патефон фирмы "His masters voiсe". Начало 20 века.

Портативный граммофон завод "Молот" с электромагнитным адаптером. 1940-е годы.

Грампластинки разных лет.

Разновидности долгоиграющих пластинок.

Экспозиция музея.

Конструкция электромагнитного рекордера: 1-постоянный магнит, 2-якорь, 3-резец,4-катушка.

Вид канавок обычной (а) и долгоиграющей (б) пластинок с предназначенными для них иглами. Все линейные размеры - в микронах.

Cовременный рекордер.