Работы М. Фарадея и Д. Максвелла как основа для создания беспроводной связи.

Вторая половина 19 века характерна концентрацией производства и ростом монополий, борьбой за новые рынки сбыта и вывозом капитала за границу. Особая роль при этом выпадала морскому транспорту, для которого настоятельно требовалась дальняя беспроводная связь, и поисками в этом направлении были заняты многие ученые и изобретатели. Работы некоторых из них - Вилкинса, Белла, Эдисона и других - заложили определенную основу беспроволочного телеграфирования, но настоящий прорыв произошел лишь после работ Герца, подтвердивших на практике существование электромагнитных волн, теоретически предсказанных Фарадеем и Максвеллом.

Краеугольным камнем науки об электромагнетизме стало открытие в 1831 году М. Фарадеем (1791-1867) электромагнитной индукции. С именем Фарадея связан переломный этап классической физики с отходом от господствовавшей в 18 веке методологии метафизики и механицизма и переходом к идеям целостности физического мира и всеобщей связи явлений в их диалектическом развитии.

Майкл Фарадей родился 22 сентября 1891 года в пригороде Лондона Ньюингтоне в семье кузнеца. Бедность родителей не позволила ему получить законченное начальное образование, и в возрасте 13 лет его послали для обучения к переплетчику - владельцу книжной лавки. Вначале он только разносил газеты, затем освоил мастерство переплетчика.

Работая с книгами, он много читал, особенно интересуясь материалами по химии и физике. К прочитанному относился критически и старался опытами проверить познанные закономерности. Так формировался искусный экспериментатор, который до конца жизни так и не знал ни алгебры, ни геометрии.

Другой формой самообразования стали посещения сначала случайных, а затем тематических публичных лекций в открытом в 1800г. Британском Королевском институте. Здесь он увлёкся лекциями знаменитого химика Гемфри Дэви (1779-1829) и сумел в 1813г. стать его лаборантом. В приёмном протоколе со слов Дэви записана такая характеристика: "Его данные кажутся хорошими, его характер активный и бодрый, а образ действия разумный".

В 1813-1815гг. Фарадей в качестве полупомощника-полуслуги совершил с Дэви и его женой большое путешествие по охваченной войной Европе. Поездка профессора Дэви носила научно-просветительский характер, и Фарадей познакомился со многими учёными, встречался с Ампером, Вольтой и другими. "Я научился понимать своё невежество, - писал он другу, - стыжусь своих разнообразных недостатков и желаю воспользоваться теперь случаем исправить их".

Исследовательская работа по химии была успешна, Фарадей начал печатать статьи. В 1824г. он избирается членом Лондонского Королевского общества, в 1825г. назначается директором лаборатории химии и в 1827г. избирается профессором химии, а после смерти Дэви занимает его пост. В эти годы он вместе с Дэви ведёт опыты по сжижению газов, изучению сплавов стали, разрабатывает технологию производства оптических стёкол. В 1825г. он открывает бензол, один из важнейших углеводородов. Однако главные успехи были впереди.

В 1821 году Фарадей узнаёт об опытах Эрстеда и Ампера по отклонению магнитной стрелки вблизи провода с током. Уже через несколько месяцев он доказывает существование вокруг проводника кольцевых магнитных силовых линий, то есть фактически формулирует "правило буравчика". В его рабочем дневнике появляется запись новой задачи: "Превратить магнетизм в электричество".

Для решения сложнейшей по тем временам задачи потребовалось 10 лет непрекращающихся экспериментов. Фарадей произвел огромное количество опытов, но всё время терпел неудачу. Первый успех пришел лишь в 1831 году. В одном из опытов использовался кольцевой сердечник из магнитомягкого железа с двумя изолированными обмотками. Выводы одной из них замыкались проводником, возле которого располагалась магнитная стрелка. В момент подключения к другой обмотке гальванической батареи стрелка отклонялась. По сути, своими опытами Фарадей положил начало использованию трансформатора, хотя переменный ток тогда еще не был известен. Почти такая же методика и в то же время была применена и у Джозефа Генри (1797-1878), но Генри опубликовал результаты позже Фарадея, статья которого вышла в конце 1831 года.

В других опытах магнитная стрелка отсутствовала, а концы вторичной обмотки не замыкались, а лишь очень близко располагались, образуя разрыв в доли миллиметра. При замыкании и размыкании ключа, управляющего током в первичной обмотке, в этом малом промежутке проскакивала электрическая искра. Так была открыта электромагнитная индукция.

Однажды после лекции Фарадея в Королевском обществе, где он демонстрировал свои опыты, к нему подошел богатый коммерсант, оказывавший обществу материальную поддержку, и надменным голосом спросил:

- Всё, что вы нам здесь показывали, господин Фарадей, действительно красиво. Но теперь скажите мне, для чего годится эта магнитная индукция!?

- А для чего годится только что родившийся ребёнок? - ответил рассердившийся Фарадей. На вопрос коммерсанта в последующие годы ответили многие учёные и изобретатели, и прежде всего, Вернер фон Сименс (1816-1892), изобретший в 1866г. динамомашину, положившую основу для промышленного производства электроэнергии.

В 30-е годы Фарадей изобретает простейшую динамомашину, вводит понятия "магнитные силовые линии" и формулирует закон электромагнитной индукции: "Всякий раз, как проводник пересекается магнитными силовыми линиями, в нём возбуждается электродвижущая сила и, если проводник замкнут, в нём возникает электрический ток". "Правило правой руки" хорошо иллюстрирует этот закон.

С ноября 1831г. Фарадей начал систематически печатать свои "Экспериментальные исследования по электричеству", составившие 30 серий более чем из 3000 параграфов. Это великолепный памятник его научного творчества.

Результаты опытов свидетельствовали о существовании нового вида материи - электромагнитных волн. Но как это доказать? Экспериментальная техника и теоретические разработки в области электричества и магнетизма находились в зачаточном состоянии. Кроме того, в физике господствовала теория "дальнодействия", согласно которой тела действуют друг на друга мгновенно на любом расстоянии. Волновая же теория ломала это представление, и общество было не готово её воспринять. Тогда Фарадей схитрил и 12 декабря 1832года. сдал на хранение в архив Королевского общества запечатанное письмо, в котором сообщалось, что оно написано с целью закрепления даты открытия в случае его экспериментального подтверждения. Конверт был вскрыт лишь в 1938г году, 106 лет спустя.

Поразительны своей проницательностью основные мысли письма: электрическая индукция распространяется подобно волнам с конечной скоростью, световые явления не отличаются от электрической индукции, для анализа указанных явлений следует использовать теорию колебаний. Эти интуитивные мысли полностью перекликаются с идеями электромагнитной теории, разработанной много позднее Максвеллом и подтверждённой опытами Герца.

В последующие годы учёный занимается электрохимией, вводит термины "анод", "катод", "электрод", "электролит" и другие. Исследует диэлектрики. Наряду с проведением интенсивных экспериментальных работ Фарадей консультирует промышленников, читает научно-популярные лекции в Королевском институте, делает доклады, ведёт еженедельные собрания - "пятницы". Помня о молодёжи, он пишет свою любимую книгу "Химическая история свечи", хотя ему исполнилось уже 70 лет. Во всём мире её принято считать классическим образцом научно-популярной литературы.

В 1845г. Фарадей стал изображать электрические и магнитные поля с помощью силовых линий. Тогда же ему удалось с помощью магнитного поля и поляризатора - призмы Николя - повернуть плоскость поляризации света. Связь магнетизма со светом установлена!

Невозможно перечислить все работы Фарадея, оцененные и при жизни - он стал членом почти всех академий, в том числе и почётным членом Петербургской АН, - но ещё более десятилетия спустя. "Фарадей является и навсегда останется творцом того общего учения об электромагнетизме, которое рассматривает с единой точки зрения все явления:" - так оценивал его работы Максвелл.

Никакие почести не уменьшили природную скромность Фарадея. Он отказался от дворянского звания, президентства в Королевском обществе, крупных гонораров и даже от государственной пенсии. Следуя его воле, на его надгробии в Вестминстерском аббатстве выбито лишь два слова - Майкл Фарадей.

Имя Фарадея вошло в систему электрических единиц в качестве единицы электрической ёмкости. 1 фарада (фарад) - это ёмкость такого проводника, потенциал которого увеличивается на 1В при сообщении ему заряда 1Кл.

Идеи Фарадея об электромагнитной индукции положили начало опытам по беспроволочному телеграфированию. Так, в 1849г. английский инженер Вилкинс сумел передать сигналы на несколько сот метров. Много удачнее были опыты американца Трубриджа. Он телеграфировал, пользуясь короткими проводами, натянутыми параллельно друг другу. Токи, возникающие в проводе отправительной станции, вызывали индукционные токи в проводе приёмника. В августе 1880г. в Кембридже (США) была установлена связь на 1600 метров.

В начале 90-х годов английский инженер Прис повторил эти опыты и добился ещё большего успеха - 5, 5 км. Подобные опыты проводили англичанин Смит и немецкий физик Ратенау. Последний достиг дальности связи 4, 5 км.

Интересные опыты провёл изобретатель телефона Грэхэм Белл (1847-1922). В 1880г. он, совместно с Тентером, создал прибор, названный им фотофоном. Фотофон передавал не телеграфные знаки, а живую человеческую речь. В основе фотофона находилась пластина из селена, который имеет свойство под действием света менять свою электропроводность пропорционально яркости освещения. В Вашингтоне и в Парижской АН Белл демонстрировал передачу звука на расстоянии 150 метров.

В 1885г. сконструировал, а в 1891г. запатентовал "прибор для передачи без проводов сигналов азбуки Морзе" американский изобретатель Т. Эдисон. Передатчик Эдисона состоял из индукционной катушки, первичная обмотка которой была соединена с телеграфным ключом, а вторичная - с поднятым высоко над землёй большим металлическим листом. На приёмной станции такой же лист соединялся с телеграфным аппаратом Морзе. При помощи этих приборов Эдисон установил связь между движущимся поездом и железнодорожными станциями. Дальность оказалась невысокой, интерес пассажиров малым, и Эдисон выбросил мысль о беспроволочном телеграфе. Интересно, что когда Маркони стал распространять свои приборы в Америке, ему пришлось выкупить этот патент у Эдисона.

Были ещё отдельные попытки создания беспроволочных телеграфов, но их авторы ещё не владели теорией электромагнитных волн. Решающий прорыв наступил после работ Максвелла и Герца.

Фарадей был великим экспериментатором, который не только не строил математических теорий на основе собственных открытий, но даже не заботился о максимальном усовершенствовании созданных им приборов и машин. "Я всегда стремился скорее открывать новые явления, чем увеличивать интенсивность уже известных. Я уверен, что полное развитие их явится позже", - писал он о себе самом. Так и случилось. Продолжателем дела великого физика стал другой выдающийся английский физик Джеймс Клерк Максвелл (1831-1879), отличавшийся исключительными математическими талантами и солидной научной подготовкой.

Уроженец города Глейнер в Шотландии, он получил среднее образование в Академии в Эдинбурге, где уже в пятнадцатилетнем возрасте представил Эдинбургскому Королевскому обществу свою первую работу "О механическом вычерчивании овалов". Далее он обучался в Эдинбургском университете и Кэмбридже.

С 1856 года Максвелл начал преподавать физиу в Абердинском университете, затем стал профессором физики в Королевском колледже в Лондоне. Научные его интересы касались кинетической теории газов, и в 1877 году вышла работа "Теория газов", но главные его труды посвящены теории электромагнитного поля. В 1855 году он опубликовал свою первую работу "О силовых линиях Фарадея", в которой облек в математическую форму идеи своего предшественника. Максвелл держался мнения Фарадея, что силовые линии не являются только воображаемыми, но и существуют на самом деле. По выработанной им теории в каждой точке пространства существуют две силы: электрическая и магнитная. Величина каждой из них зависит от положения точки в пространстве и от времени, то есть он исходил из предположения о существовании электромагнитных волн.

В 1957 году Максвелл посылает свою статью "О силовых линиях Фарадея" вместе с письмом своему кумиру - Фарадею, пришедшему от нее в полный восторг и изумление от того, что математика не только не портит, но еще глубже раскрывает его идеи.

Параллельно с проблемами электромагнетизма Максвелл занимался решением задач в разных областях науки. Так, блестящая работа об устойчивости колец Сатурна вызвала восторг астрономов и принесла ее автору в 1857 году премию Адамса.

В 1865 году после тяжелой болезни Максвелл отправился но отдых в свое родовое имение в Шотландию, где полностью посвятил себя научной работе. Именно здесь он начал писать свой знаменитый "Трактат по электричеству и магнетизму".

В 1864 году вышла его работа "Динамическая теория электромагнитного поля", в которой он дал развернутую математическую формулировку теории электромагнитного поля, чем доказывал существование электромагнитных волн. Максвелл считал, что в диэлектрике может существовать особый вид тока, связанный с перемещение силовых линий электрического поля. Этот ток, названный им "током смещения", подобно токам проводимости порождает вокруг себя магнитное поле. Было математически доказано, что изменение во времени силовых линий электрического поля неизбежно вызывает изменение магнитного поля, которое, в свою очередь, вызывает изменение электрического поля и создает в окружающей среде волновой процесс. Этот процесс Максвелл назвал электромагнитной волной. Он также пришел к выводу, что свет имеет электромагнитную природу, и что электромагнитные волны любых частот распространяются в пространстве со скоростью света и подчиняются световым законам, то есть, имеют отражение, преломление, дифракцию, интерференцию и поляризацию. Характерно, что все доказательства были оформлены строго математически в виде ряда уравнений, носящих теперь имя их создателя. Интересно также отметить, что вычисленная Максвеллом теоретически скорость света - 308000 км/с - оказалась ближе к истине (по современным представлениям 300000 км/с), чем найденная опытным путем рядом исследователей: 314800 км/с у Физо, 310700 км/с у Вебера и Кольрауша.

В 1871 году Максвелл переезжает в Кэмбридж, чтобы возглавить кафедру экспериментальной физики и строящуюся лабораторию. Это была знаменитая Кавендишская лаборатория, первым директором которой, после ее открытия 16 июня 1974 года, стал профессор Д. Максвелл. Как руководитель лаборатории он запомнился сотрудникам своим внимание к ним и обаятельным обхождением. Он был всегда искренен, прост, принципиален, активен. Авторитет не был непререкаем, но многие побаивались его юмора и сарказма.

В 1873 году вышли первые два тома "Трактата по электричеству и магнетизму", обобщивших все, что было известно к тому времени об этих явлениях. Теория Максвелла, да еще облеченная в сложную для понимания многих математическую форму, была чрезвычайно смелым шагом в науке. Она носила настолько новаторский характер, что прошло 25 лет, пока она получила полное признание среди ученых. Из теории Максвелла вытекало, что можно получить электромагнитные волны более низких, нежели свет, частот, волны радио, невидимые глазом, но в то же время не было известно ни одного опыта, который мог бы подтвердить эту теорию. Сам ее автор, сочетавший в себе острый ум математика с большим искусством экспериментатора, безвременно сошел в могилу 48 лет от роду. Только через девять лет после смерти Максвелла молодой немецкий физик Генрих Герц на опыте доказал миру полную правоту всех положений Максвелла и дал толчок к развитию беспроводного средства связи - радио.

В память о Максвелле осталась единица измерения магнитного потока "максвелл". 1 максвелл - это магнитный поток через площадку 1 кв. см, расположенную перпендикулярно к магнитному полю с индукцией 1 гаусс.

В системе СИ максвелл не используется, в настоящее время магнитный поток измеряется в веберах.

1 Вб = 100000000 Мкс.

Майкл Фарадей.

Опыт Эрстеда.

Правило буравчика.
Магнитное поле спирали.

При пересечении магнитных силовых линий в проводнике возникает электроток.

Правило правой руки.

Силовые линии электрического поля.

Магнитное поле одноименных полюсов.

Магнитное поле разноименных полюсов.

Схема опытов Трубриджа.

Фотофон Белла (наверху приёмник, внизу передатчик).

Рисунок из патента Эдисона "передача сигналов без проводов" (1885 г.)

Д. Максвелл.

Электромагнитное поле.

Распространение электромагнитной волны.