Радиолампа. Основы радиовещания 20 века.

Первый этап радиосвязи - искровое радиотелеграфирование, начатый А.С.Поповым в 1895 году, достиг своего наивысшего развития в годы Первой мировой войны. 100 - киловаттные радиостанции под Петербургом, в Москве и других городах России, искровые и дуговые радиостанции других стран сделали возможными передачи радиосообщений телеграфом практически на любые расстояния, однако это были лишь правительственные, военные, коммерческие и другие специальные сообщения, прием которых был доступен узкому кругу специалистов. Осуществление передачи живой речи, что позволило бы создать системы радиовещания, еще не было решенным вопросом.

Первая попытка передачи речевых сообщений по радио была предпринята А.С.Поповым в 1903 году совместно с молодым московским физиком С.Я.Лифшицом. В 1904 году они демонстрировали передачу речи более чем на 2 км на Всероссийском электротехническом съезде, однако использование затухающих искровых колебаний для радиотелефонирования не дало достаточно хорошего качества и не получило дальнейшего развития.

В 1914 году Н.Д. Папалекси (1880-1947) с участием М.В. Шулейкина (1884-1939) были проведены работы по радиотелефонии с помощью высокочастотной машины Вологдина, что позволило достичь дальности связи 25 км, но качество передачи речи было весьма далеким от совершенства.

Осуществление качественной передачи прямой речи оказалось возможным лишь с созданием высокочастотных генераторов незатухающих колебаний на базе электронных ламп, которые достигли определенной "технической зрелости" только к началу двадцатых годов 20 столетия.

Пожалуй, начало эры электроники - отрасли науки и техники, основанной на использовании электронных потоков, можно отнести к 1883 году, когда знаменитый Т.Эдисон, пытаясь продлить срок службы осветительной лампы с угольной нитью накаливания и разобраться, почему на ее стекле образуется черный налет, ввел в баллон металлический электрод. При включении между этим электродом, названным впоследствии анодом, и одним из концов нити накаливания батареи и гальванометра в цепи обнаружился ток, меняющий направление в зависимости от полярности присоединения батареи. При подключении к аноду плюса батареи ток был интенсивным, при смене полярности - резко ослабевал или не возникал вовсе. Кроме того, величина тока зависела от степени разогрева нити.

Замеченное действие было названо "эффектом Эдисона", но ни сам он, ни кто-либо другой в то время не сумели правильно объяснить явление, представлявшее собой термоэлектронную эмиссию, так как электрон еще не был известен науке. Он будет открыт Дж.Дж.Томсоном лишь в 1897 году. Эдисон же пытался объяснить процесс с молекулярной точки зрения.

В течение более двадцати последующих лет открытие Эдисона никто не пытался использовать для нужд практики. Первый шаг был сделан английским радиоспециалистом Джоном Флемингом (1849-1945) в 1904 году. Он изобрел вакуумный диод, названный им "пустотным клапаном", и предложил использовать его для детектирования. Диод Флеминга представлял собой стеклянный баллон с впаянной в него нитью накаливания, окруженной металлическим цилиндром. Цилиндр был назван анодом, нить накала - катодом. Как видим, катод был заимствован у обычной лампы накаливания, так что ее можно смело считать далекой прабабушкой современных радиоламп. Любопытно, что, несмотря на состоявшееся уже открытие электрона, Флеминг пытался объяснить возникновение тока в вакууме баллона "молекулярной электроконвекцией". Этому заблуждению отчасти способствовало то, что вакуум в лампе был не столь глубоким, и прибор фактически был газонаполненным.

Говоря о газонаполненных приборах, нельзя не упомянуть гозоразрядную трубку Л.Цендера, предложенную им в 1892 году. Трубка имела откачанный стеклянный баллон с внутренними электродами, управляющими газоразрядным процессом в лампе. Она использовалась в качестве малочувствительного индикатора электромагнитных волн при демонстрации опытов Герца, но скоро была вытеснена более чувствительным и гораздо более простым в изготовлении когерером.

Вакуумный диод Флеминга позволял лишь выпрямлять переменные токи, но не усиливать их, а развивающаяся радиотехника настоятельно требовала усиления улавливаемых антенной слабых сигналов. Решающий шаг в этом направлении сделал американский инженер Ли де Форест ( 1873-1961). 25 октября 1906 года он подал заявку на выдачу патента. Предметом изобретения стала трехэлектродная лампа, названная автором "аудионом", поскольку предназначалась им для усиления сигналов звуковой частоты. Единой терминологии тогда не было, и наряду с аудионом лампу называли "вакуумной трубкой", в России - " катодным реле", но прижилось короткое слово "триод".

К своему аудиону Ли де Форест пришел через открытие явления, сходного с эффектом Эдисона. В 1906 году он обнаружил, что раскаленное тело может работать как детектор даже в отсутствии вакуума. В опыте де Фореста два электрода соединялись таким образом: один - с антенной, другой - с землей, параллельно им присоединялась батарея и телефон. Электроды ( позднее - один из них) нагревались пламенем горелки, и наблюдалось интересное явление. При отсутствии сигнала в антенне в цепи телефона протекал слабый ток, так как пламя горелки делало промежуток между электродами проводящим. Но как только в антенне возникали колебания, ток через телефон заметно менялся, электроды работали как вентиль. Для управления током был введен между электродами третий. В результате получился триод, патент на который был выдан Ли де Форесту в январе 1908 года. Поместив электроды в вакуумный баллон, Ли де Форест назвал третий электрод сеткой. Было замечено, что слабые изменения напряжения на сетке приводят к заметному изменению тока лампы, что и было эффектом электронного усиления. Вначале триод использовался в качестве детектора и усилителя, но в дальнейшем стал основой генераторов высокой частоты.

Вскоре, однако, возник патентный спор между Флемингом и Ли де Форестом о том, считать ли третий электрод чем-то новым по сравнению с "пустотным реле" Флеминга. В 1916 году приоритет был признан за Флемингом.

Нечто подобное триоду построил в Германии в 1906 году Роберт Либен (1878-1913), с точки зрения немцев считающийся изобретателем электронной лампы. Либен применил свою лампу в качестве реле, то есть усилителя в телефонии. В 1910 году он создал ртутный триод, на котором в 1913 году немецкий инженер Александр Мейсснер (1883-1958) построил первую генераторную схему. Этот триод имел катод, выполненный из платиновой ленты длиной 1 метр, закрепленной на стеклянной ножке. Сетка имела вид перфорированного алюминиевого диска, делившего лампу пополам. В верхней части лампы находился анод в форме толстой короткой спирали. В баллоне находились разреженные пары ртути.

В схеме Мейсснера лампа Либена развивала мощность до 12 Вт на волне 600 м, а самая короткая волна равнялась 10 м. Триод был весьма недолговечен и выдерживал лишь несколько часов работы.

Аудионы Ли де Фореста имели очень низкий коэффициент усиления, причиной чего оказался весьма неглубокий вакуум. Благодаря работам В.Годе в Германии, М.Ленгмюра в США и С.А. Боровика в России были найдены способы откачки ламп до очень малых давлений, и с 1916-17 годов начали использоваться вакуумные лампы с чисто электронными процессами.

Если для детектирования и усиления принимаемых сигналов подходили лампы очень малах мощностей, то для генераторов передатчиков потребовались мощные лампы. С ростом мощностей ламп возникла задача охлаждения их баллонов и электродов. Среди первых простейших ламп с принудительным охлаждением можно отметить триоды Ли де Фореста и Никольсона 1915-16 годов. В лампе де Фореста анод был выполнен в виде металлического сосуда с вмонтированными внутри него электродами. Вводы проходили сквозь герметически закрытую пробку, а анод помещался в сосуд с водой и отдавал ей тепло. В лампе Никольсона также помимо воздушного охлаждения применялось водяное.

В развитии генераторной лампы огромную роль сыграли работы русских ученых-радиотехников. Первые русские генераторные лампы были построены в 1914 году Н.Д.Папалекси для радиотелефонного передатчика в Царском Селе. Лампы имели оксидный катод прямого накала, а для обезгаживания электродов применялся их прогрев от дугового генератора токами высокой частоты. Впрочем, лампа Папалекси была еще чисто ионным прибором.

В августе 1918 года была создана Нижегородская радиолаборатория (НРЛ), ставшая первым в СССР научно-исследовательским и производственным центром в области радиодела. Именно здесь были разработаны лампы с внешним анодом и водяным охлаждением, принципиально отличные от ламп Ли де Фореста и Никольсона. Разработчиком их стал научный руководитель НРЛ, в недавнем прошлом военный инженер Тверской приемной радиостанции М.А. Бонч-Бруевич (1888-1940). Первые генераторные лампы, названные "пустотными реле" (ПР), в НРЛ были созданы в 1919 году, и в декабре того же года сотрудники НРЛ собрали макет радиотелефонного передатчика. Его мощность была всего 20 Вт, но ее хватило, чтобы установить связь с Москвой на расстоянии 400 км. Осенью 1920 года макет другой радиостанции мощностью уже 5 кВт был установлен на Ходынском поле в Москве для организации первого в мире телефонного моста Москва - Берлин. Однако диалога не получилось, так как Берлин голос Москвы слышал, но ответить не мог. Фирма "Телефункен" только в октябре 1923 года создала достаточно мощный телефонный передатчик, да и то не на электронных лампах, а на основе машины высокой частоты.

Молодой Советской республике настоятельно требовалось широкое радиовещание, "газета без бумаги и без расстояния", по образному выражению В.И.Ленина, и НРЛ вела упорную работу по созданию мощных генераторных ламп. Было создано несколько конструкций таких ламп. Первая из них, использующая водяное охлаждение, имела мощность около 40 Вт. Ее анод представлял собой платиновый колпачок, припаянный к стеклянной трубке и исполняющий роль донышка сосуда, заполняемого водой. Сквозь воду проходил проводник вывода анода. При нормальном режиме генерации вода становилась теплой, при прекращении генерации или отсутствии нагрузки вода закипала.

В следующей конструкции охлаждение осуществлялось проточной водой. Эта лампа отдавала мощность около 160 Вт. К декабрю 1919 года была разработана лампа, отдающая 950 Вт мощности при напряжении анода 10 000 В, ставшая основной моделью для последующего поколения генераторных ламп. Созданная в конце 1920 года лампа мощностью 1,25 кВт, стала базовой при строительстве первой в мире радиовещательной станции, начавшей работать в августе 1922 года в Москве, хотя опытные передачи начались еще в мае. Центральная радиотелефонная станция им. Коминтерна, названная позднее РВ-1, имела мощность 12 кВт, отдаваемую двенадцатью генераторными лампами, включенными параллельно. Еще двенадцать таких же ламп использовались в модуляторе этого передатчика. Станция работала на волне 3200 метров. Предусматривался телеграфный режим работы, при котором мощность повышалась до 20 кВт.

РВ-1 стала самой мощной передающей станцией того времени. В 1922 году в Германии работала Кенигвустергаузенская станция мощностью 5 кВт, во Франции - Эйфелева башня мощностью 3 кВт, в Нью-Йорке - 1.5 кВт. Все они были радиотелеграфными.

Последующее развитие радиовещания шло по пути создания все более мощных радиоламп при одновременном снижении длины волны. Мощности ламп последовательно возрастали до двух, пяти, двадцати пяти кВт (1923 год). В 1925 году были созданы три радиолампы мощностью по 100 кВт. Одновременно разрабатывались и строились новые и модернизировались имеющиеся передатчики. Так, станция им. Коминтерна в 1923 году была переведена на двухкиловаттные лампы, благодаря чему мощность ее возросла в 2,5 раза. В конце 1924 года она перешла на более короткую волну - 1500 метров. Это было вызвано тем, что для радиовещания отвели диапазон волн от 200 до 1500 метров.

С 1924 года стали выпускаться станции "Малый Коминтерн" мощностью 1,2 кВт с питанием от трехфазной сети переменного тока, предназначенные для областных центров. Они работали в диапазоне волн от 700 до 1400 метров. Всего было выпущено 27 таких передатчиков, установленных в городах СССР с 1924 по 1927 гг., в том числе в здании Окружного правления Союза связи в Москве. В 1924 году вводится в эксплуатацию Сокольническая радиостанция - с 1925 года станция им. А.С.Попова, - мощность которой с 640 Вт возрастает сначала до 1,2 кВт, а к ноябрю 1926 года - до 20 кВт. В 1927 году вводится в строй "Новый Коминтерн" мощность 40 кВт и другие радиостанции. В 1933 году РВ-1 вновь преобразуется, и ее мощность увеличивается до 500 кВт. РВ-1 остается самой мощной радиостанцией мира.

Параллельно с созданием нижегородцами передающих станций на мощных и сверхмощных лампах в Казани на 2-ой Базе радиотелеграфных формирований Красной Армии велись разработки различных радиоустройств на обычных серийных лампах Р-5. Были сконструированы радиотелефонные станции, различные усилители, гетеродины приемных устройств и многое другое. Трехступенчатый низкочастотный усилитель на 12 лампах Р-5 был в 1921 году установлен на Московской Центральной телефонной станции и дал отличные результаты на линиях Москва -Харьков и Москва - Тула. С июня 1921 года с помощью этих же усилителей была осуществлена радиофикация нескольких площадей Москвы, и по вечерам стали передаваться ежедневные "устные газеты", собирающие толпы слушателей.

Весной 1921 года специалистами Казанской базы радиоформирований были изготовлены два радиотелефонных передатчика, построенных по ступенчатому принципу. Более мощный из них работал на 100 лампах. Он содержал три ступени, в каждой из которых лампы работали параллельно. Первая на 3 - 5 лампах и вторая на 10 - 13 лампах являлись усилительными, а оконечная на 32 - 87 лампах - мощной ступенью, работающей на антенну. Радиопередатчики позволили достичь дальности связи более 1000 км и практически обеспечили уверенной связью все Поволжье вплоть до Астрахани. При этом прием велся с помощью шестиступенчатых усилителей, которыми укомплектовывались пароходы.

Опыт ступенчатого построения радиосистем был в дальнейшем успешно использован при строительстве 500-киловаттной радиостанции им. Коминтерна, которым руководил бывший работник Казанской радиобазы А.Л.Минц (1895-1974).

Создание мощных ламп продолжалось и в последующие десятилетия как в СССР, так и в других странах. В начале 1930-х годов генераторные триоды мощностью 300 кВт выпускались в Англии и Германии. В Англии в 1933 году была создана 500-киловаттная лампа с водяным охлаждением.

С 1930 года в СССР и других странах началась разработка конструкций ламп с принудительным воздушным охлаждением на колебательную мощность до 50 кВт. В последующие годы появились генераторные тетроды и пентоды, позволившие освоить короткие и ультракороткие волны. Появились разборные и полуразборные лампы, позволявшие быстро заменять испорченные электроды. Были и другие интересные разработки.

Наряду с созданием мощных генераторных ламп шло развитие приемно-усилительных ламп. Первой отечественной массовой радиолампой стал триод прямого накала Р-5 (с1923 года П7). Он имел чисто вольфрамовый катод и цилиндрический анод. Разработанный в 1923 году аналогичный триод с вольфрамовым торированным катодом ПТ-2 потреблял в 10 раз меньший ток накала, отчего получил название "микро". Первые ламповые приемники, пришедшие на смену детекторных ЛДП и ЛДВ-5 1924-1926 годов, П2, П4, П6, П7 и других, использовали именно эти лампы. Это приемники "Радиолина" и ЛБ-2 выпуска 1924 года, Р-1 1925 года, БВ, трехламповый БТ, четырехламповый БЧ и целый ряд других. Все они были батарейными и не имели внутреннего громкоговорителя.

В конце 1920-х годов появились двухсеточные лампы, а в 1930-е годы произошел буквально прорыв в деле лампостроения. Появились двух -, трех -, четырех - и пятисеточные лампы самых различных назначений, комбинаций и конструктивных исполнений: стеклянные, металлические, металлокерамические, миниатюрные и т.п.

В 1930-е годы приемно-усилительные лампы разрабатывались и выпускались более всего в Англии, Германии и США, при этом в отличие от европейских стран США стремились автоматизировать производство радиоламп, уменьшить долю ручной сборки, отчего их лампы несколько проигрывали по параметрам, но это с лихвой окупалось их дешевизной. С 1936 года Ленинградский завод "Светлана" освоил выпуск приемно-усилительных радиоламп с октальным цоколем по американским образцам, и радиоприемники СССР с этого времени вплоть до 1950-х годов, когда были освоены "пальчиковые" лампы, строились именно на этих "классических" лампах.

Вплоть до 1980-х годов радиолампы являлись основным активным элементом приемников, передатчиков, усилителей, радиолокационных и навигационных систем. Лампы использовались в медицине, радиоастрономии, телемеханике и вычислительной технике, в научных, измерительных, контрольных и управляющих приборах. К концу 20 века вакуумная радиолампа уступила во многих сферах свое ведущее место бурно развивающимся полупроводниковым элементам и системам, но по-прежнему остается основой мощных радиопередающих устройств систем связи и радиовещания.

Что касается схем построения приемников, то они тоже прошли интересный путь развития по мере создания все более совершенных радиоламп. С появлением знаменитых ламп "микро" стали строиться достаточно экономичные батарейные приемники прямого усиления, а также регенеративные приемники, схема которых была разработана еще в 1913 году Армстронгом в США. В начале 1920-х годов появилось большое количество разновидностей регенераторов. В 1923 году появилась феррорегенеративная схема, разработанная П.Н.Куксенко и А.Л.Минцем, с настройкой контуров в диапазоне волн 500 - 20000 метров перемещением железного сердечника. В 1922 году Армстронг запатентовал сверхрегенеративный приемник, однако, использование этой схемы было недолгим.

В 1918 году начала свою долгую жизнь схема супергетеродина, сыгравшая исключительную роль. Эта схема была запатентована Армстронгом в США и одновременно Леви во Франции, а чуть ранее Раундом в Англии, но схема последнего не была проработана до конца. Сущность всех схем сводилась к тому, что для получения высокой избирательности и равномерного усиления по диапазону принимаемая частота сигнала преобразовывалась в другую высокую, но не меняющуюся частоту. Эта частота была названа промежуточной, и на ней производилось основное усиление.

Первые "суперы" появились в Европе и Америке в 1921 году, но несовершенное ламповое обеспечение тех лет не позволило им закрепиться. Кроме того, в 1923 году появился нейтродинный приемник (Хазелтайн, США), составивший серьезную конкуренцию супергетеродинам в 1925-28 годах.

В 1922-25 годах появилась так называемая рефлексная схема, позволяющая использовать одни и те же лампы для усиления как высокой, так и низкой частоты. Несмотря на очевидную экономию на лампах, недостатки рефлексной схемы не позволили ей стать серьезным конкурентом другим схемам.

Каждая из схем сыграла определенную роль в различные годы, но победа все же осталась за "супером". Возвращение к уже забываемой схеме супергетеродина произошло в 1931-32 годах, когда были разработаны специальные многоэлектродные преобразовательные лампы. Период, начиная с середины 1930-х годов и практически по настоящее время смело можно назвать эпохой супергетеродинов.

Современные супергетеродины чрезвычайно разнообразны по своей структуре и составу схемы. Достаточно сказать, что зарегистрированы "суперы" с числом ламп от одной до тысячи. Первый - это рефлексный супергетеродин с комбинировангной лампой триод-пентод, второй - супергетеродин с тремя преобразованиями частоты, применявшейся на коммерческой радиолинии Лондон - Нью_Йорк. Среди массовых радиоприемников преобладают 4 - 5 - ламповые схемы весьма высокого качества приема, хотя первоклассные широковещательные приемники могут иметь 10 - 12 и более ламп.

Все приемники до 1936 года работали с использованием амплитудной модуляции, однако, в 1936 году тем же Армстронгом предложена частотная модуляция, имеющая ряд преимуществ, прежде всего, с точки зрения борьбы с помехами. Внедрение частотной модуляции неразрывно связано с освоением ультракоротковолнового диапазона волн. Высококлассные приемники с конца 1940-х годов уже предусматривают возможность работы в диапазоне волн, использующих оба вида модуляции.

Несмотря на широкое использование полупроводников, позиции радиоламп еще достаточно сильны, особенно в области мощного радиостроения. Более того, наметилась тенденция к возврату к ламповым схемам, например, в создании высококачественных мощных усилителей концертного класса.

Электронную лампу рано списывать в архив.

Первый телефонный приемник А.С. Попова. 1903 г.

Явление Эдисона

К эффекту Эдисона.

Схема Флеминга

Схема опыта Ли де Фореста

Газовый генераторный триод Либена. 1910 г.

Катодная лампа Либена.

Схема лампового генератора Мейсснера.

Ламповый генератор Мейсснера.

Михаил Александрович Бонч-Бруевич.

Окончательная конструкция приемно-усилительной лампы ПР1. 1919 г.

Различные конструкции генераторных ламп.

Генераторная лампа разработки 1920 г.

Схема передатчика Московской центральной радиотелефонной станции.

Генераторный триод. 1923 г.

Радиовещательная станция "Новый Коминтерн"

Блок мощного каскада радиовещательной станции им. Коминтерна.

100-ламповый радиотелефонный передатчик.

Александр Львович Минц.

Генераторные лампы 30-50 годов воздушного охлаждения. Бачки для водяного охлаждения.

Электроннная лампа - триоды Р5 и ПТ-2. 20-е годы.

Приемоусилительные лампы 20-х годов: 1 - Р-5, 2 - "Микро", 3-малогабаритная, двухсетка (лежит).

Радиолампы 30-50-х годов октальные.

Пальчиковые и специальные радиолампы.

Детекторные приёмники 20-40-х годов: ЛДВ-5(?), П7, ЗИФ-47, "Комсомолец".

Универсальный детекторно-ламповый радиоприёмник ПЛ-2. 1928-30 гг.

Пятиламповый сетевой радиоприёмник прямого усиления ЭКЛ-34(Экранированный Козицкого Любительский). 1934 г.

Супергетеродинный радиоприёмник 6НГ-1 (Шестиламповый Настольный Громкоговорящий). 1936 г.

Радиоприёмник СВД-9 (Супергетеродин Всеволновый с Динамиком, девятиламповый.). 1938 г.

Первый послевоенный радиоприёмник "Рекорд". 1945 г. Первый транзисторный радиоприёмник "Минск". 1960 г.

Радиоприёмники 40-60-х годов.