От "электрического глаза". А. Столетова до современного телевизора.

Передача изображений на любые расстояния, "дальновидение" - давняя мечта человечества, веками воплощавшаяся в сказках. Но от сказочного волшебного зеркальца до величайшего явления 20 века, каковым является телевидение, - почти столетний путь поисков и открытий.

Преобразование оптического сигнала в электрический основывается на явлении фотоэффекта. Впервые прямое влияние света на электричество было обнаружено немецким физиком Г. Герцем во время его опытов с электроискровыми вибраторами. Герц установил, что заряженный проводник, будучи освещен ультрафиолетовыми лучами, быстро теряет свой заряд, а электрическая искра возникает в искровом промежутке при меньшей разности потенциалов. Замеченное явление было описано Герцем в его статьях 1887-1888 годов, но оставлено им без объяснения, так как физическую природу его он не знал. Не сумели правильно объяснить действие света на заряды и немецкий физик Гальвакс, и итальянский физик Риги, и даже английский физик Лодж, который, демонстрируя в 1894 году опыты Герца в своей знаменитой лекции "Творение Герца", предположил химическую природу явления. И это неудивительно: электрон будет открыт Дж. Томсоном лишь в 1897 году, а без упоминания об электроне объяснить фотоэффект невозможно.

Однако 26 февраля 1888 года заслужено считается одним из замечательнейших дней в истории науки и техники и, в частности, телевидения. В этот день великий русский ученый Александр Григорьевич Столетов (1839-1896) блестяще осуществил опыт, наглядно продемонстрировавший внешний фотоэффект и показавший истинную природу и характер влияния света на электричество.

Первые опыты со светом А.Г. Столетов проводил с обычным электроскопом. Освещая электрической дугой Петрова цинковую пластину, заряженную отрицательно и соединенную с электроскопом, он обнаружил, что заряд быстро исчезал. Положительный же заряд не уничтожался, вопреки имевшемуся утверждению Риги.

Для постановки точных опытов Столетов создал экспериментальный прибор, ставший прообразом современных фотоэлементов. Прибор состоял из двух плоскопараллельных дисков, один из которых был сетчатый и пропускал световые лучи. К дискам подводилось напряжение от 0 до 250В, причем к сплошному диску подключался отрицательный полюс батареи. При освещении сплошного диска ультрафиолетовым светом включенный в цепь чувствительный гальванометр отмечал протекание тока, несмотря на наличие воздуха между дисками. Продолжая опыты, А.Г.Столетов установил зависимость фототока от величины напряжения батареи и интенсивности светового пучка. Дальнейшие работы привели к созданию первого в мире фотоэлемента, представлявшего собой стеклянный баллон с кварцевым окном для пропускания ультрафиолетовых лучей. Внутрь баллона помещались электроды, один из которых был чувствителен к свету, газ откачивался. Современные фотоэлементы отличаются от первого лишь конструкцией электродов и их структурой.

Фотоэффект - явление вырывания электронов с поверхности вещества под действием света - был назван А.Г. Столетовым актино-электрическим разрядом. Электронная природа фотоэффекта была показана в 1899 году Дж.Дж. Томсоном и в 1900 году Ленардом, а полное объяснение было дано лишь в 1905 году А. Эйнштейном на основе квантовой теории. Сам же чувствительный к свету фотоэлемент был назван современниками "электрическим глазом".

Как развитие фотоэлемента в 1934 году советским инженером Кубецким и, независимо, американцем Фарнсвортом был сконструирован фотоэлектронный умножитель (ФЭУ), работа которого основана на использовании вторичных электронов, выбиваемых с анодов прибора вначале светом, а затем падающими на аноды первичными электронами. Таким образом, ФЭУ сочетает в себе фотоэлемент и усилитель с коэффициентом усиления в несколько миллионов единиц.

От "электрического глаза" до современного телевизора огромный путь, на котором нужно было решить три задачи: преобразовать изображение в последовательность электрических сигналов, передать их на большое расстояние и сделать обратное преобразование в приемном устройстве. Для передачи сигналов на большие расстояния идеально подошло радио, достигшее в 20 веке высокого уровня развития, а вот по созданию преобразовательных систем путь был пройден длинный и сложный.

Первые попытки передачи неподвижных изображений на расстоянии были предприняты Бэном в 1843 году и Бэквеллом в 1848 году, то есть задолго до изобретения фотоэлемента, но техническим решением проблемы фототелеграфии можно считать лишь систему Каролюса, разновидности которой были реализованы в 20-30-е годы 20 века. В фототелеграфе по системе Каролюса преобразование светового изображения в последовательность электрических сигналов на передающей стороне осуществляется с помощью вращающегося барабана, на который наложен бумажный лист с передаваемым изображением. Сфокусированный луч света отражается от поверхности барабана и воспринимается фотоэлементом, сила тока через который будет зависеть от яркости отраженного светового луча. При вращении барабана с одновременным осевым смещением луч последовательно, точка за точкой, обегает изображение и "считывает" его. На приемной стороне происходит обратное преобразование, и световой луч, меняющийся в соответствии с принимаемым сигналом, подается на второй барабан, покрытый светочувствительной бумагой и вращающийся синхронно с первым.

Оригинальная система передачи на расстояние цветного изображения была разработана в 1899-1916 годах русским инженером и изобретателем А.А. Полумордвиновым (1874-1942). Прибор, названный им "Телефотом", использовал для разложения изображения на три основных цвета и последующего сложения их в приемном устройстве специальный светораспределитель. Были предложены светораспределители с использованием дисков, цилиндров и зеркальных призм. В 1902 году была подана заявка на "Аппарат для передачи изображения и способ этой передачи в связи с одновременной передачей звука". Аппараты Полумордвинова по различным причинам материального, бытового и иного характера не были доведены до полного завершения, но автора по праву можно считать основоположником не только цветного, но и звукового телевидения.

Говоря о передаче звука с помощью света, следует вспомнить "фотофон" Г. Белла, сконструированный им в 1880 году. Фотоэлемент еще не был изобретен, но физикам было известно свойство некоторых материалов изменять свою электропроводимость под действием падающего света - внутренний фотоэффект, объяснение которому будет дано лишь в середине 20 века. Белл использовал в качестве преобразователя светового сигнала селеновую пластинку и осуществил связь световым лучом от дуговой лампы, модулируемым звуковыми колебаниями с помощью микрофона, на 150 метров. В 1930 году Шретер, работая также с дуговой лампой, достиг дальности в 28 км. Световой телефон интересен, в частности, тем, что может использовать невидимые глазом инфракрасные лучи, используемые ныне в приборах ночного видения.

Среди отраслей, использующих фотоэффект, следует отметить звуковое кино, применяющее фотоэлементы для считывания звуковых дорожек с кинолент. Начало звукового кино относится к рубежу 20-30-х годов.

По мнению многих исследователей, среди пионеров телевидения приоритет заслуженно следует отдать русскому физику и биологу Порфирию Ивановичу Бахметьеву (1860-1913). Предложенный им в 1880 году и опубликованный в журнале "Электричество", № 1, 1885 г. проект "Телефотографа" позволял впервые получить реальное телевизионное движущееся изображение. Его проект основывался на возможности управления светом газовой горелки. В передающем устройстве использовался фотодатчик, расположенный в оптической плоскости фотокамеры. Быстро перемещаясь, датчик считывал изображение. Далее электрический сигнал по линии связи поступал в приемное устройство и подавался на электромагнит, управляющий подачей светильного газа, поступающего в горелку через регулировочную щель. Таким образом, яркость светового пятна, даваемого горелкой, прямо соответствовала яркости считываемой точки изображения. На приемной стороне световое пятно перемещалось по экрану синхронно с перемещением фотодатчика передатчика. Проект Бахметьева не был осуществлен, но, по мнению специалистов, был единственно возможным для реализации в то время, хотя качество передачи изначально не могло быть высоким вследствие большой инерционности селена, используемого в фотодатчике.

В мировой литературе упоминаются и более ранние проекты систем дальновидения, но они были абсолютно неосуществимы. "Электрический телескоп" М. Сенлека (Франция, 1877 г.) требовал многопроводных и чрезвычайно громоздких коммутаторов, проект А. ди Пайва (Португалия, 1878 г.) основывался на использовании слишком инерционных для поставленной цели элементов - электромагнитных реле и ламп накаливания.

Что касается практически осуществленного телевидения, то его развитие шло по двум параллельным во времени, но различным по принципам направлениям: создавалось механическое и электронное (катодное) ТВ.

Системы с механической разверткой изображения развивались с конца 19 века вплоть до Второй мировой войны. Было предложено несколько систем разверток, но наибольшее практическое развитие получила развертка с помощью диска, предложенная немецким изобретателем, в то время студентом Паулем Нипковым в 1884 году. П.И.Нипков (1860-1940) разработал так называемый "электрический телескоп", в котором для развертки применил диск с отверстиями.

Принцип, положенный в основу всех существующих систем развертки, один: передаваемое изображение с большой скоростью "ощупывается" точка за точкой в определенном порядке - по строкам. Свет, отражающийся от отдельных точек изображения, улавливается светочувствительным устройством и преобразуется в соответствующий яркости этих точек ток. В диске Нипкова имеется ряд отверстий, расположенных по спирали Архимеда таким образом, что при вращении диска каждое отверстие развертывает за один оборот одну строку. Все строки, число которых равно числу отверстий диска, образуют кадр изображения. Свет через отверстия попадает на фотоэлемент, полученные с его помощью импульсы усиливаются и модулируют несущую частоту радиопередатчика.

В приемнике происходит обратное преобразование. Принятые и усиленные сигналы подаются на неоновую лампу и управляют яркостью ее горения. Перед лампой располагается другой диск Нипкова, подобный первому. При его вращении глаз зрителя видит не весь экран сразу, а лишь ту строку, которая высвечивается через проходящее в данный момент отверстие. При быстром вращении диска благодаря способности глаза сохранять зрительное впечатление 0,1секунды элементы и строки сливаются в цельную картинку.

Первые практические успехи на пути создания механического телевидения стали появляться к середине 20-х годов, а уже к началу 1930 года в Германии, Англии, США и Италии начали работать первые телевизионные студии. Наиболее распространенным стало ТВ с разложением на 30 строк. При соотношении сторон кадра 3 х 4 это соответствует разложению изображения на 1200 элементов - точек.

Опыты по созданию ТВ в СССР начались приблизительно в то же время. Уже в 1928 году через радиостанцию им. Коминтерна был осуществлен экспериментальный телемост Москва - Свердловск для отработки элементов системы. Эксперименты повторились в 1929 и 1930 годах.

В 1929 году во Всесоюзном электротехническом институте была создана бригада, руководителем которой в 1930 году стал В.И. Архангельский. Перед бригадой была поставлена задача создания в СССР малострочного телевидения. В конце 1930 года начались внутренние испытания созданной бригадой установки, а 29 апреля 1931 года состоялась первая опытная передача с использованием радиоканала, о чем было сообщено заранее по радио. Через два дня публичная демонстрация была повторена.

1 октября 1931 года состоялось торжественное открытие регулярных телепередач в СССР через широковещательную радиостанцию МОСПС на волне 379 метров и через Опытный передатчик на волне 720 метров. Вскоре последовали сообщения о приеме изображений от "радиозрителей" Москвы, Одессы, Смоленска, Ленинграда, Томска: . Однако до качественного ТВ было еще очень далеко. Передачи не только были статическими и осуществлялись "бегущим лучом" в темноте, но телевидение было еще и немым.

15 ноября 1934 года вступил в строй новый Московский телепередатчик. Он позволил вести студийные передачи концертов, сообщений, сцен и т.п. в сопровождении звука, транслируемого на другой волне через радиостанцию РЦЗ (1107 м, 100 кВт). Передачи сеансов телевидения вошли в сетку регулярного вещания и велись по четным числам с 12.05 Москвы. Поскольку телеприемники промышленностью не выпускались, эти передачи были доступны лишь радиолюбителям, которых в Москве насчитывалось около 60 человек, а в других городах страны - по 1-3 человека. При приеме возникали большие сложности, связанные с проходимостью волн, атмосферными и индустриальными помехами, с синхронизацией. Лучшим, а чаще всего и единственным способом синхронизации вращения приемного диска Нипкова на первых порах стало торможение его большим пальцем самого телезрителя.

Параллельно начиналось опытное, а затем и регулярное вещание в Ленинграде, Одессе, Томске. В 1934 году в Томске была проведена демонстрация телепередачи на 60 строк через КВ передатчик на волне 92,5 м. В 1935 году заработал телецентр в г. Саратове.

Работы по увеличению строчности телевидения, а значит и улучшения качества, продолжались. В 1934 году делегатам 7 съезда Советов была продемонстрирована установка ТВ с экраном размерами 1 х 1,3 метра с разложением на 3000 элементов с помощью диска на 48 строк и конденсатора Керра разработки Джигита и Смирнова.

Постепенно в дело телевидения стала включаться промышленность. С 1935 года на заводе им. Козицкого был налажен выпуск 30-строчных телевизоров Б-2 системы А.Я. Брейтбарта с неоновой лампой в качестве экрана размером 30 х 40 мм. Подобный телевизор являлся приставкой к хорошему радиоприемнику.

В СССР 30-строчное телевидение существовало вплоть до 1941 года. В других странах оно уступило свое место электронному ТВ еще раньше, так как к середине 30-х годов механическое телевидение с использованием длинных и средних волн практически исчерпало свои возможности в части улучшения качества изображения, хотя велись работы даже по созданию цветного механического телевидения (СССР, Адамиан И.А.). Увеличение числа строк разложения требовало резкого увеличения полосы пропускания радиотрактов, с чем не справлялся не только средневолновый, но даже коротковолновый диапазон. Простейшие расчеты показывают, что на длинноволновом диапазоне невозможно вести передачи с числом строк более 30. Передача телевидения средней четкости - 60-120 строк - возможна на коротковолновом диапазоне, однако полоса частот, нужных для такой передачи, столь широка, что потребуется прекращение работы около 50 радиостанций. Таким образом, ДВ, СВ и КВ радиовещательные диапазоны, оказались неподходящими для осуществления качественного многострочного телевидения. Только начавшееся в 30-е годы освоение ультракоротковолнового диапазона могло позволить осуществление качественного многострочного телевидения. К тому же механические системы многострочной развертки также исчерпали свои возможности, и дальнейшее развитие телевидения могло осуществляться только с использованием электронных систем.

Электронное телевидение прошло не менее сложный и интересный путь развития, причем порою казалось, что верх берет механическое телевидение. Во всяком случае, первые системы практического телевещания повсеместно были механическими.

В 1897 году немецкий физик К.Ф. Браун (1850-1918) сконструировал электронно-лучевую трубку, ставшую в дальнейшем основным элементом электронных систем телевидения. 25 июля 1907 года профессор Петербургского технологического института Борис Львович Розинг (1869-1933) подал заявку на способ использования трубки Брауна для приема телевизионного изображения. В 1908, 1909 и 1910 годах им были получены патенты соответственно в Англии, Германии и России. А 9 мая 1911 года Розингом был продемонстрирован потрясающий опыт: на крошечном экранчике ЭЛТ появилось изображение решетки из четырех полос, помещенной перед объективом передатчика. Созданная им приемная трубка с магнитным отклонением луча содержала катод, анод, диафрагму и люминесцирующий экран, то есть практически не отличалась от современного кинескопа. Сигналы с передающего механического устройства поступали на модулирующие пластины, управлявшие интенсивностью электронного луча и, соответственно, яркостью экрана.

Дальнейшим этапом стало создание схем усилительных фотоэлектрических цепей. С сентября 1912 по май 1914 годов были опробованы 123 схемы, при работе над которыми Розинг открыл явления накопления электрических зарядов емкостью, заряжаемой фототоком - еще один основополагающий принцип современного телевидения.

После Первой мировой войны работы по электронному телевидению возобновились лишь в 1924 году, при этом интенсивно пошли исследования по созданию передающей телевизионной трубки с отказом от большого числа фотоэлементов, коммутируемых каким-либо способом.

В 1930 году советский физик А.П. Константинов (1895-1945) впервые предложил ЭЛТ для передачи изображения, в которой использовался принцип накопления зарядов. В этом принципе реализовывались важнейшее преимущество ЭЛТ перед механическими системами с точки зрения использования энергии светового потока. В механических системах каждый элемент разложения освещался лишь в тот момент, когда мимо него проходило отверстие развертывающего диска Нипкова, то есть получал ничтожную долю светового потока. С увеличением числа элементов (числа строк и скорости вращения диска), чего требовало качественное телевидение, этот поток все уменьшался. При использовании электронных систем весь свет от передаваемого изображения поступал на экран передающей ЭЛТ, причем в течение всего времени передачи за исключением краткого мига "считывания" с данной точки. При этом в каждой точке экрана по мере попадания света накапливался электрический заряд.

Передающая трубка Константинова имела специальный сигнальный электрод, представляющий собой металлическую решетку с отверстиями, заполненными диэлектриком, сквозь который пропущены металлические стерженьки. Иными словами, решетка представляла собой мозаичную панель, составленную из миниатюрных конденсаторов, обкладками которых были стерженьки и часть решетки. Поверхность стерженьков, обращенная к объективу, покрывалась слоем чувствительного к свету металла, например, цезия.

Преобразование изображения в электрический сигнал происходит следующим образом. При действии света на мозаичную панель миниконденсаторы заряжаются пропорционально интенсивности падающего света за счет потери части электронов. Тем самым оптическое изображение превращается в "изображение", составленное из электрических зарядов. С помощью системы развертки электронный луч в трубке поочередно, строка за строкой и элемент за элементом, обегает конденсаторную панель, разряжая миниконденсаторы через сопротивление, с которого сигнал снимается и подается в схему усилителей.

Трубка Константинова не нашла широкого применения вследствие чрезвычайной сложности выполнения специального электрода-стерженька по предложенному автором методу. Но она послужила отправной точкой для последующих разработок.

В 1931 году советский ученый С.И. Катаев создал передающую трубку с так называемым мозаичным сигнальным электродом - фотокатодом. Фотокатод представлял собой тонкую пластинку из диэлектрика, например, слюды, покрытую с одной стороны сплошным слоем металла, а с другой, обращенной к электронному прожектору, - мельчайшими изолированными друг от друга металлическими зернами с добавлением цезия или другого чувствительного к свету щелочного металла. Получилось, что каждое зерно металла стало миниатюрным фотоэлементом и одновременно конденсатором.

В 1933 году в США была продемонстрирована передающая трубка для телевидения, названная "иконоскопом". Изобретателем ее стал гражданин США Зворыкин В.К. (1889-1982), уроженец г. Мурома и один из учеников В.Л. Розинга, как и Катаев С.И.. При внимательном рассмотрении трубок Зворыкина и Катаева трудно найти существенные различия, хотя нет сомнения, что оба изобретателя работали абсолютно независимо друг от друга. Патентные заявки на "передающую телевизионную трубку с накоплением электрических зарядов на мозаичном фотокатоде" оба инженера подали практически одновременно в 1931 году - С.И. Катаев 24 сентября (авторское свидетельство СССР № 29.865 от 30 апреля 1933 г.), В.К. Зворыкин 13 ноября (патент США № 2.021.907 от 26 ноября 1935 г.).

В дальнейшем были разработаны более сложные и совершенные трубки - ортикон, а затем суперортикон Г.В. Брауде (СССР, 1945) суперэмитрон П.П. Шмакова и П.В. Тимофеева, трубки для цветного телевидения с последовательной передачей цветов, трехлучевые трубки для параллельной передачи цветов и другие, но все это уже не изменило основных принципов, реализованных в иконоскопе.

Практическое воплощение электронного телевидения началось в середине 30-х годов. В 1935 году уже велись регулярные телепередачи в диапазоне УКВ в Англии, Германии, Франции, США. В ряде стран начиналось опытное телевидение. При этом использовались развертки на 180-400 строк.

В 1937 году началось строительство телецентров в Москве и Ленинграде. Для Ленинградского ТВЦ разрабатывалась отечественная аппаратура, в том числе оригинальная для передачи кинофильмов, для Московского ТВЦ была закуплена аппаратура в США.

7 июля 1938 года в Ленинграде была осуществлена первая телепередача. Она длилась два часа и включила в себя концерт и отрывки из кинофильмов. Поскольку телевизоров у жителей города еще не было, "телесеансы" были коллективными и проходили в нескольких дворцах и домах культуры. Использовалось разложение на 240 строк.

В сентябре того же года заработал и Московский телецентр на Шаболовке. Здесь использовалось разложение на 343 строки. Как и в Ленинграде, телепросмотры были коллективными. В 1939 году в Москве насчитывалось около 60 напольных проекционных телевизоров, установленных в клубах и дворцах культуры.

Любопытно, что параллельно шли передачи 30-строчного механического телевидения. Более того, в 1939 году был пущен в эксплуатацию Киевский передатчик на 30 строк.

В 1949 году в СССР был принят cтандарт телевидения с разложением на 625 строк, существующий и в настоящий момент. Первенец этого этапа телевизор КВН-49 стал в СССР и первым массовым телевизионным приемником индивидуального пользования. Его экран размером 100 х 145 мм был настолько мал, что к нему приставлялась заполненная дистиллированной водой линза, имеющая полуторакратное увеличение. КВН-49 открыл галерею телеприемников послевоенного времени.

За последние десятилетия телевидение шагнуло неизмеримо далеко вперед. Во много раз увеличился размер экрана. Количество каналов, которых у первых телевизоров было лишь три, перевалило за 60, освоился дециметровый диапазон волн, появились спутниковые каналы: .

КВН-49 давно стал легендой, но по-прежнему радует своих телезрителей, хотя и в новом качестве - в ранге музейного экспоната.

Летом 1959 года в московском парке Сокольники была развернута американская национальная выставка. Один из ее участников, на визитной карточке которого значилось "Vladimir K. Zvorikin", посетил кафедру телевидения Института связи. На четвертом этаже, в учебной лаборатории, он долго смотрел на портрет человека с темными глубокими глазами и маленькой бородкой. Это был портрет Розинга.

- Учитель, - тихо произнес он. - Ему и Америка обязана телевидением.

Электроскоп, соединенный с металлической пластинкой (к объяснению фотоэффекта.).

А.Г. Столетов.

Схема экспериментального прибора А.Г. Столетова.

Конструкция фотоэлемента.

Фотоэлемент и фотоэлектронные умножители.

Развертка в фототелеграфе.

Схема фототелеграфии.

Световой телефон.

Воспроизведение звука, записанного на пленку.

Схемы из статьи П.И. Бахметьева.

Схема передатчика прямого видения.

Первый телепередатчик Михали (Германия).

Американский изобретатель Дженкинс (слева) у своего телепередатчика.

Общий вид передатчика прямого видения.

Схема оптики приемного устройства.

Вид телевизора с диском Нипкова (со снятым корпусом).

В.И. Архангельский.

Первая система малострочного механического телевидения. 1930 г.

Третья система механического (звукового) телевидения. 1934 г.

Телевизор Б-2 с приёмником 6Н-1.

Приёмная телевизионная установка с диском Нипкова, сконструированная в 1931 году радиолюбителями Н. Байкузовым, В. Востряковым, Л. Кубаркиным.
Упрощенная блок-схема передающего и приемного устройств электронного телевидения.

Схема электронно-лучевой трубки.

Электронно-лучевые трубки.

Б.Л. Розинг.

Передающая телевизионная трубка А. П. Константинова.

Схема осуществления принципа поочередной передачи элементов изображения и воспроизведения изображения на приёмном экране.

С. И. Катаев. 1937 г.

Передающая телевизионная трубка с мозаичным сигнальным электродом С. И. Катаева. 1931 г.

В.К. Зворыкин. Фото 60-х годов.

Американская передающая телевизионная трубка - иконоскоп Зворыкина. 1933 г.

Приемник телевизионный коллективного пользования ТК-1 1938 г. Экспонат Центрального музея связи им. А.С. Попова. г. Санкт-Петербург.

Первый телевизор индивидуального пользования КВН-49.

Телевизор "Спутник-61"

Телевизор "Старт-3".

Телерадиола "Беларусь-5". 1959 г.

Телевизор "Горизонт" и телевизор "Электрон".

Спутниковый телевизор "Аметист" и переносный телевизор "Электроника-407".