Электродинамика А. Ампера и проводная телеграфная связь 19-20 веков.

По бесконечным проводам, проложенным по дну океанов и морей, пересекающим величайшие пустыни, высочайшие горы и девственные леса, с одного конца земного шара на другой идут миллионы разнообразных сообщений. В настоящее время роль проводных телеграфа и телефона в связи с использованием радио несколько ослабла, но с середины 19 до середины 20 веков эти виды связи были главенствующими. Достаточно лишь вспомнить, что к началу 20 века на Земле было проложено около 8 млн. км только телеграфных проводов. Но в основе телеграфных, а затем и телефонных аппаратов лежат работы в области электромагнетизма, сделанные в начале 19 века.

Открытия профессора медицины в Болонье Л.Гальвани (1737-1798) и профессора физики университета в Павии А. Вольта (1745-1827) в конце 18 века показали тесную связь электрических и химических явлений. Почти сразу химическое действие тока было использовано баварским врачом Земмерингом для создания электрохимического телеграфа. В 1809 году он демонстрировал аппарат, состоящий из двух частей, соединенных 35 проволоками, соответствующими буквам и иным знакам. Электроды батареи, поставленной на одной станции, могли соединяться с любой из них. На приемной станции концы проводов опускались в сосуд, заполненный водой, слегка подкисленной кислотой. Пропускание тока приводило к разложению воды и выделению на проводе пузырьков водорода или кислорода, что свидетельствовало о передаче той или иной буквы. После долгих злоключений Земмерингу удалось в 1812 году передавать сообщения на расстояние свыше 3 км, но его телеграф так и не получил распространения, будучи дорогим и громоздким.

Вопрос о взаимоотношении электричества и магнетизма еще долгое время оставался неясным, хотя многочисленные факты говорили об их тесной связи. Так, во время гроз перемагничивались стрелки компасов и намагничивались железные предметы. Но только в 1820 году было сделано решающее открытие в этом вопросе. Аот одна из версий этого события.

15 февраля 1820 года профессор Копенгагенского университета Ханс Кристиан Эрстед (1777-1851), читая лекции студентам, демонстрировал тепловое действие тока. Случайно около нагреваемой пропускаемым по ней током проволоки оказался компас, не убранный с предыдущего занятия. Один из студентов обратил внимание, что стрелка компаса поворачивается, когда по проволоке идет ток, и указал на это профессору. Так было открыто магнитное действие тока.

Справедливости ради, однако, укажем, что Эрстед был не первым, заметившим это явление. Еще в 1802 году итальянский физик Романьези описал в "мемуаре", что "гальванический ток заставляет отклоняться магнитную стрелку". Однако, открытие Романьези не было оценено по достоинству, и Эрстед натолкнулся на явление совершенно самостоятельно.

21 июля 1820 года вышла в свет работа Эрстеда, в которой описание самого опыта заняло лишь несколько строк, а объяснение было нечетким, а порою и неверным. Но он высказал мысль о существовании вихревого магнитного поля вокруг проводника с током. 4 сентября о работах Эрстеда было сообщено на заседании Парижской Академии наук, и уже через три недели появился новый раздел физики - электродинамика, творцом которой стал преподаватель Политехнической школы в Париже и член Парижской Академии наук Ампер.

Сын лионского коммерсанта Андрэ Мари Ампер (1775-1836) с юных лет посвятил себя занятиям по математике, физике и химии. Его жажда знаний была столь велика, что четырнадцатилетним мальчиком он проштудировал все 20 томов "энциклопедии" Даламбера и Дидро и в скорости изучил латынь, греческий и итальянский языки для чтения трудов ученых в подлинниках. Сообщение об "электрическом магнетизме" настолько захватило Ампера, что он тут же поставил точнейшие опыты и на очередном заседании 25 сентября доложил разработанные им основные положения электродинамики.

Прежде всего, Ампер установил связь между направлением тока в проводнике и направлением отклонения магнитной стрелки - "правило пловца", или, по-современному, "правило левой руки". Здесь же он показал взаимодействие двух прямых параллельных проводников с током. Продолжая работать над темой, Ампер к 1826 году вывел количественный закон для силы взаимодействия электрических токов, ставший основным законом всей электродинамики. И это лишь малая толика из работ Ампера.

Многие физики высоко оценили работы Ампера, но, пожалуй, наиболее яркую и емкую характеристику его открытиям дал основоположник теории электромагнитного поля Д.Максвелл: "Исследования Ампера: принадлежат к числу самых блестящих работ, которые были проведены когда-либо в науке. Теория и опыт как будто в полной силе и законченности вылились из головы этого "Ньютона электричества". Его сочинение совершенно по форме, недосягаемо по точности выражения:".

Ампер в те же годы предложил проект стрелочного телеграфа на основе открытия Эрстеда, но его проект был совершенно непрактичным, ибо он, как и Земмеринг, предлагал использовать отдельную проволоку и иметь отдельную стрелку для каждой буквы алфавита или иного знака. Был непрактичен и телеграф Ричи, по сути, повторявший телеграф Ампера и выставленный для обозрения в Эдинбурге в те же годы. Кроме того, в это же время в Европе входил в обиход оптический телеграф француза Шаппа, сыгравший заметную роль в развитии связи в Европе в 19 веке.

Первым практически заработавшим телеграфом стал аппарат, изобретенный и построенный русским изобретателем Павлом Львовичем Шиллингом (1786-1837). Военный инженер, востоковед и дипломат, впоследствии член Петербургской академии наук, П.Л. Шиллинг был в 1810 году прикомандирован к русскому посольству в Мюнхене, где и ознакомился с телеграфом Земмеринга. Пораженный простотой его устройства, Шиллинг стал усиленно заниматься вопросами гальванического тока. В 1812 году он уже так хорошо умел изолировать проволоку раствором каучука , что взрывал мины через Неву, а в1814 году, когда русские войска вошли в Париж, - через реку Сену.

В 1830 году он построил аппарат, содержащий лишь шесть магнитных стрелок. На приемном аппарате стрелки были подвешены на шелковых нитях над катушками из проволок. На этих же нитях были укреплены картонные кружки белого цвета с одной стороны и черного с другой. При пропускании по обмотке катушки тока соответствующая стрелка поворачивалась в ту или иную сторону, открывая белый или черный кружок. Комбинации кружков соответствовали буквам и иным знакам согласно разработанному Шиллингом специальному коду - прообразу будущего кода Морзе. Для осуществления передачи использовались 16 черных и белых клавиш, соединенных с катушками семью проводами. Восьмой провод использовался для вызывного звонка. Совершенствуя свой аппарат, Шиллинг сумел в дальнейшем уменьшить количество проводов до двух.

В 1832 году Шиллинг демонстрировал свой телеграф императору Николаю Первому, пришедшему в полный восторг от "электрикомагнетического телеграфа". Вскоре были построены аппараты у него в Зимнем Дворце и у трех самых близких ему лиц - шефа жандармерии, министра путей сообщения и одной из фрейлин.

Дальнейшее развитие стрелочных телеграфов в России прервалось в 1837 году со смертью Шиллинга, начавшего, и не без успеха, строить линию Петербург-Кронштадт. В мире же было построено еще несколько стрелочных телеграфов - Гаусса и Вебера в 1833 году, Штейнгеля, предложившего однопроводную линию, Уитстона и Кука и других, но изобретение электромагнитного телеграфа в 1837 году сделало использование стрелочных телеграфов бесперспективным. Однако следует упомянуть, что в пятистрелочном аппарате Чарльза Уитстона (1802-1875) для усиления тока было применено одно из важнейших устройств в телеграфии и вообще в телемеханике - электромагнитное реле. Ему же принадлежат двухстрелочный и даже однострелочный телеграфы, устанавливавшиеся вдоль железнодорожных линий Англии и кое-где сохранившиеся до середины 20 века. Под руководством Уитстона была проложена первая морская линия Дувр_Кале в 1851 году, а теория электричества обязана ему знаменитым "мостиком Уитстона".

В 1827 году русский электротехник Б.С.Якоби (1801-1874) построил первый пишцщий телеграф с использованием указателей, в которых электромагнит притягивал железную пластинку-якорь, осуществлявшую запись принятых сообщений в виде ломаной карандашной линии на фарфоровой доске.

Изобретателем собственно электромагнитного телеграфа с самопишущим прибором принято считать С.Морзе, однако его изобретение было подготовлено работами и открытиями первой трети 19 века. Электродинамика Ампера лежит в основе работы любого электромагнитного аппарата, а главная часть аппарату Морзе - электромагнит - был изобретен в 1825 году английским физиком Вильямом Стердженом (1783-1850), равно как в 1836 году английским физиком Даниэлем была создана достаточно ёмкая гальваническая батарея, позволившая создавать длительные и большие токи. Тем не менее, именно телеграф Морзе стал первым в серии электромагнитных, а не стрелочных.

Уроженец Бостона Самуэль Морзе (1791-1872) был художником, получившим образование по специальности в Англии. Первая мысль об электрическом телеграфе зародилась у него в девятнадцатилетнем возрасте, когда еще в колледже он слушал лекцию профессора Дэ об электричестве, а в лекции была высказана мысль, что электрический ток "можно сделать видимым в любом месте на его пути". В 1832 году, плывя на корабле "Сулли" в Нью-Йорк и будучи под впечатлением от мысли, что ток передается мгновенно по проволоке любой длины, он разработал знаменитую азбуку, названную его именем и на все последующие годы ставшую основным кодом телеграфирования.

В 1837 году, уже будучи профессором живописи Нью-Йоркского университета, Морзе изготавливает свой первый, весьма несовершенный телеграфный аппарат. Только в 1840 году он создает аппарат, применявшийся потом на телеграфных линиях всех стран почти сто лет. Интересно, что при проектировании своего аппарата Морзе обращался за консультациями к великому американскому электротехнику Джозефу Генри (1797-1878). Именно Генри посоветовал Морзе применить электромагнитное реле, что резко увеличивало дальность передачи сигналов. Генри по праву можно считать одним из создателей электромагнитного телеграфа.

Суть аппарата Морзе заключается в следующем. На отправительной станции с помощью "ключа Морзе" в линию связи посылаются короткие или более длинные токи, соответствующие "точкам" или "тире" азбуки Морзе. На приемной станции электромагнит притягивает якорь, с которым жестко связан пишущий узел - окунаемое в чернильницу металлическое колесико. Последнее оставляет чернильный след на бумажной ленте, протягиваемой с помощью часового пружинного механизма.

Первая практическая линия с использованием телеграфа Морзе была построена лишь в 1844 году и соединила города Вашингтон и Балтимор (порядка 40 км), и с этого момента телеграф Морзе в течение последующих лет полностью завоевал все континенты.

Главными недостатками телеграфа Морзе были сравнительно низкая скорость телеграфирования и необходимость расшифровки принятых телеграмм, закодированных азбукой Морзе, что увеличивало время доставки депеш. Изобретение буквопечатающих систем стало огромным достижением в деле популяризации телеграфа. Такой аппарат в 1850 году построил Якоби, но практическое применение получил аппарат Юза, созданный в 1855 году. Что же касается скорости, то можно утверждать, что все последующие годы шла непрерывная борьба за скорость. По первому пишущему аппарату Штейнгеля можно было передавать лишь 30-35 букв в минуту. На аппарате Морзе опытный телеграфист передавал 60-70 букв в минуту, и хотя сам Морзе в пятидесятых годах создал упрощенный и дешевый аппарат "клопфер", в котором прием велся на слух, что давало почти вдвое большую скорость, но это был, по сути, предел возможностей ручной передачи. Требовались механизация и автоматизация процессов передачи и приема.

В 1858 году неутомимый Уотсон наконец изобретает телеграфный аппарат, в котором передача ведется не ключом Морзе, а автоматически. Достигается это применением бумажных лент, на которых текст телеграмм наносится предварительно в виде пробитых рядов отверстий, соответствующих точкам и тире. Так появились перфоленты, пропускаемые через считывающий передающий аппарат с большой скоростью. Телеграф Уотсона позволил увеличить скорость передачи до 400-500 букв в минуту. Однако оставалась необходимость расшифровки принятых телеграмм.

Любопытно, что именно работа на перфораторе молодого телеграфиста Т. Эдисона натолкнула его на мысль о возможности создания фонографа - первого звукозаписывающего аппарата. Дело в том, что при считывании информации с быстро движущейся перфоленты контакты аппарата, скользя по её дырочкам, издают разных тональностей звуки, замеченные и осмысленные Эдисоном.

Следующий шаг сделал американец Дейвид Эдвин Юз (1831-1900), изобретший в 1858 году буквопечатающий аппарат. Используя принцип синхронности и синфазности работы передающего и приемного аппаратов, основой которых стали одинаковые колеса с выгравированными по их окружности буквами, цифрами и знаками препинания, аппараты Юза позволили передавать около 125 букв в минуту, но зато депеша принималась сразу в читаемом варианте, что в целом увеличило скорость передачи в 5 раз.

Следующим этапом стал изобретённый в 1874 году "печатающий многократный телеграф" французского изобретателя Жана Мориса Эмиля Бодо (1845-1903). Аппарат Бодо позволил использовать для передачи сигналов время пауз между точками и тире. Стало возможным, используя специальный коммутатор, по одной линии работать сразу четырем, шести и более телеграфистам. Передача велась специальным равномерным пятизначным кодом. Наибольшее распространение получили двукратные аппараты Бодо. Работавшие на дальние связи почти до конца 20 века и передававшие до 760 знаков в минуту.

В 1914-18 годах был разработан и стал внедряться старт-стопный тип телеграфных аппаратов -"телетайп". Телетайп пускается в действие в начале передачи каждого знака и останавливается по окончании передачи. Эти аппараты позволяют передавать до 20 тысяч слов в час.

В 20 веке возникли фототелеграфы и факсимильные аппараты, стали использоваться радиолинии, но это уже выходит за рамки чисто электромагнитных систем, так как в подобных комплексах, помимо электромеханических, используются светооптические, электрохимические и электронные устройства.

Внедрение телеграфного сообщения на Земле шло буквально семимильными шагами. С конца 30-х годов в Англии, в 40-е в Америке и ряде стран Европы стали прокладываться телеграфные линии. В России телеграф появился в 50-х годах. Занимался прокладкой телеграфных линий в России немецкий предприниматель и изобретатель Вернер фон Сименс, основатель фирмы "Сименс и Гальске". Ему принадлежат линии Берлин - Франкфурт-на-Майне (1849), подводная линия Петербург-Ораниенбург- Кронштадт (1853), Николаев-Перекоп-Севастополь (1855) и многие другие.

В 19 веке осуществляется прокладка межконтинентальных подводных кабелей. После первой удачной попытки прокладки кабеля Дувр-Кале были проложены линии Лондон-Париж (1852), линии в Германию, Бельгию, Ирландию из Англии и другие. В 1854-55 годах прокладываются кабели по дну Средиземного и Черного морей.

Прокладка кабеля Европа-Америка началась в 1857 году, но первые попытки оказались, по разным причинам, неудачными. Только в 1866 году был наконец проложен кабель, давший устойчивую связь между континентами. В 20 веке между Америкой и Европой работало 20 подводных кабелей. К концу 19 века уже все континенты были соединены между собой, а к 1934 году длина только подводных кабелей во всем мире достигла почти 650 тысяч километров.

Имя "Ньютона электричества" не осталось забытым. На 1 Международном конгрессе электриков в 1881 году "ампером" назвали единицу силы тока, вошедшую в Международную систему единиц СИ в качестве основной для электрических параметров.

1 ампер - это сила неизменяющегося тока, который, проходя по двум параллельным проводникам бесконечной длины и ничтожно малого кругового сечения, расположенных на расстоянии 1 м. один от другого в вакууме, создаёт между этими проводниками силу, равную 2х10 в минус седьмой степени Н на каждый метр длины.

Так опыт Ампера 1820г. с параллельными проводниками лёг краеугольным камнем в основание величественнейшего здания с названием электротехника.

Электрохимический телеграф Земмеринга. 1809 г.

Ханс Кристиан Эрстед

Опыт Эрстеда.

Андрэ Мари Ампер

Станок Ампера

Правило левой руки

Взаимодействие параллельных токов

Оптический телеграф Шаппа

Азбука телеграфа Шаппа

П.Л. Шиллинг

Телеграфный аппарат П.Л. Шиллинга

Телеграфная азбука Шиллинга

Чарльз Уитстон

Однострелочный телеграф Уитстона и Кука

Телеграф Уитстона и Кука с двумя стрелками

Схема устройства телеграфа Уитстона и Кука

Первый телеграф В.С. Якоби

Первые электромагниты Стерджена

Самуэль Морзе

Телеграфная азбука Морзе

Рисунок, сделанный Морзе, - принцип пишущего телеграфа

Схема устройства первого электромагнитного телеграфа Морзе

Телеграфный аппарат Морзе и ключ Морзе, конец 19 века

Морской телеграфный ключ Морзе

Принцип работы аппарата Морзе

Печатающий буквы телеграф Юза

Перфоратор Уитстона

Перфорированная лента

Аппарат Бодо

Код Бодо

Рулонный телеграфный аппарат