Человек на Луне

Дмитрий СТАРОКАДОМСКИЙ

12 апреля 1961 г. советский космонавт Ю. Гагарин совершил первый в истории человечества полет в космос. Этому событию предшествовал запуск в Советском Союзе первого спутника Земли в 1957 г. Запад нуждался в ответной пропагандистской реакции. И вот, с весьма солидным 8-летним перерывом, весь мир узнает о высадке американских астронавтов на Луну. Вслед за первой высадкой последовали еще 5, но внезапно лунная программа в 1972 г. была свернута.

С самого начала, «лунная» кампания обросла множеством вопросов со стороны западной общественности, ставящими под сомнение ее правдивость. В США даже появляется фильм с явным намеком на фальсификацию лунных высадок – «Козерог-1». СССР молчаливо признал факт посещения американцами Луны – результаты экспертиз и переданных в Союз научных материалов признаны положительными. В тогдашней советской прессе эта тема умалчивалась. С падением «железного занавеса» оказалось, что и в западной прессе тема лунных полетов освещалась весьма скупо. Американцы, умеющие даже из малого успеха сделать пропагандистское шоу, на этот раз скромно молчали или очень сдержанно вспоминали о своих достижениях в деле покорения Луны. Почему? Ведь этот факт может быть козырной картой США в битве за техническое лидерство.

Впрочем, кажется странным уже то, что США смогли осуществить технически сложную программу, тогда как отдельные узлы этой же программы они не были готовы выполнить. К примеру, в отличие от советских соперников, американцы ни тогда, ни позже не могли осуществить стыковку аппаратов в открытом космосе. Провал попытки НАСА запустить в 90-х годах станцию «Freedom» – аналога уже десятилетия курсирующего по орбите советского комплекса «Мир» – показал их неспособность справиться, даже много лет спустя, с гораздо более простыми задачами, чем лунная высадка.

Обратимся теперь к фактам. За 6 экспедиций астронавты пребывали на Луне в общей сложности 300 часов и взяли 382 пробы лунных пород. После того как образцы лунного грунта были привезены и отправлены в специальное хранилище, значительная часть этих пород исчезла. Официальная версия – они похищены. Поэтому неизбежно появление украденных проб грунта на аукционах и черных рынках, где и по сей день фигурируют лишь образцы, привезенные советскими станциями «Луна» (за 3 экспедиции они доставили на Землю всего 0,33 кг лунного грунта). Эти образцы до сих пор продаются по «бешеным» ценам на крупных аукционах, например, на аукционе «Сотби» – несколько тысяч долларов за миллиграмм. Цены на лунный грунт до сих пор не падают – привези американцы реально полтонны лунных пород, их стоимость упала бы в десятки раз. Где же огромная масса сверхдорогих, но с каждым годом рискующих упасть в цене лунных материалов?

Все, что американцы представили или написали о лунных высадках, говорит о неосуществленных геологоразведочных работах – работах, которые обязательно предваряют освоение новых даже «земных» территорий и которые на Луне-то должны были проводиться в первую очередь. СССР при помощи несовершенной тогда беспилотной техники такую разведку провести не мог; но при такой же беспомощности деятельность американских пилотируемых экспедиций очень загадочна.

Выпущенная к 10-летию закрытия программы книга «Space Technology» («Космическая техника») содержит написанную Р. Льюисом главу «Человек на Луне». Где как не в этой книге искать обобщенные и научно обработанные результаты высадки астронавтов? Но вместо информации об этом пребывании человека на Луне, Льюис дает множество общих фраз и смежную, уже известную информацию. Там же торжественно заявлено о двух главных результатах. Процитируем: «Во-первых, установлено, что на Луне не обнаружено никаких форм жизни. Во-вторых, что Луна прошла через ряд периодов внутреннего разогрева. Она имеет кору, мантию и ядро, состоящее, из сульфида железа».

Первый факт изложен еще в «Малой советской энциклопедии» 1931 г. издания, то есть, известен он был и без полета астронавтов. С таким же успехом можно «установить», что «Земля круглая», «Солнце яркое», а на орбите нет кислорода. А вот как американские астронавты доказали, что ядро состоит из сульфида железа – загадка. Ибо ни советские, ни американские пробы лунного грунта серы не содержали вообще. В результате дальнейших исследований американцев, осуществивших запуск беспилотных автоматических лунных станций типа «Prospector» и «Surveior», «открытия» 20-летней давности опровергнуты. Выяснилось, что никакого железа в ядре Луны нет (хотя в поверхностных породах оно распространено). Серы тоже нет, то есть найденный астронавтами сульфид железа отсутствует. Радиус ядра оказался не 738 км (в соответствии с проведенными астронавтами замерами), а 300...400 км – в 2 раза меньше.

Далее: астронавты «при помощи бура извлекли образцы лунных пород из глубоких скважин. Эксперимент по измерению тепловых потоков был успешно проведен в районе хребта... ». Согласно энциклопедии «Космонавтика», действительно одной из основных целей было измерение тепловых потоков, но глубина этих скважин составляла 2,5...3 м. Тем не менее, вплоть до сегодняшнего дня температура Луны на глубине 1...3 м неизвестна – мы лишь знаем, что она постоянна; в научной литературе цифры если и указываются, то в порядке гипотез. Бурению лунных скважин в американских, западноевропейских и советских научных источниках уделено большое внимание. Но, несмотря на пространный рассказ о бурении, Льюис вообще не приводит ни одного рисунка буровой установки: книга изобилует прекрасными подробными иллюстрациями всех приборов и приспособлений вплоть до совка и молотка, а рисунка бурового станка и даже малейшего его описания – нет. Нет их и в энциклопедиях, фильмах, статьях.

Критикам неубедительных американских результатов нередко возражают: данные засекречены, тем более эти события относятся к периоду «холодной войны». Этим можно объяснить и отсутствие геологоразведочных данных, и оглашение заведомо фальшивых данных. Кстати, на явных фальсификациях публикуемых НАСА фотографий не раз акцентировали внимание американские журналисты. Но, даже учитывая наличие в США, как минимум, 6-ти структур политического сыска (ЦРУ, ФБР, АНБ, полиция, налоговое бюро и военная разведка), вряд ли такие приспособления, как лунный бур, надо было бы засекречивать. Скорей всего, он был просто не создан, и именно в этом случае фальшь могла быть легко раскрыта.

Продолжим цитирование лунных откровений: «Анализ найденного образца стекла оранжевого цвета позволил предположить, что вода могла существовать в виде льда под поверхностью, либо в связанном виде в гидратированных минералах». Действительно, стеклообразное состояние распространено на поверхности Луны, о чем говорят и анализы советского лунного грунта. Но как по анализу стекла можно выявить наличие воды и гидратированных минералов? Как искать воду в стекле – ведь это не пористый диатомит, не кремнезем, не цеолит и даже не песок. С точки зрения химии, молекулам воды невозможно проникнуть в аморфную структуру стекла. В стекле нет воды. И стекло не есть гидратированный минерал – минералы характеризуются не аморфной, а кристаллической структурой. Судить по стеклу о воде в минералах – примерно то же, что сравнивать твердость стали и свинца по их металлическому блеску.

Далее в книге – общеизвестные рассуждения об истории формирования Луны и, наконец, заключение о прекращении пилотируемых лунных программ. Затратив миллиарды долларов, США пошли тем же путем, что и СССР – не менее информативным, но более экономичным. Получилось так: сколько знали о Луне до полетов американцев, столько знали и после них. Практически ни один вывод не подтвержден ни цифрами, ни точными фактами – лишь ссылки на «некоторых исследователей» и на ранее известные приближенные заключения. А главное: ни один из представленных выводов не доказывает присутствия астронавтов на Луне.

А вот эпизод из книги «Скульпторы лика земного» (М., Мысль, 1977): «Представляет интерес случай, происшедший на посадочном модуле корабля «Apollo-15». В разгерметизированной кабине на пол вылилось более двухсот литров воды. По рекомендации с Земли астронавты вычерпали воду пакетами из-под пищи. Удивительно, но в полнейшем вакууме и космическом холоде вода не испарилась и даже не замерзла!»

Как видите, достаточно легкого предвзятого взгляда на подаваемую американцами информацию, как останется лишь удивляться. Видели ли Вы жидкую воду зимой в 20-градусный мороз? Уже при –5°C брызги воды замерзают в воздухе. А о какой жидкой воде говорить в 200-градусный космический мороз? В энциклопедии «Космонавтика» (М., Советская Энциклопедия, 1985, 530 с.), говорится: «Анализ глубины отпечатков следов космонавтов и «Лунохода-1» установил существенное различие несущей способности грунта для разных участков. Так, глубина следов космонавтов вблизи вершины насыпного вала... кратера... составляет около 15...20 см, а на расстоянии 4...5 м на ровном участке – около 1 см. Следы четко передают рисунок прессующей детали».

Составители добросовестно «запихнули» эти данные американцев в солидную энциклопедию. Зря: отпечатки следов подошв астронавтов с трудом выдерживают элементарную критику. Во-первых, согласно многочисленным фотографиям следов от наших «Луноходов», грунт на Луне рассыпчатый – и любой след осыпается под углом 45°. Но у астронавтов он четкий, словно они прошлись по мокрому песку. Но даже оставив без внимания и эту деталь, оказывается нереальным оставить такой глубокий след при весе снаряженных астронавтов, составляющем для Луны всего-то около 16...25 кг (земной вес ребенка или пудовой гири); при этом давление протекторов на грунт было менее 0,1 кгс/см2. При таком давлении, лунный грунт должен был проседать не более чем на 5 мм, но уж никак не на 15...20 см. Правда, известно также, что за 31 месяц на Луне не изменился рисунок «вафельной» поверхности отпечатка, оставленного американской автоматической станцией. Но это аппарат гораздо тяжелее астронавта, а глубина и степень четкости следа не указаны. Известно, что в результате постоянного контакта с метеоритами, поверхность Луны покрыта слоем раздробленного вещества, впоследствии спекающегося в цельную губчатую массу – риголит. Следов на таком грунте астронавт со своим весом не оставит даже на Земле. Но на американских фотографиях – глубокие следы и никакого спекшегося грунта.

Главным доказательством присутствия астронавтов на Луне могли бы быть фото- и киноматериалы. Однако при внимательном рассмотрении они не выдерживают критики. Судите сами. Фильм «Для всего человечества» (режиссер Элл Рейнерт), выпущенный в 1989 г. к 20-летию первой высадки на Луну, вызывает массу вопросов. Вот что пишет о нем Ю. Мухин в российском научно-общественном издании («Дуэль», №1, 2000): «Фильм идет 75 минут. Примерно через полчаса Вы обязательно начнете ругаться: когда же, наконец, будет Луна? Дело в том, что посадка на Луну и пребывание там астронавтов (300 часов, а за 6 высадок – свыше 13 суток!) занимает в целом всего 25 минут. А что же показывают первые 50 минут? Да все что угодно! Как астронавты одеваются, как их осматривают, как едят, бреются, как спят, снова бреются, снова спят, как слушают музыку, какая это музыка, что за музыканты, когда ее записывали. Чтобы зрители не слишком скучали, устраивается небольшая авария с утечкой жидкого кислорода, которую блестяще ликвидируют путем заклеивания скотчем. В фильме надоедливо маячит центр управления полетом. Поскольку показывать нечего, бедный режиссер из шкуры лез, чтоб разнообразить картинку: как в ЦУПе переживают, как зевают, как пьют кофе. Таким приемом худо-бедно, но режиссер натянул 9 минут фильма. Делая эту подделку, американцы показали, что для мощного агитационного фильма о Луне у них катастрофически не хватает материала.

Американцы не могли высадиться на Луне в силу того, что у них не было опыта стыковки космических аппаратов. Действительно, астронавты должны были отстыковать основной блок «Apollo», развернуть его на 180° и снова пристыковаться. Так вот, об этой сложнейшей операции в фильме не сказано ни слова! А ведь это не сцена бритья, это мощнейшие по драматизму кадры. Но их нет ни в одной лунной экспедиции! Более того, после подлета к Луне камеры отсека экипажа больше не включались. Если я прав и американцы сбрасывали на Луну кабины без астронавтов, то так и должно быть, ведь в отсеке экипажа находились все три астронавта и показывать его было нельзя, как нельзя было в то время снять сцен не имевших места прощаний и встреч без реальной невесомости».

Дальше Мухин пишет, что «при посадке ни камешка, ни песка, ни пылинки не вылетело из-под двигателя лунной платформы. Но при старте с Луны следующего «Apollo» от струи двигателя... гораздо меньшей тяги полетели вверх с огромной скоростью большие камни. Сказать нечего – кино!» Невероятно, но и в фотографиях, и в фильме в кадр попадают осветительные прожекторы. Это не блики, как утверждают оппоненты, – в отличие от бликов свет прожекторов остается неподвижным при поворотах камеры. Например, на одной из фотографий два камня освещены слева, а луномобиль, астронавт и еще один камень – справа. Такого эффекта невозможно достичь, если источником света является Солнце, а не прожекторы. Козырной картой критиков, и явно битой для создателей «лунного имиджа», стала история с американским флагом, водруженным над лунной гладью.

И в указанном фильме, и в других документальных съемках явно видно колебание флага и ленточки на ветру – в одну сторону, без намека на какие-либо упругие колебания. Согласно изданиям, где приводятся чертежи конструкции корабля, и фильму, в отсеке экипажа отсутствуют шлюзы; однако это не помешало режиссерам «смастерить» выход в космос через неизвестно откуда взявшийся люк. Более того, в фильме у корабля явно отсутствует 3-я ступень ракеты. Как все это понимать? Как известно, большая часть документальных кадров лишена театрального блеска, выглядит буднично: астронавты прыгают, балуются, шутят и напевают песенки, играют в гольф, будто они в павильоне или на пляже, а не в смертельно опасном холодном безвоздушном пространстве.

Если учесть, какой риск составляет действительное пребывание на Луне (только американцы заявили о 8 авариях за 7 полетов; один из них – «Apollo-13» – так и не высадился вследствие непредвиденных осложнений), поведение астронавтов с их баловством и падениями явно говорит либо о их излишней беспечности, либо это не Луна. Несложные расчеты с учетом величины свободного падения Земли (9,8 м/с2) и Луны (1,6 м/с2), а также формулы для времени возврата подброшенного вверх тела на поверхность, показали, что скорость шагов астронавта должна быть чуть меньше, чем на Земле, зато высота подъема ноги при каждом шаге должна быть в 4 раза выше, а ширина шага – в 4 раза шире. В фильме астронавты бегают и прыгают, но высота их прыжков и ширина шагов значительно меньше, чем на Земле. Создается впечатление, что это обычные «земные» съемки, при которых на астронавтах все же были скафандр и ранец, и им было тяжело. При воспроизведении съемок в замедленном темпе эту тяжесть нельзя скрыть: астронавты очень тяжело «гупают» ногами при беге, из-под ног вылетают килограммы песка, они еле поднимают ноги.

На фото, приведенном в австрийском журнале «Format», удивляет мощная конструкция луномобиля. В спускаемых на Луну аппаратах каждый грамм веса – дороже золота (обратите внимание на чертежи и фото реальных посадочных модулей, на колеса советских «Луноходов» – тонкие лапки и обод на спицах). К чему луномобилю значительного размера крылья над огромными колесами? К чему массивная конструкция: мощный швеллер на раме, толстые трубы. Будь эта махина для Луны – она выглядела бы совсем иначе и походила бы больше на четырехколесный велосипед с тонкими трубчатыми конструкциями. Но настоящую лунную конструкцию нельзя использовать на Земле – она разрушится под действием земного веса, и режиссерам «высадок» пришлось довольствоваться земными конструкциями.

Сторонники теории пребывания американских астронавтов на Луне все эти факты объясняют своими доводами, которые кратко можно сформулировать так:

  • переданные американцами образцы лунного грунта явно внеземного происхождения, (вряд ли это серьезный довод – образцы могли быть взяты и автоматической станцией);
  • колебания флага на ветру объясняются колебаниями упругой системы флаг-флагшток (это опровергается при просмотре кинокадров, где колебания явно от ветра и явно не упругие);
  • астронавты установили на Луне уголковые отражатели (действительно, задача сложная, но нельзя исключить выполнение этой операции автоматической станцией);
  • разные, как от прожекторов, положения теней от камней объясняются рельефом поверхности (такого не может быть, поскольку законы оптики одинаковые и для Земли, и для Луны);
  • засекреченность всех полученных данных, или потеря реальных фотографий и съемок с последующей фальсификацией (звучит неубедительно: даже при строжайшей засекреченности в США «пропадает» лунный грунт, а процент брака в результатах, выдаваемых за истинные, высок).

Что же было на самом деле? Может быть американцы, поняв техническую невозможность высадки астронавтов на Луну, действительно провели серию полетов на окололунную орбиту, спустив на этот спутник Земли беспилотные аппараты. В таком случае расчет был на то, что со временем космическая техника достигнет такого уровня, что высадку на Луне все же можно будет совершить. В случае успеха, фальшивые съемки тут же были бы заменены реальными; однако успеха не последовало. Так, временная фальсификация стала постоянной, хотя это не должно мешать почитать астронавтов только за их полеты к Луне.

Источник информации:

По материалам журнала «Техника».

Комментарий к статье:

Болонкин А.А. Если нет сенсации, ее надо выдумать.

См. также:

Болонкин А.А. НАСА (NASA): Достижения и перспективы.

Болонкин А.А. Особенности советской и американской науки.

Дата публикации:

5 марта 2002 года