НОВОЕ ПОКОЛЕНИЕ ХОЛОДИЛЬНОГО ОБОРУДОВАНИЯ
СПОСОБ МАГНИТНОГО ОХЛАЖДЕНИЯ

Е. Н. Тишина

Смотри так же:

  • Новый принцип охлаждения. Идея очень быстрого и принципиально нового метода охлаждения

Технология магнитного охлаждения основана на способности любого магнитного материала изменять свою температуру и энтропию под воздействием магнитного поля, как это происходит при сжатии или расширении газа или пара в традиционных холодильниках. Такое изменение температуры или энтропии магнитного материала при изменении напряженности магнитного поля, в котором он находится, называется магнитокалорическим эффектом (МКЭ). Изменение температуры магнитного материала происходит в результате перераспределения внутренней энергии магнитного вещества между системой магнитных моментов его атомов и кристаллической решеткой. Максимальной величины МКЭ достигает в магнитоупорядоченных материалах, таких как ферромагнетики, антиферромагнетики и т.п., при температурах магнитных фазовых переходов (температурах магнитного упорядочения - Кюри, Нееля и т.д.). Главное преимущество аппаратов для магнитного охлаждения связано с высокой плотностью материала – твердого тела - по сравнению с плотностью пара или газа. Изменение энтропии на единицу объёма в твёрдых магнитных материалах в 7 раз выше, чем в газе. Это позволяет делать значительно более компактные холодильники, используя в качестве рабочего тела магнитный материал. Само магнитное рабочее тело служит аналогом хладагентов, используемых в традиционных парогазовых холодильных установках, а процесс размагничивания-намагничивания – аналогом циклов сжатия – расширения.

Эффективность работы холодильника главным образом определяется количеством необратимой работы, производимой в течение цикла – для эффективных устройств оно должно быть как можно ниже. В газовом рефрижераторе существуют устройства, производящие значительное количество необратимой работы - это регенератор, компрессор и теплообменники. Значительная часть необратимой работы производится в теплообменниках - она прямо пропорциональна адиабатическому изменению температуры рабочего тела, которое значительно больше в газе, чем в магнитном материале. По этой причине наиболее эффективный отвод тепла происходит в магнитном холодильном цикле, особенно в регенеративном. Специальная конструкция теплообменника и использование регенератора с большой площадью поверхности позволяют добиться малой доли необратимой работы при магнитном охлаждении. В соответствии с теоретическими оценками эффективность магнитного регенеративного холодильного цикла в температурном диапазоне от 4.5 до 300 К может составлять от 38 до 60 % эффективности цикла Карно (около 52 % в интервале температур от 20 до 150 К, и около 85% в интервале от 150 до 300 К). При этом на всех этапах цикла условия теплопередачи будут наиболее совершенными из известных. Кроме того, магнитные холодильники включают в себя небольшое количество движущихся деталей и работают при низких частотах, что позволяет свести к минимуму износ холодильника и увеличить время его эксплуатации.

Основные принципы магнитного охлаждения

МКЭ был открыт сравнительно давно (в 1881 году) Е. Варбургом (E. Warburg). Варбург наблюдал, как под действием магнитного поля железный образец нагревался или охлаждался. Ученый сделал вывод о том, что изменение температуры образца есть следствие изменения внутренней энергии вещества, обладающего магнитной структурой, под действием поля. Однако до практического использования этого явления было еще далеко. Ланжевен (Langevin, 1905) был первым, кто продемонстрировал, что изменение намагниченности парамагнетика приводит к обратимому изменению температуры образца.

Собственно магнитное охлаждение было предложено спустя почти 50 лет после открытия МКЭ независимо двумя американскими учеными Петером Дебаем (Peter Debye, 1926) и Уильямом Джиоком (William Giauque, 1927) как способ достижения температур ниже точки кипения жидкого гелия. Джиок и Мак Дугалл были первыми, кто продемонстрировал простейший эксперимент по магнитному охлаждению в 1933 году. (Чуть позже это сделали также де Гааз (de Haas, 1933) и Курти (Kurti, 1934). В ходе этого эксперимента удалось достичь температуры 0.25 К, а в качестве теплоотводящей субстанции использовался накачиваемый жидкий гелий при температуре 1.5 К. Таблетка с магнитной солью находилась в состоянии теплового равновесия с теплоотводящим веществом, пока в соленоиде существовало сильное магнитное поле. Когда же соленоид разряжался, магнитная таблетка термически изолировалась и её температура понижалась. Такая техника, называемая охлаждением адиабатическим размагничиванием, является стандартной лабораторной техникой, применяемой для получения сверхнизких температур. Однако, мощность такого рефрижератора и его рабочий интервал температур слишком малы для промышленных применений.

Более сложные методы, включающие в себя тепловую регенерацию и циклические изменения магнитного поля, были предложены в 60-х годах прошлого столетия. Дж. Браун из НАСА в 1976 году продемонстрировал регенеративный магнитный холодильник, действующий уже вблизи комнатной температуры с рабочим интервалом температур в 50 К. Мощность холодильника и его эффективность и в этом случае были низкими, поскольку температурный градиент необходимо было поддерживать путем перемешивания теплоотводящей жидкости, а время, необходимое для зарядки и разрядки магнита было слишком большим. Небольшие маломощные холодильные устройства были построены в 80-х-90-х годах сразу в нескольких исследовательских центрах: Los Alamos National Lab, the Navy Lab at Annapolis, Oak Ridge National Lab, Astronautics (все США), Toshiba (Япония) .

В настоящее время работы над небольшими магнитными холодильниками для космических применений, работающими по принципу адиабатического размагничивания, финансируются несколькими исследовательскими центрами НАСА. Исследования возможностей магнитных холодильников для коммерческих применений ведутся Astronautics Corporation of America (США, Висконсин) и Университетом Виктория (Канада). Изучением материалов для рабочих тел магнитных холодильников с прикладной точки зрения в настоящее время интенсивно занимаются Лаборатория Эймса (Ames, штат Айова), Университет Three Rivers в Квебеке (Канада), NIST (Gathersburg, MD) и компания “Перспективные магнитные технологии и консультации” (AMT&C).

В 1997 году Astronautics Corporation of America продемонстрировала относительно мощный (600 Ватт) магнитный холодильник, работающий вблизи комнатной температуры. Эффективность этого холодильника была уже сравнима с эффективностью обычных фреоновых холодильников. Использующий активный магнитный регенератор (в этом устройстве совмещены функции теплового регенератора и рабочего тела), этот холодильник работал в течение более чем 1500 часов, обеспечивая рабочий интервал температур в 10 К вблизи комнатной температуры, мощность 600 Ватт, эффективность около 35 % по отношению к циклу Карно при изменении магнитного поля величиной 5 Тесла. В описываемом устройстве применялся сверхпроводящий соленоид, а в качестве рабочего тела использовался редкоземельный металл гадолиний (Gd). Чистый гадолиний использовался в этом качестве не только Astronautics, но и НАСА, Navy и др. лабораториями, что обусловлено его магнитными свойствами, а именно - подходящей температурой Кюри (около 20° С) и довольно значительным магнетокалорическим эффектом.

Величина МКЭ, а следовательно и эффективность процесса охлаждения в магнитном холодильнике определяется свойствами магнитных рабочих тел. В 1997 году Лаборатория Эймса сообщила об открытии в соединениях Gd5(SiхGe1-х)4 гигантского магнетокалорического эффекта. Температура магнитного упорядочения этих материалов может варьироваться в широких пределах от 20 К до комнатной температуры благодаря изменению соотношения содержания кремния (Si) и германия (Ge). Наиболее перспективными для использования в качестве рабочих тел в настоящее время считаются металл гадолиний, ряд интерметаллических соединений на основе редкоземельных элементов, система соединений силицидов-германидов Gd5(Ge-Si)4, а также La(Fe-Si)13. Применение этих материалов позволяет расширить рабочий интервал температур холодильника и существенно улучшить его экономические показатели.

Заметим, однако, что пионерские работы по поиску эффективных сплавов для рабочих тел магнитных холодильников были выполнены на несколько лет раньше на физическом факультете Московского университета . Наиболее полные результаты этих исследований изложены в докторской диссертации ведущего научного сотрудника физическом факультете МГУ А. М. Тишина 1994 года. В ходе этой работы были проанализированы многочисленные возможные комбинации редкоземельных и магнитных металлов и других материалов с точки зрения поиска оптимальных сплавов для реализации магнитного охлаждения в различных диапазонах температур. Было обнаружено, в частности, что среди материалов с высокими магнетокалорическими свойствами соединение Fe49Rh51 (сплав железа с родием) обладает наибольшим удельным (т.е. приходящимся на единицу магнитного поля) магнетокалорическим эффектом. Величина удельного МКЭ для этого соединения в несколько раз больше, чем в соединениях силицидов-германидов. Этот сплав не может быть использован на практике из-за его большой стоимости, а также существенных гистерезисных эффектов в нём, однако, он может служить своеобразным эталоном, с которым следует сравнивать магнетокалорические свойства исследуемых материалов.

Наконец, в январе этого года журнал Science News (v.161, n.1, p.4, 2002) сообщил о создании в США первого в мире бытового (т.е. применимого не только в научных, но и в бытовых целях) холодильника. Работающая модель такого холодильника была изготовлена совместно Astronautics Corporation of America и Ames Laboratory и впервые продемонстрирована на конференции Большой Восьмерки в Детройте в мае 2002 года. Рабочий прототип предлагаемого бытового магнитного холодильника действует в области комнатных температур и использует в качестве источника поля постоянный магнит. Говоря об этом революционном достижении, профессор Карл Шнайднер из Лаборатории Эймса отметил: "Мы являемся свидетелями исторического события в развитии техники. В демонстрировавшихся ранее магнитных холодильных устройствах использовались большие сверхпроводящие магниты, но в этом новом магнитном холодильнике впервые применен постоянный магнит, не требующий охлаждения".

Устройство получило высокую оценку экспертов и министра энергетики США. Оценки показывают, что применение магнитных холодильников позволит уменьшить общее потребление энергии в США на 5 %. Планируется, что магнитное охлаждение сможет использоваться в самых различных областях человеческой деятельности - в частности, в ожижителях водорода, охлаждающих устройствах для высокоскоростных компьютеров и приборов на основе СКВИДов, кондиционерах для жилых и производственных помещений, охлаждающих системах для транспортных средств, в бытовых и промышленных холодильниках и т.п. Необходимо отметить, что работы по магнитным холодильным устройствам финансируются министерством энергетики США уже в течение 20 лет.

Конструкция холодильника

В созданном прототипе магнитного холодильника используется вращающаяся колёсная конструкция. Она состоит из колеса, содержащего сегменты с порошком гадолиния, а также мощного постоянного магнита.

Конструкция спроектирована таким образом, что колесо прокручивается через рабочий зазор магнита, в котором сконцентрировано магнитное поле. При вхождении сегмента с гадолинием в магнитное поле в гадолинии возникает магнетокалорический эффект - он нагревается. Это тепло отводится теплообменником, охлаждаемым водой. Когда гадолиний выходит из зоны магнитного поля, возникает магнетокалорический эффект противоположного знака и материал дополнительно охлаждается, охлаждая теплообменник с циркулирующим в нем вторым потоком воды. Этот поток собственно и используется для охлаждения холодильной камеры магнитного холодильника. Такое устройство является компактным и работает фактически бесшумно и без вибраций, что выгодно отличает его от использующихся сегодня холодильников с парогазовым циклом.

"Постоянный магнит и рабочее тело в виде гадолиния не требуют подвода энергии, - говорит профессор Карл Шнайднер из Ames Laboratory. Энергия необходима для вращения колеса и обеспечения работы водяных насосов".

Впервые эта технология была апробирована еще в сентябре 2001 года. В настоящее время идет работа над дальнейшим расширением ее возможностей: совершенствуется технологический процесс коммерческого производства чистого гадолиния и необходимых его соединений, который позволит добиться большей величины МКЭ при меньших затратах. Одновременно сотрудники Лаборатории Эймса сконструировали постоянный магнит, способный создавать сильное магнитное поле. Новый магнит создаёт поле в два раза большее, чем магнит в предшествующей конструкции магнитного холодильника (2001 г.), что является весьма важным, т.к. величина магнитного поля определяет такие параметры холодильника, как эффективность и выходная мощность. На процесс получения соединения для рабочего тела Gd5(Si2Ge2) и конструкцию постоянного магнита поданы заявки на патент.

Преимущества, недостатки и области применения

Все магнитные холодильники можно разделить на два класса по типу используемых магнитов: системы, использующие сверхпроводящие магниты и системы на постоянных магнитах. Первые из них обладают широким диапазоном рабочих температур и относительно высокой выходной мощностью. Они могут использоваться, например, в системах кондиционирования больших помещений и в оборудовании хранилищ пищевых продуктов. Охлаждающие системы на постоянных магнитах имеют относительно ограниченный температурный диапазон (не более, чем на 30 ° C за один цикл) и, в принципе, могут применяться в устройствах со средней мощностью (до 100 Ватт) - таких как автомобильный холодильник и портативный рефрижератор для пикника. Но и те, и другие обладают целым рядом преимуществ над традиционными парогазовыми холодильными системами:

Низкая экологическая опасность: Рабочее тело – твердое и может быть легко изолировано от окружающей среды. Применяемые в качестве рабочих тел металлы лантаниды малотоксичны, и могут быть использованы повторно после утилизации устройства. Теплоотводящая среда должна обладать всего лишь низкой вязкостью и достаточной теплопроводностью, что хорошо соответствует свойствам воды, гелия или воздуха. Последние хорошо совместимы с окружающей средой.

Высокая эффективность. Магнитокалорическое нагревание и охлаждение – практически обратимые термодинамические процессы, в отличие от процесса сжатия пара в рабочем цикле парогазового холодильника. Теоретические расчеты и экспериментальные исследования показывают, что магнитные охлаждающие установки характеризуются более высокими к.п.д. и экономичностью. В частности, в области комнатных температур магнитные холодильники потенциально на 20-30 % эффективнее, чем работающие по парогазовому циклу. Технология магнитного охлаждения в перспективе может быть очень эффективной, что позволит значительно сократить стоимость таких установок.

Долгий срок эксплуатации. Технология предполагает использование малого числа движущихся деталей и низких рабочих частот в охлаждающих устройствах, что значительно сокращает их износ.

Гибкость технологии. Возможно использование различных конструкций магнитных холодильников в зависимости от назначения.

Полезные свойства заморозки. Магнитная технология позволяет производить охлаждение и заморозку различных веществ (вода, воздух, химикаты) с незначительными изменениями для каждого случая. В отличие от этого, эффективный парогазовый цикл охлаждения требует многих отдельных ступеней или смеси различных рабочих тел-охладителей для проведения такой же процедуры.

Быстрый прогресс в развитии сверхпроводимости и улучшении магнитных свойств постоянных магнитов. В настоящее время целый ряд известных коммерческих компаний успешно занимаются улучшением свойств магнитов NdFeB (наиболее эффективные постоянные магниты) и работают над их конструкциями. Наряду с известным прогрессом в области сверхпроводимости это позволяет надеяться на улучшение качества магнитных холодильников и одновременное их удешевление.

Недостатки магнитного охлаждения

  • Необходимость экранировки магнитного источника.

  • Относительно высокая в настоящее время цена источников магнитного поля.

  • Ограниченный интервал изменения температуры в одном цикле охлаждения в системах на постоянных магнитах. (не более 30 ° С).