НОВАЯ ТЕОРИЯ ПЕРЕДАЧИ ЭЛЕКТРИЧЕСТВА

Чередниченко Николай Иванович

Оставьте комментарий

Моя статья "О непонятном источнике энергии" может быть непонятной для некоторых читателей. Надеюсь что представляемые здесь теории объясняют все достаточно просто.

Начну с того чем меня не устраивает нынешняя теория передачи электричества. Она гласит. Упорядоченное движение свободных электронов, в одном направлении представляет собой электрический ток.

1. Свободные электроны, это частицы исключительно с зарядом минус. Складывается впечатление что плюсовой заряд всегда сидит в батарейке или генераторе и выйти в провод никак не может, так как в проводах могут двигаться только минусовые частицы, свободные электроны, а работа электроприборов объясняется пробежкой минусовых частиц к плюсу или разницей потенциалов. Только весь казус в том, что плюсовые частицы, даже без включения нагрузки, то есть когда нет потока электронов, уже находятся в проводе подключенном к плюсу и приборы это показывают. Как работает диод если к нему могут подойти и отойти только минусовые частицы? Как заряжается аккумулятор зарядом плюс и т.д.

2. Нынешняя теория уверяет что в любом проводнике есть громадное ( так как нам нужно подогнать к потребляемым киловаттам электроэнергии) количество свободных электронов, движущихся куда им вздумается. А это обозначает что достаточно отрезать кусок проводника, в котором нет или очень мало свободных электронов и он передавать ток не будет. А встречал ли кто ни будь медный провод не передающий электричества? Почему бы верящим в нынешнюю теорию ученым не вытянуть из куска проводника свободные электроны и этим доказать что он не проводит ток?

3. Наличие свободных электронов в проводнике обозначает что большое количество атомов проводника, потеряло их. Эти атомы стали неполноценными. В связи с огромными объемами передаваемой энергии не пора ли менять для проводников нумерацию элементов в таблице Менделеева, в которой порядковый № элемента соответствует количеству электронов в атоме?

4. Разница потенциалов. Непонятно что подразумевается под этими словами. Это разница параметров одного вещества? Например 200атм. давление в одном кислородном баллоне, а 5 в другом. Или это разница между разными веществами и уместно применять для них такое выражение? Прокачивать через нагрузку только одно вещество, это как налить в колбу только один реактив. Эффект может быть от скорости прокачки, а если в колбе или лампочке сойдутся два вещества или плюс и минус, вот тогда будет эффект. В нынешней теории к лампочке могут подойти и отойти только минусовые заряды. Складывается впечатление что нынешняя теория считает протон и электрон одним веществом с разноименными зарядами. Но ведь протон меди кроме заряда еще чем то отличается от протона алюминия, а тем более электрона. Если бы все было так просто, то добавляя или отнимая протоны и электроны, мы делали бы золото из песка.

5. Эта теория половинчатая, ориентирована только на электроны. Она забывает что в той же угольно цинковой батарейке, при растворении атомов цинка есть равное количеству электронов, количество протонов с зарядом плюс.

НОВАЯ ТЕОРИЯ ПЕРЕДАЧИ ЭЛЕКТРИЧЕСТВА

Электрический ток это энергетические частицы двух типов, движущиеся в межатомном пространстве проводников, из зоны большего своего скопления или давления, в зону меньшего. Основное отличие моей теории в том, что сходясь в лампочке, эти частицы вступают в реакцию и преобразуются в свет, тепло, то есть расходуются. В старой же, минусовые электроны пробегают через лампочку, не расходуются и непонятно что они к ней принесли, что в ней горит. Разница потенциалов? А если ничего не принесли и сами не израсходовались, то это вечный двигатель.

НОВАЯ ТЕОРИЯ ПОЯВЛЕНИЯ ЭНЕРГЕТИЧЕСКИХ ЧАСТИЦ В ПРОВОДНИКЕ
ДВИЖУЩЕМСЯ В ПОЛЕ МАГНИТА

Чтобы ее понять желательно сначала понять мою теорию передачи электричества, предложенную ранее. Чем меня не устраивает нынешняя? Простейший генератор состоит из постоянного магнита и находящегося между полюсами проводника в виде рамки, концы которой соединены с контактными кольцами. При вращении этой рамки на контактных кольцах появляется ЭДС, электричество, разница потенциалов.

1. Так как в проводнике рамки могут двигаться только свободные электроны, а это частицы со знаком минус, то слова ЭДС электричество, разница потенциалов, обозначают что на одном контактном кольце собирается много частиц с зарядом минус, а на другом тоже частицы с зарядом минус, но их мало.

2. Прибор плюсовую составляющую показывать не может, но показывает.

3. Почему при пересечении рамкой и северного и южного полюсов в рамке должна быть только минусовая составляющая, электроны?

4. Мы потребляем киловатты, мегаватты электроэнергии, то есть получаем какую то расходуемую субстанцию, а по нынешнему учению через лампочку могут двигаться только свободные, минусовые электроны которые не расходуются. Так что же мы расходуем?

5. Слова. Механическая энергия превратилась в электрическую это только формулировка, если нет указания конкретного механизма этого превращения. Совсем непонятно как южный и северный полюса воздействуют на электроны проводника.

6. Магнит. Движение проводника в поле магнита дает электричество. Движение проводника возле воды, камня, дерева электричества не дает. Значит магнит каким то образом воздействует на проводник. А если воздействует, значит выполняет работу. Выполняет работу - тратит энергию. Тратит энергию - обязан ее пополнять или иссякнуть. Если не иссякает и не пополняет то это вечный двигатель, что противоречит основному закону физики.

Приведу еще 2 примера.

1. Представьте опыт. Над конвейером с шариками укреплен обыкновенный магнит. Шарик приближается, подпрыгивает и прилипает к магниту, после чего мы рукой его отрываем и снова ложем на конвейер. За минуту магнит на высоту нескольких см. поднимает килограмм шариков, за сутки 1440 кг, за месяц 43 тонны. То есть без всякого подвода энергии, на высоту нескольких см., поднят вес равный весу 4х авто марки КрАЗ. Не странно ли??? А ведь мы не учитывали что была еще и энергия удержания, когда мы рукой отрывали шарик.

2. К потолку прилеплены магнит и электромагнит одинакового веса. За какое то время электромагнит потратил какую то энергию для удержания своего веса, а магнит нет. Он что, вечный двигатель? Теперь о моей теории. Чтобы в ней разобраться нужно назвать 5 свойств магнита необходимых для ее понимания.

1-е свойство. Проникновение энергетических частиц магнита ЭЧМ через межатомное пространство некоторых проводников и других веществ. ЭЧМ легко проникают через пространство одних веществ и не проникают через другие. Это можно проверить опытом. Попробуйте двигать магнитом скрепку помещая между ними стальную и медную пластины.

2-е свойство. Скорость проникновения ЭЧМ через разные вещества. Она не может быть везде одинаковой. В одних веществах межатомное пространство больше в других меньше, в одних взаимодействие плюсовых и минусовых зарядов атомов с ЭЧМ сильнее, в других слабее. А это обозначает что одни вещества для ЭЧМ представляют непробиваемое препятствие, другие вязкое препятствие через которое можно пройти и выйти с трудом, через третьи можно легко пройти и выйти. Думаю что эту скорость могут померить в институтах используя пластины разных материалов толщиной чуть меньше, чем расстояние от магнита до того места с которого он еще что то притягивает. Нас интересуют только те проводники, которые представляют для ЭЧМ вязкую преграду.

3-е свойство. Рвущееся магнитное поле. Его можно порвать на куски, разломав магнит, а можно подвести магнит к веществу представляющему для ЭЧМ вязкую преграду и быстро убрать магнит. Дальние ЭЧМ не успеют вернуться в него и останутся в межатомном пространстве вещества.

4-е свойство. Полное восстановление магнитного поля после его многократного разрывания. Проверить восстановление можно разными способами, а вот каким образом это происходит и самое главное, каким видом энергии, это работа для институтов, а не для одного человека. Могу предположить что магнитное поле Земли компенсирует где либо возникший магнитный вакуум.

5-е свойство. Поле магнита состоит из таких же ЭЧМ которые бегут по проводам.

Косвенно это подтверждает электромагнит, дающий такую же картину магнитного поля и полюса, как и обычный. Еще я думаю что есть много общего между ЭЧМ и энергетическими частицами атома ЭЧМ, то есть протонами и электронами.

Магнит чем то похож на атом, только у одного плюсовой заряд внутри, а минусовой на поверхности, у другого полюса и очень вероятно что они подзаряжаются одним видом энергии Теперь о том как все происходит. Так как поток ЭЧМ в проводнике появляется только при пересечении поля магнита, то резонно предположить что часть ЭЧМ каким то образом осталась в проводнике. При быстром движении проводника, возле магнита, часть ЭЧМ не успевают быстро покинуть проводник и остаются в нем, а далее из зоны большего своего скопления или давления движутся в зону меньшего, по межатомному пространству проводника. На вопрос, почему южные и северные ЭЧМ в лампочке взаимодействуют между собой, а в магните нет, можно ответить что по тем же причинам что и протоны с электронами в атоме. Есть привязка к основной базе, есть и равновесие, нет привязки -начинается взаимодействие. И не важна причина разрушившая связь с базой, то ли это растворение атомов цинка в батарейке, то ли механический отрыв от магнита его поля. Конечно возникают и другие вопросы, в частности для генераторов с электромагнитным возбуждением, но не изучая нельзя получить ответы. Исходя от неправильных размеров можно неверно построить только дом, а ошибочная теория пускает по неправильному пути всю науку.