О НЕПОНЯТНОМ ИСТОЧНИКЕ ЭНЕРГИИ

Чередниченко Николай Иванович

Все началось с того что я заметил противоречие. Закон гласил что такого не может быть никогда, утверждение утверждало что такое есть, оно работает и мы ежедневно им пользуемся. Причем оба, закон и утверждение незыблемы и весь мир их признает. Пришлось изучить проблему подробнее и вот что из этого получилось.

Закон гласит. Энергия не может появляться из ниоткуда и исчезать в никуда. Она только преобразуется. Утверждение утверждает что энергия в виде электронов появляется или возникает якобы из ниоткуда при движении проводника в поле магнита. Если сказать проще то у нас есть волшебная палочка, проводник. Когда она начинает двигаться в поле магнита, так на нее набрасывается масса электронов, "бомжей", неизвестно где живших ранее, залезают в нее, бегут по ней, потом по проводам к телевизорам, холодильникам, электропечкам. В остальных случаях наука знает где жили электроны. Если они выходят из батарейки то они жили в атомах цинка. Растворился цинк закончились и электроны. Если это статическое электричество то механическая энергия натирания не преобразуется в неизвестно где берущиеся электроны, а только разделяет отрицательный и положительный заряды. Если берем ток от солнечной батареи то знаем что электроны из селена получаем под действием света. Даже из газов кислорода и водорода получаем электроны. Такие топливные элементы стоят на космических кораблях. Но самую большую часть электронов мы получаем от движений проводника в поле магнита.

Отступление. Надеюсь Вы меня извините за то что объяснения достаточно примитивны. Это делается для простоты понимания. Впредь я буду энергию, электричество, ток, напряжение, ЭДС называть где можно электронами или потоком электронов, а вместо слов возбуждается, индуцируется, возникает, наводится только словом появляется, так как в рассматриваемом вопросе они описывают одно и то же действие, движение проводника в поле магнита.

Так вот. Если Вы захотите узнать у ученых мужей, откуда же появились электроны бегущие по проводам, то Вас отправят по замкнутому кругу. Сначала скажут что механическая энергия воды, движка, руки превратилась в электрическую. А при вопросе, каким образом это произошло? Ответят, что при вращении обмоток генератора в магнитном поле, появились электроны. При вопросе откуда же они появились, где они жили раньше? Ответят. Механическая энергия превратилась в электрическую и читайте по кругу. Некоторые ученые могут высказать Вам еще одну, абсурдную с моей точки зрения, теорию о передаче электронов по проводам.

Приведу дословно два предложения из "Основ электротехники" М. И.Кузнецова 1970:

1. Если под действием тех или иных причин заставить свободные электроны перемещаться в одном направлении, то такое упорядоченное движение свободных электронов в металлических проводниках будет представлять собой электрический ток стр. 10;

2. Электроны, потерявшие связь с атомами и перемещающиеся в пространстве между ними, называются свободными стр. 10.

Абсурдность в следующем:

1. Очевидно что одному или десяти свободным электронам не под силу передать всю энергию идущую по проводам. Значит от атомов проводника должны оторваться слабодержащиеся электроны верхних орбит и стать свободными. А в каком то строго ограниченном объеме материала проводника может быть ограниченное число атомов, а значит и свободных электронов и новым там взяться неоткуда. Перенесли они какую то энергию и мы их использовали в телевизорах, радио. Кто же дальше будет приносить энергию если свободных электронов в проводнике не осталось?

2. Если мы вытянули из атомов проводников свободнодержащиеся электроны то эти атомы стали неполноценными, потеряли какие то физические свойства. У них заряд протонов стал больше.

3. Из "Электротехники" стр.9 "Числу электронов вращающихся вокру ядра всегда соответствует порядковый № в таблице Менделеева". За десятки лет мы использовали триллионы квт часов свободных электронов, а значит в атомах проводников, электронов стало меньше. Так что, пришло время переписывать таблицу Менделеева? Но вернемся к основной теме. Откуда же в проводнике появляются электроны? Так как простейший генератор состоит из проводника, руки двигающей или вращающей проводник и магнита, то выбор у нас не большой. Сам проводник долго отдавать свои электроны не может, потому что будет терять физические свойства, утоньшаться, разрушаться. Остаются рука и магнит. Говорить что электроны попали в проводник из руки, нельзя. Потому что глупо. Сказать что они попали из магнита, тоже нельзя, потому что в этом случае магнит становится вечным двигателем, вечным источником электронов все время их отдающим, а еще потому что ставится под сомнение основной закон физики. Закон сохранения энергии. Так откуда же они берутся?????

Хочу предложить свое видение или теорию появления электронов в проводнике движущемся в поле магнита. Но сначала придется назвать 5 свойств магнита необходимых нам для понимания этой проблемы.

1-е свойство. Проникновение поля магнита через медь, алюминий, то есть материалы из которых обычно изготавливаются проводники. Поле магнита легко проникает через толстые пластины этих материалов.

2-е свойство. Рвущееся магнитное поле РМП. Его можно рвать многократно, намагничивая им металлические пластинки или собирая мелкие гвозди так, чтобы они висели сосулькой, а потом отрывать часть сосульки с магнитным полем. Если это гвозди из твердой намагничивающейся стали то они продолжают висеть сосулькой, если из мягкой то обрываются. Наука намагничивание гвоздей, пластинок объясняет ориентированием молекул в одном направлении. Молекулы имеющие по их мнению южный и северный полюс, до намагничивания смотрели полюсами куда вздумается, то есть южный полюс мог смотреть на южный, а северный на северный. Но не будем влезать еще и в этот абсурд. А после намагничивания молекулы расположились упорядоченно, то есть северные полюса стали смотреть в одну сторону, а южные в противоположную.

Я понимаю что без веских доказательств научный мир не признает РМП. Он его не признает даже если бы я смог предоставить прибор через который видно магнитное поле и как оно отрывается. Они бы сказали что молекулы сориентировались в одном направлении и пластинка стала магнитом, потому вокруг нее и виднеется поле. Значит для меня такой путь доказательств бесперспективен. Поэтому нужно идти другим путем. Так как РМП обозначает потерю магнитом части энергии то нужно будет перейти к доказательству потери энергии магнитом. Представим такой опыт. Имеем движущийся конвейер, на котором лежат шарики. Над конвейером укреплен магнит. Шарик приближается к магниту, подпрыгивает и прилипает к нему. После чего мы шарик отрываем и снова ложим на конвейер. Таким образом магнит поднял на определенную высоту килограмм, тонну, тысячу тонн шариков, а значит для выполнения этой работы потратил какое то количество энергии и ее можно посчитать. Не знаю стоит ли в этом месте напоминать что энергия не появляется из ниоткуда и не исчезает в никуда. Этот пример я привел для того чтобы Вы поняли что магнит выполняя работу теряет энергию согласно Закона Сохранения Энергии и откуда то ее пополняет. А если теряет при поднятии шариков, то может терять и от разрывания его поля. Конечно некоторым ученым трудно будет отказаться от старого взгляда, но тогда им придется объяснить откуда же берется энергия для поднятия шариков и где жили электроны до попадания в проводник?

3-е свойство. Полное восстановление магнитного поля после его многократного отрывания. Проверить можно простым способом. В отверстие круглого магнита вставляется деревянная палка с миллиметровой шкалой. Наглухо крепится посредством эпоксидки или другим способом. На палку свободно одеваете другой круглый магнит. Магниты должны отталкиваться и один висеть над другим. Замеряете расстояние между магнитами. Снимаете. Рвете поле магнитов и снова замеряете расстояние. Измерять нужно в одном и том же месте. Чем не вечный двигатель?

4-е свойство. Скорость проникновения - исчезновения поля магнита в и из проводника.

5-е свойство. Поле магнита состоит из таких же электронов которые бегут по проводам. Косвенно это подтверждает электромагнит дающий такую же картину магнитного поля и полюса как и обычный.

Теперь о том как все происходит

Так как поток электронов в проводнике появляется только при пересечении поля магнита, то резонно предположить что часть электронов поля магнита каким то образом осталась в проводнике. Я думаю что материал проводника представляет для поля магнита вязкую преграду через которую можно проникнуть с некоторым трудом и с таким же трудом покинуть эту вязкую преграду. Тут неплохо бы вспомнить что атомы проводника имеют положительный и отрицательный заряды и вынуждены взаимодействовать с полем магнита при приближении и удалении проводника. При быстром движении проводника часть поля магнита не может быстро покинуть проводник и отрывается так же как и сосулька из мелких гвоздей. Электроны поля оставшиеся в проводнике по межатомному пространству движутся из зоны большего своего скопления или давления в зону меньшего. Теперь о том как же восстанавливается магнит? Если двумя словами то, не знаю, но могу предположить что планета как огромный магнит воздействует на другие магниты и компенсирует возникший где либо магнитный вакуум. Но меня здесь больше интересует не то как восстанавливается магнит, а каким видом энергии? Если такими же электронами какие потерял, то поймать их будет не очень сложно. Нужно будет закрыть работающий генератор кожухом из проводников и измерять электропотенциал этого кожуха. Но вид энергии может оказаться и неизвестным, допустим таким который позволяет двигаться атомам и электронам. Тут уже будет сложнее.

- СМОТРИ ПРОДОЛЖЕНИЕ -