Пламя в невесомости

На Земле, благодаря наличию гравитации, возникают конвекционные потоки, которые образуют форму пламени. Они поднимают раскаленные частички сажи, которые излучают видимый свет. Благодаря этому мы видим пламя (рис. 1а).

Рис. 1. Пламя свечи: а) в условиях гравитации; б) в условиях невесомости

В невесомости конвекционные потоки отсутствуют, частички сажи не поднимаются, а пламя свечи принимает сферическую форму (рис. 1б). Из-за того что материал свечи представляет собой смесь предельных углеводородов, они при сгорании выделяют водород, который горит голубым пламенем.

Ученые стараются понять, как и почему огонь распространяется в невесомости. Изучение пламени в условиях невесомости необходимо для оценки пожароустойчивости космического корабля и при разработке специальных средств пожаротушения. Так можно обеспечить безопасность космонавтов и транспортных средств.

В другом эксперименте исследователи Ведхе Нейагам (Vedha Nayagam, Исследовательский центр, Кливленд) и Форман Виллиамс (Forman Williams, Университет Калифорнии, Сан-Диего) в наземных условиях зажгли пластиковый диск размером чуть больше компакт-диска. Диск подожгли в центре, и пламя распространялось к его периферии. Когда диск начали вращать с частотой от 2-х до 20 оборотов/с, пламя приняло форму запятой и стало перемещаться в направлении противоположном вращению.

Рис. 2. Горящий вращающийся диск

С помощью этого метода ученые исследуют распространение пламени при возгорании различных материалов.

Источник информации:

A New Flame. Science@nasa, 2002.