Павел Полуян.

Ликвидация НЛО

Не ждали — не звали! В шесть часов утра задребезжал телефон...

Обычно я отключаю аппарат на ночь, а тут — засиделся за компьютером, статья выстраивалась занимательно, увлекся, уже замаячил рассвет... Поставил точку, нажал «сохранить», схватил трубку:

— Да!

— Павел?

— Да! Кто это?

— Сергей. Помнишь, я звонил после твоего выступления по ТВ. Нам надо встретиться, это в твоих интересах.

Здесь, помнится, я примолк, ощутив во рту неприятный привкус... М-м-м... Постарался смять паузу недоуменной интонацией:

— После выступления?

— Ну, когда ты рассказывал о своем открытии.

— Что? Про то как «тарелки» летают?

— Да-да, я звонил тебе, но обстоятельства помешали встретиться тогда... - Голос серьезный, уверенный, по-простому — без всяких церемоний — «на ты». Сжимаю ладонью телефонную трубку, пластмасса кажется мне холодной. Слышу, как тикает будильник на столике...

— Значит, спустя год в шесть часов утра решил поболтать!? — Я уже в роли: раздражен, обозлен, возмущен, раз, два, три.

— Извини, Павел, но нам надо встретиться, давай сегодня, часов в десять?

— Вот как? С чего бы вдруг? У меня своих дел хватает. И о чем бы нам говорить?

Далее, этот Сергей незатейливо объяснил: что мое «открытие» кое-кому интересно, что я смогу «получить финансирование», и что «это не по телефону». Мы условились «на завтра». Вот так.

Так вот. Данный разговор случился утром 18 мая 2001 года. Здесь, и далее я пишу о реальных, случившихся со мной, событиях, а также о сопутствующих им ситуациях и, конечно, о своем понимании происходящего. Другое дело, что вся эта канитель накручена на гвоздике гипотетическом, а вышиваемый ею блестящий узор — верх абстракции. Чтобы не оказаться в роли безумного прорицателя, по мере возможности стану подкреплять, точнее, иллюстрировать фантасмагорический сюжет копиями реальных публикаций, фотографиями, ссылками на документированные факты. Имена персонажей, где нужно, будут изменены, где можно — оставлены. Некоторые герои появятся «в маске». Однако Сергей — имя подлинное, могу даже сообщить его имя, фамилию, адрес, телефон.

А началось все именно так, — как в банальном детективном романе — с ночного телефонного звонка. Тот звоночек и побудил меня, подтолкнул к написанию этой странноватой книги. Очень надеюсь, что вам, уважаемые читатели, она будет интересна. Мне же ее публикация жизненно необходима — по обстоятельствам, серьезность которых вы поймете несколько позже. Впрочем, уже сейчас, наверное, ясно, что короткий ночной разговор предвещал неведомые сложности. Поэтому, первое, что я сделал днем 18 мая — заготовил «для страховки» интернет-версию своей сенсационной статьи и договорился с доверенными друзьями о ее рассылке («если не заберу через пару дней»).

Есть же поверье: не говори «черт», а то — накликаешь. Так и здесь. Той ночью я вдохновенно писал статью, где одним из эпизодов являлось именно вышепомянутое мое выступление в программе «Утренний кофе» по красноярскому телеканалу «Афонтово». В статье также писал, что имею все основания подозревать наличие негласного внимания спецслужб к моей безобидной персоне. Статью стал делать потому, что незадолго до этого в конце апреля побывал в Москве и передал в редакцию «Совершенно секретно» кое-какие материалы вместе с видеозаписью отмеченного сюжета. Сюжет был интересен двумя краткими «подсъемками» — из лаборатории сверхлегких летательных аппаратов при Сибирской аэрокосмической академии и из лаборатории сильных магнитных полей института физики. «Но что из всего этого состряпают москвичи? — думал я. — Лучше сам все изложу...» Изложил.

В трубке заныли длинные гудки. Я отключил предательский телефон. Походил по квартире. Выкурил несколько сигарет. Обдумал варианты развития событий. Потом сел за клавиатуру и продолжил текст. Поспать мне так и не удалось.

Сейчас я опять сижу ночью у компьютера. Прошло несколько месяцев, но помню то мое потрясенное состояние. Представьте: вот пишу-стараюсь, в ночной тиши сосредоточенно закручиваю драматическую нить, и вдруг из внешнего мира раздается сигнал: виртуальный персонаж, мной создаваемой драмы, ищет встречи...

Конечно, пришла мысль и о простом элементарном совпадении. Я даже именно об этом серьезнее всего подумал. Это даже показалось мне более всего вероятным. Ведь помимо неясности с материалами, переданными в газету «Совершенно секретно», и моего звонка накануне зам. главного редактора Л.Р-вой («извините, ее сейчас нет в редакции»), были еще некоторые побудительные мотивы. Я только что прочитал русское издание книги американского физика Брюса Маккаби «НЛО и ФБР. Секретные материалы правительства США», а тут еще в газете «Красноярский рабочий» 16 мая появилось сообщение об этих же пресловутых НЛО и мистериальной возне вокруг них. Пожалуй, заметку надо процитировать:

«Группа американских ученых, объединенных в так называемый «Проект Дискавери», утверждает, что НЛО существуют на самом деле. Как сообщает телекомпания Си-Эн-Эн, возглавляющий «Проект Дискавери», доктор Стивен Грир обратился в конгресс США с требованием организовать слушание по проблеме НЛО. Группа «Проект Дискавери», в которую, как передает корреспондент РИА «Новости», наряду с учеными входят также бывшие работники НАСА и Пентагона, с 1993 года ведет сбор документальных материалов, подтверждающих существование НЛО. На сегодня группа располагает видеозаписями показаний 100 очевидцев, в том числе бывших пилотов НАСА и космонавтов, в которых подтверждаются непосредственные контакты с «пришельцами» и дается описание их летательных аппаратов. Рассмотрение конгрессом вопроса о НЛО, по мнению доктора Грира, представляет огромное значение, поскольку речь идет о существовании представителей разума из других миров и возможных контактах землян с ними». Это сообщение РИА «Новости» перепечатали тогда многие газеты.

Я стал рассуждать так. Опять американцы «пиарят» инопланетную версию, хотя число людей знающих правду уже переваливает критическую величину, вот-вот начнется «цепная рекция»... Зачем же новая порция лжи? Может кто-то хочет «подставить» ЦРУ, а через него — экс-директора CIA Буша-старшего, чтобы президенту Бушу-младшему нервы попортить? Иначе, к чему конгресс напрягать? Эту-то гипотетическую версию и решил раскрутить по журналистски, садясь за свою писанину. Даже название придумал — «Тарелка для президента». И — расписался. Увлекся. Забыл, что кроме «НЛО и ФБР» есть еще «НЛО и КГБ».

— Хотя, чего я перепугался? Маловероятно, что этот Сергей из ФСБ, что местным агентам «стукнули» из Москвы о моем «шевелении», — разговаривал я сам с собой в ту ночь. — Вероятнее всего, он просто фанат-шизоид. Прочитал в газете ту же заметку и вспомнил обо мне. Надо же — больше года мой телефон бережно хранил.

Тем не менее, допускал худшее. Потому и подстраховался. Да, и романтично все это казалось, — «Конспирация, Феликс Эдмундович, и еще раз конспирация!» Впрочем, ныне подстраховка у меня еще серьезнее. Поэтому, сейчас, когда пишу эти строки, уверен наверняка: моя книга увидит свет.

Здравствуйте, уважаемые читатели!

Год 1998-й. Письмо от родственницы из-за границы:

«Напиши, Павлик, как отреагировала научная общественность на твою теорию летающих тарелок...» Ах, тетя, неужели вы вправду подумали, что «научной общественности» до моей теории есть дело!

Впрочем, оказалось, что газету «Известия» читают не только русскоязычные неграждане ближнего зарубежья, но и комментаторы из московской «цветной прессы», — почитают ее за серьезный источник. Неожиданно в «СПИД-ИНФО» (N3, 1998) появляется подборка «НЛО — секрет Пентагона?», а сама эта «гипотеза красноярского физика» представлена как одна из четырех основных, объясняющих феномен. (Другие три: природные явления, иллюзии-фантазии и деятельность пришельцев.) Так я попал в классики уфологии, хотя, скорее уж не в классики, а в диссиденты — как лицо, отклоняющееся от господствующего вероисповедания. Ведь уфологическая версия однозначна: в «тарелках» летают инопланетяне.

«КРАСНОЯРСКИЙ ФИЗИК ПАВЕЛ ПОЛУЯН ПРОТИВ ИНОПЛАНЕТЯН» — так назвал свою заметку Алексей Тарасов, известинский собкорр. по Красноярскому краю (30 декабря 1997 г. ). Давайте для начала и ознакомимся с этой небольшой статьей.

«Павел Полуян пытается развенчать «самую грандиозную мистификацию XX века. «Никаких пришельцев на «летающих тарелках» нет, — говорит он, — есть летающие машины, сконструированные и построенные землянами еще в середине нашего столетия. В обмане, длящемся полвека, я обвиняю Пентагон. Именно там созданы НЛО».

Принцип полета «летающей тарелки» очень прост, утверждает Полуян: «Никаких антигравитаторов или фантастических силовых полей. «В воздухе везде опора», — говорил основоположник российского самолетостроения Жуковский. Но опираться о воздух можно по-разному. Традиционный способ, применяемый в авиации, — аэродинамическая подъемная сила. Второй же способ — буквальное отталкивание от среды. Подобным образом летает бабочка или всплывает к поверхности пловец-подводник, — резко отталкиваясь, а потом плавно выводя свои «опорные поверхности» для нового рывка. Так и летает НЛО: ее шаровидный корпус под действием переменного электромагнитного поля мелко-мелко трясется — опирается о воздух, который начинает светиться, создавая в небе праздничную иллюминацию».

Опущу сугубо специальные пояснения, насыщенные техническими и физическими терминами, которыми сыпал Полуян. Но, как он утверждает, сделать модель «тарелки» или, по его классификации, «рывка» не просто, а очень просто. Это под силу любому моделисту-конструктору.

Полуян демонстрирует чертеж и продолжает: «Как летательные аппараты «тарелки» оказались малоэффективными. Большой вес они нести не могут, вести огонь с их борта нельзя — отдача сбивает баланс колебаний «тарелки», а корпус из тонкого металла непрочен. Не случайно в 40-50-х годах, когда шли активные испытания этих аппаратов, было много катастроф НЛО. Фактически «рывок» — машина одноразового использования. Экипажу, кроме того, сверхвибрацией и высокочастотным электромагнитным полем наносился громадный вред. Пилоты вынуждены облачаться в защитные костюмы, которые невольные свидетели принимали за инопланетные скафандры. Короче, для широкого применения «рывки» оказались неподходящими, зато — очень удобными для секретных миссий, например — разведки».

Так вот, физик Полуян обвиняет сегодня спецслужбы США в сознательном насаждении мифа о пришельцах. Этой легендой, по его мнению, прикрывались испытания секретных летательных аппаратов. На вопрос, а что же наша «оборонка», Полуян ответил, что и у советского ВПК в конце 60-х появились «тарелки». Источники своей информации он не назвал.

Разоблачитель в последнее время опубликовал ряд статей, в том числе в журнале, издававшемся в закрытом Красноярске-26, и полагает, что эти его выступления послужили толчком для недавнего доклада ЦРУ. Вот августовское сообщение ИТАР-ТАСС: «Правительство США в течение долгих лет намеренно вводило общественность в заблуждение в вопросе об НЛО. С таким утверждением выступило ЦРУ США, сообщившее в своем докладе, что руководство американских ВВС провело кампанию дезинформации, будучи встревоженным тем, что все большее число людей становилось свидетелями полетов американских сверхсекретных самолетов-разведчиков, принимаемых ими за НЛО... «Более половины всех сообщений о встречах с НЛО с конца 50-х и в 60-е годы объясняется пилотируемыми полетами самолетов-разведчиков», — подчеркивается в докладе ЦРУ».

Полуян призывает американские спецслужбы окончательно развенчать мифы вокруг НЛО. В противном случае, говорит физик, через депутатов Госдумы будут сделаны соответствующие запросы, а на государственном уровне перед правительством США поставлен вопрос: до каких пор оно собирается обманывать человечество?

Полуян говорит, что недавно он уже передал свою информацию некоторым депутатам Госдумы.

Я не знаю, зачем нужен мир, где нет загадок. Где нет неопознанных объектов, заставляющих нас задуматься о своем месте во Вселенной. И не убежден, что стоит спорить со знаменитыми пушкинскими словами: «Тьмы низких истин мне дороже нас возвышающий обман». Полуян, которому кажется, что он знает «низкую истину», занят ее пропагандой уже несколько лет. Что ж, на то он и физик.

Кстати, не так давно корреспондент «Известий» Евгений Бовкун писал из Бонна, что германские уфологи сейчас внимательно изучают труд бывшего главного архивариуса Национальной службы раннего оповещения США Джеральда Хэйнса, обнародовавшего большую часть секретных документов ЦРУ по НЛО. Из них вытекает, что, по крайней мере, половину всех «зафиксированных» общественностью НЛО следует отнести на счет испытаний американцами своих секретных самолетов-разведчиков. И ЦРУ, утверждает Хэйнс, сознательно поддерживало истерию «верующих» в инопланетян.

Неужели и впрямь в этом мире на одно чудо станет меньше?»

Вот такая статейка... Надо бы добавить, что корреспонденция Евгения Бовкуна, которая здесь упомянута, заканчивается интересным прогнозом. Он пишет («Известия», 11 ноября 1997 г.): «В распоряжении Хэйнса оказалось более 350 секретных документов ЦРУ. И это далеко не все. Германские уфологи пережили глубокий шок. По их сведениям, обширный архив наблюдений за НЛО в свое время был собран советским академиком Зельдовичем и до сих пор не опубликован. Если окажется, что и он состоит в основном из документов аналогичного содержания, легенде о пришельцах окончательно придет конец».

Хочу уточнить. «Секретные документы ЦРУ», которые обнародовал Хэйнс, — из разряда тех, что стали доступны американской общественности по закону о свободе информации. А вот настоящие «top secret» еще не раскрыты.

Всплески гласности в США синфазны перевыборам американских президентов, и скоро мы, возможно, узнаем много нового. Может быть, и дождемся очередного доклада ЦРУ на эту тему. Надо ведь, в конце концов, выяснить — кто же морочил доверчивых граждан: ВВС или разведка?

В 1997 году ЦРУ явно «пускало пыль в глаза» или, как говорят китайцы, «выставляло букеты цветов». По упомянутому сообщению ИТАР-ТАСС, опубликованному в России (например, «Российская газета», 5 августа 1997 г., «За НЛО выдавали самолеты-разведчики»), лже-НЛО — это высотные SR-71 и U-2. Но странные «атмосферные явления», о которых там идет речь, и которые оказались следами и отблесками секретных самолетов — это отнюдь не реальные встречи с чем-то конкретным тарелкообразным и неопознанным. К тому же один из тех пресловутых U-2 был благополучно идентифицирован радарами и сбит в СССР 1 мая 1960 года.

На самом деле военные дезинформаторы вовсе не самолеты-разведчики пытались скрыть, ведь реальные НЛО, созданные американскими инженерами в конце 40-х годов, делались для других целей (здесь я подкорректирую свою версию). «Летающие тарелки» столь форсированно испытывались потому, что они казались их создателям практически идеальным средством доставки ядерного оружия, а именно эта задача в конце 40-х и в 50-е годы была главной. Потому и гоняли из США в СССР через Северный полюс эскадрильи «тарелок», — чтобы показать уязвимость российской территории.

С развитием ракетостроения ситуация изменилась кардинально. И хотя первые баллистические ракеты, как доисторические катапульты, могли лишь не прицельно зашвыривать ядерные заряды «по площадям», дело легко исправлялось количеством носителей. Да и точность доставки, которую вроде бы гарантировали «тарелки», теряла свое значение, коль скоро баллистическую ракету могли пилотировать космо-камикадзе.

Так на смену «тарелочному буму» пришла гонка ракетно-ядерных вооружений, а развитие систем наземно-надводно-спутникового наведения и флот атомных субмарин, оснащенных ракетным оружием, окончательно подвели черту в военной карьере летающих тарелок. Для чего они нужны? Разве что шпионов забрасывать-эвакуировать или дестабилизировать массовое сознание гражданского населения страны-противника.

Теперь, когда нет военного блока восточных стран, это секретное оружие американцев оказалось совсем уж лишним. Получается, по русской пословице: «И нести тяжело, и бросить жалко». А, главное, рассекречивать страшновато — позора не оберешься! Неровен час, окажутся «люди в черном» — в полном дерьме.

Общаясь с учеными, я пришел к выводу, что серьезные люди без труда осознают земное происхождение летающих тарелок. Скажем, сама форма «тарелки» любого специалиста по аэродинамике наводит на мысль: дно плоское — вниз сила лобового сопротивления максимальна, а верх — сегмент сферы, значит лобовое сопротивление кем-то сознательно сведено к минимуму. Вывод очевиден: воздушная среда как-то используется для опоры и создания подъемной силы — ведь разность сил этих лобовых сопротивлений направлена вверх и, судя по всему, может быть сделана больше, чем сила тяжести, увлекающая аппарат к земле.

Чем отличается пара-физика от настоящей науки? Увидев в небе бесшумный полет светящегося сфероида, романтик воображает представителей «иного разума» и начинает фантазировать об антигравитации, безопорном движении, торсионных полях... Придумывать «невиданных зверей» — куда как увлекательно! Научный же подход, не отвергая творческое воображение, пользуется «бритвой Оккама» — не измышляет «сущностей сверх необходимости», а старается найти объяснение явлению в рамках известных законов. Я не скептик-догматик, люблю научную фантастику, уверен в существовании разумных существ в бесконечной вселенной, да и современное понимание гравитации кажется мне недостаточным. Однако, наблюдая 26 апреля 1989 года над Пермью реальный НЛО (случай широко освещавшийся в тогдашней прессе), сумел смирить фантазию, готовую пуститься в пляс.

«...Вымотался до чертиков, таскаюсь с чемоданом по ночным, мокрым, апрельским улицам. И это называется «прямо, потом направо, гостиница «Центральная», — да вот где же она?! Очередной перекресток, стоит столбом какой-то парень, глазеет вверх. Подхожу — никакой реакции. На мой вопрос неопределенно машет рукой, затем, дернув подбородком, произносит задумчиво: «Летит...» И вправду: высоко-высоко со стороны Камы тихо движется светящийся шар, оставляя за собой неяркий, струистый, расходящийся след.

— Летающая тарелка?

Паренек высказывается в том смысле, что нет, на тарелку не похоже... Мы понаблюдали еще минут пять — пока шар не скрылся из виду, а еще минут через десять я окончательно спустился с небес на землю, предъявляя свои паспортные данные дежурному администратору. Кстати, после пролета неопознанного объекта мой тяжелый чемодан загадочным образом стал легче...»

Это из брошюрки «Разум из космоса?», которую я издал в 1990 году: высказал некоторые свои — довольно неопределенные — соображения по данному вопросу.

Итак. Свет испускает явно не сам корпус объекта, а воздух вокруг него, даже видно как остается короткий светящийся след. Значит, газ ионизирован, как в лампе дневного света. А как воздух ионизируется? Отчего приходят в возбуждение атомы? От электромагнитного излучения, истечения зарядов или от физического воздействия. Электромагнитное поле точно есть — ведь по свидетельствам очевидцев, при появлении НЛО начинают барахлить электроприборы. Но зачем «тарелке» такое излучение?

Не скрою, сначала я ломал голову над возможностью антигравитации, оставаясь, впрочем, в рамках строго научного подхода. Рассуждал так. Майкл Фарадей в XIX в. экспериментально показал, как магнитное поле рождает ток, а электроток сам создает магнитное поле. При условии, что поле гравитации и электромагнитное едины по сути (как пытался «на кончике пера» доказать Эйнштейн), — они тоже должны как-то «переходить» друг в друга. То есть, энергия тяжести, которая обычно превращается в кинетическую энергию падающего тела, должна вместо этого становиться электромагнитной энергией, светом... В небольшой заметке «Летающая жемчужина» (газета «Красноярец», 29 июля 1992 г.) я в общих чертах изложил именно эту гипотезу. Потом, осознав, что все это — весьма гадательно, и дальше отвлеченно-теоретических соображений идти некуда, оставил невнятное фантазирование. Понимание пришло позднее.

Есть в области физики у меня любимая тема размышлений, условно ее называю — «Нестандартный анализ неклассического движения». В алгебре имеет место быть концепция нестандартного математического анализа: попытка свести непрерывность к множеству актуально бесконечно малых. Что это может дать физике, писать здесь не буду, а вот для решения загадки НЛО сей подход оказался неожиданно эвристичным.

Почему мы представляем движение летающего объекта непрерывно-поступательным, как на школьном графике скорости, где рисуется прямая в осях «x» и «t»? Может быть это движение складывается из незаметных пунктирных «рывочков», каждый из которых — микроотталкивание от газообразной воздушной среды? Если бабочка отталкивается от воздуха с частотой порхания — «бяк-бяк-бяк-бяк», стрекоза зависает, трепеща узкими крылышками еще чаще (сотню раз за секунду), то для крупного аппарата тяжелее воздуха мы должны достичь еще более быстрой вибрации. И совершенно очевидно, что размашистые крылья здесь не подойдут, а вот некое тарелкообразное «летающее крыло» как раз сгодится...

Признаюсь, летательные и космические аппараты были моей «первой любовью», — еще в школе изобретал варианты ракет многоразового использования, посылал свои проекты с расчетами по формуле Циолковского в любимый журнал «Юный техник». Потом пробовал поступать в Московский физтех на факультет аэрофизики и космических исследований, но заканчивать пришлось физфак Красноярского госуниверситета. Позднее проявился серьезный интерес к проблемам обоснования неклассической физики, к методологии, к логико-философскими вопросами науки и научного творчества... Так что, все в конечном счете пригодилось.

Мы вернемся к вопросам теории полета НЛО и технологическим подробностям чуть позже. Пока коротко опишу, как пропагандировал «низкую истину».

Было понятно, — раз «тарелочный бум» гремел именно в США в 40-50-х годах, то и авторство принадлежит американцам (если не брать во внимание немецкие разработки, вывезенные в США после войны). Тогда выстраивалась прямо-таки сенсационная интрига, вполне пригодная для прессы. Красноярская «Сегодняшняя газета» целую страницу отвела для статьи «Обман длиной в полвека. НЛО созданы в Пентагоне» (6 июля 1995 г.).

В интервью журналисту Евгению Куксину я предстал этаким всезнающим разоблачителем, хотя, конечно, полной уверенности в своей правоте у меня быть не могло. Как потом выяснилось, Евгений Куксин послал эту заметку в редакцию одной русскоязычной американской газеты, внештатным корреспондентом которой он являлся. Я же отправил этот материал знакомому пермскому журналисту Юрию Беликову, штатному сотруднику «Комсомольской правды». Мне почему-то пришло в голову: раз НЛО часто видят в Пермской области, значит там наши оборонщики их и делают (хотя столь же вероятно базирование и в районе Воронежа, если судить по сенсационным сообщениям СМИ). 1 ноября 1995 года в «Комсомольской правде» появилась статья Юрия Беликова «Инопланетяне — секретная выдумка ЦРУ», сделанная в форме интервью — результат нашего телефонного разговора.

В начале 1996 года знакомые из Железногорска — закрытого города Красноярск-26 — затеяли выпуск цветного иллюстрированного журнала «Плюс». Лучшей трибуны не придумаешь, ведь в этом городке — «почтовом ящике» — на тщательно охраняемой территории сосредоточены высококлассные специалисты российского ВПК. И если тамошние ядерщики — другой профиль, то ученые из Научно-производственного объединения Прикладной механики (НПО ПМ им. академика М.Ф.Решетнева), где создается космическая техника, — это аудитория вполне подходящая.

Статья «Анатомия летающего обмана» увидела свет в феврале 1996 года. Я попытался более-менее адекватно изложить суть, даже сочинил патентную формулу движителя. Конечно, не ждал от «секретчиков» прямого отклика, но какую-то реакцию получить рассчитывал. Главный результат был таков: меня никто не стремился опровергать.

Самое удивительное, — сложилось впечатление, что ломлюсь в открытые двери, и «тайна НЛО» давно уже известна всем, «кому положено». Зато теперь и мне было чем похвастаться: почти научная публикация — приоритет, зафиксированный в печати. Пусть и не гениальное изобретение, но, своего рода, «открытие Америки» (ведь и Америка — до официального визита Колумба — уже существовала и была кое-кому известна). Позднее мне рассказывали, что еще 30 лет назад один специалист рассчитал, что при ультразвуковой частоте колебаний в воздушной среде жесткой модели тарелкообразной формы получается подъемная сила вполне значимой величины.

Где же теперь этот специалист? — спросите вы меня. Не трудно сказать. Физики, бравшиеся за такие расчеты, рано или поздно оказывались в секретных лабораториях. Как это получалось, я понял недавно на собственном примере.

Статья «Анатомия летающего обмана» заканчивалась программно:

«Что делать дальше? Ясно, что обман, которым нам морочили голову, следует прекратить. Вижу это так. Сначала изготавливается действующая модель «рывка», а ее полет снимается на пленку с соответствующими комментариями. Через средства массовой информации разворачивается пропагандистская кампания, призванная привлечь внимание общественности к этой непростой проблеме. На государственном уровне, например, через депутатов Думы, делаются соответствующие запросы. И, наконец, задается прямой вопрос правительству США: до каких пор оно собирается обманывать все человечество?»

Воодушевленный успешной публикацией, я решил воплотить наполеоновские планы в жизнь. Схема игрушечного «рывка», которую опубликовал в журнале, казалось мне работоспособной. Расчеты показывали, что «комнатная модель» НЛО, выполненная из легких материалов должна взлететь: при радиусе корпуса в 1 метр, общий вес — до 1 килограмма, частота колебаний может быть невысокой, а подводка энергии по проводу извне — полету не помешает. Попробовал достать или собрать подходящий электромагнит и столкнулся с неожиданным препятствием: медная проволока в дефиците — все запасы «подчистили», сдавая «в лом» цветной металл. В 96-м у российских людей и денег-то не было, зарплату или вообще не платили, или отсчитывали «натурой». Да и у меня лишних рублей не водилось. Решил пока ограничиться пропагандой.

Цветной журнал выглядел презентабельно, я сделал копии с предыдущих публикаций и стал рассылать подборки материалов по выбранным адресам. Отдавал и лично в руки — с устными и письменными комментариями. Не хотелось, правда, выглядеть уфологическим фанатом (особенно в глазах политиков), поэтому подавал свою теорию как журналистскую версию «с нарочитым налетом сенсационности». Впрочем, такой она оставалась и для меня — полной уверенности в своей правоте, конечно, не было.

Запас журналов, выделенный мне редакцией, быстро исчерпался. В Красноярске в киосках их тоже раскупили. Попросил Сашу Карпикова — знакомого математика из «города атомщиков» прикупить мне еще, но там в продаже его не оказалось. Говорю: найди издателей — у них-то что-нибудь сохранилось. И вот выясняется, — редакции уже нет, а огромная часть тиража у этих незадачливых предпринимателей «забрана за долги». Странное дело: забрать «за долги» печатную продукцию и не пускать ее в продажу? Тогда я не придал этому особого значения — новые экземпляры статьи можно было делать на ксероксе. Однако моя пропагандистская кампания продолжалась недолго.

С весны 96-го начались странные происшествия.

Вот статья из газеты «Известия» от 12 мая 1996 года, автор ее тот же собкорр. Алексей Тарасов, название материала — «Ни атомную бомбу, ни Родину красноярские физики не продавали». Я приведу цитату из другой статьи Тарасова «Обвиняемый отпущен под залог, атомной войны не будет», которая была опубликована в газете «Красноярский комсомолец» двумя днями позже — это более подробный вариант известинской статьи, где есть немаловажный для нас фрагмент.

«Накануне майских праздников офис красноярской фирмы, занимающейся плазменными сварочными технологиями, посещают три гостя. Надев наручники на директора фирмы А.С. (его имя и название фирмы мы пока не разглашаем), увозят его на «Волге». Только что беседовавший с А.С. журналист Павел П. (их связывает учеба на физическом факультете Красноярского госуниверситета) понимает сразу: это не рэкетиры. Небогатый офис посетили сотрудники РУ ФСБ. «Однако, — удивляется П. в беседе со мной, — они даже не попытались идентифицировать мою личность, когда я просил их прокомментировать происходящее, да и химическая формула в обвинительном постановлении была указана неверно». После запроса в соответствующее ведомство мне предоставили скупую информацию: РУ ФСБ возбудило уголовное дело по факту незаконного экспорта из РФ материалов двойного использования, применяемых в ядерных целях».

Публикация в «Известиях» наделала тогда много шума — ее перепечатывали и зарубежные СМИ, а телефон у красноярского собкорра надрывался от международных звонков. Но это (как и судьба злополучного физика) к нашему сюжету непосредственного отношения не имеет, зато личность журналиста Павла П. надо бы все-таки «идентифицировать». Как вы уже догадались — это был я.

Пора кое-что прояснить. После окончания физфака, как это ни покажется странным, я поступил в аспирантуру по философии. Тема была связана с некими фундаментальными проблемами физики. Потом моя судьба сложилась достаточно извилисто, а с начала 90-х — по ходу разворачивающихся реформ — профессионально стал заниматься газетной рекламой — тем и зарабатываю на жизнь сейчас. Однако считаю себя, все-таки, физиком, поскольку вот уже много лет работаю «по специальности», — но «для внутреннего пользования». Придет время — опубликую некоторые свои разработки.

В журналистике не только рекламой пробавляюсь, в свободном режиме публикую статьи, которые пишу для интереса или «для дела». Часто приходилось выступать в печати и в защиту людей, обиженных чиновниками. Поэтому не удивился совпадению: предприниматель из бывших физиков обратился за помощью в местное издательское представительство одной уважаемой правительственной газеты, а выбор редактора пал на меня. К тому же оказалось, что с А.С. мы вместе учились на физфаке.

Когда бывшего однокашника на моих глазах заковали в наручники, я сразу же помчался к Тарасову — есть сенсационный материал. Так оно и получилось. Помогла ли обвиняемому огласка или нет, но уголовное дело прекратили, и шум затих. И тут я призадумался.

Вспоминая ход событий, все никак не мог понять: почему это фээсбэки не поинтересовались — кто я такой? Вел себя развязно, сунул нос в постановление об аресте, а мне: «Мужчина, выйдете!» Потом, когда арестованного уводили, с вопросами приставал, включив диктофон: «Я представитель прессы! Что происходит?!» В ответ: «Без комментариев». ...Вот и появилось подозрение, — они, просто-напросто, знали меня! И само собой рождалась догадка, что все — начиная с неожиданного приглашения от бывшего сокурсника для интервью, кончая демонстративным напяливанием на него наручников, — все это была сцена, устроенная специально в моем присутствии. Впрочем, когда рассказывал о происшествии Алексею Тарасову, я так не думал. Да, и потом не отнесся к догадке всерьез — уж слишком детективный сюжет получался, а совпадения в жизни бывают и покруче. Ну какой смысл в таком спектакле? Показать мне, что вот, мол, как бывает с физиками, которые занимаются тем, чем не нужно? Слишком затейливый этюд для наших кагэбистов. Тем не менее, пропаганду «тайны НЛО» прекратил: надо было деньги зарабатывать, а не в игры играть. К теме вернулся только спустя год.

Летом 97-го исполнилось ровно 50 лет так называемому «Розуэлльскому инциденту», когда в штате Нью-Мексико разбился НЛО, оставив после себя многочисленные обломки в виде негнущейся металлической фольги, а также вроде бы даже тела НЛО-навтов («Общая газета» назвала статью в номере от 14 августа: «Инопланетяне справляют юбилей»). В июне Пентагон, желая отметить эту юбилейную дату, выпустил книгу под названием «Розуэлльский доклад: дело закрыто». В книге повторялась старая невнятная версия об испытании аэростата, а о сверхсекретных летательных аппаратах ничего не говорилось.

В этом же 1997-м году «стукнуло» 50 лет ЦРУ, что подтолкнуло «Перестройку в Ленгли» (название статьи в газете «Труд» от 5 августа): был назначен 18-й по счету и 5-й за предшествующие 6 лет директор Джордж Тенет, который заявил о своей приверженности принципам честного профессионализма, его заместителем стал Джек Даунинг — в прошлом резидент в Москве, прекрасно владеющий русским языком. Именно тогда и появился доклад ЦРУ, о котором мы уже знаем. Может быть именно для доказательства «честного профессионализма» американское разведывательное ведомство решило откреститься от ВВС-овской дезы, демонстрируя мировому сообществу свою непредвзятость? Поступок логичный, ведь рано или поздно «тайна НЛО» будет ликвидирована, и придется как-то оправдываться.

Все эти события и публикации побудили меня к действиям, результатом которых стала статья в предновогоднем номере «Известий», с коей вы уже ознакомились: «Красноярский физик Павел Полуян против инопланетян». И хотя физика полета НЛО в небольшой заметке А.Тарасова была изложена невразумительно, я остался доволен — пусть заокеанские аналитики «ломают голову»! Так что за новогодним столом мне и моим друзьям было о чем посудачить.

В начале 1998 года один американский фонд предложил мне гранд для шестимесячной поездки в США, откликнувшись на поданную мной заявку с проектом по теме о средствах коммуникации. [ «ENGLISH TEXTS AND RUSSIAN MASS-MEDIA: THE PROBLEM OF COMMUNICATION IN ADVERTISING AND PUBLIC RELATIONS. I have got a long and steady interest in the problem of perception of English words used in advertising and means of information in Russia. There has been a great penetration of English words, advertising texts and Western methods of advertising to the Russian mass-media. I think that my scientific work concerning the problems of the perception of the English advertising information by a Russian consumer, will hopefully enrich the science of advertising and marketing».]

Съездил в Иркутск для собеседования по английскому языку, однако из всей группы, мне единственному было отказано в поездке — видимо, слабоват оказался в знании разговорной английской речи. Пришлось повышать квалификацию.

Почти два года я не возвращался к теме. Находились дела более важные. Помешали и трагические обстоятельства, осложнившие личную жизнь. Но в конце 99-го, поднакопив новую информацию, сделал очередной ход. На этот раз решил действовать через электронные СМИ. На мое предложение откликнулась частная красноярская телекомпания «Афонтово», — так появился небольшой сюжет для ТВ.

Краткость сюжета тем не менее потребовала серьезной подготовки. Договорился о двух «подсъемках»: одна — в лаборатории сверхлегких летательных аппаратов, другая — в Красноярском институте физики.

Руководитель лаборатории, где изучают планеры и дельтапланы — Геннадий Коваленко, доцент кафедры конструирования машин и электронного машиностроения Сибирской аэрокосмической академии. Он полагал, что господство самолетов не вечно, на смену им придут новые летательные аппараты, основанные на необычных аэродинамических эффектах — подобные той бескрылой авиетке, что была создана конструкторами авиационного концерна «ЭКИП» и Саратовского авиационного завода (ее изображением редакция «Комсомольской правды» проиллюстрировала статью «Инопланетяне — секретная выдумка ЦРУ»). Моя теория НЛО относилась к другой области, но Геннадий Коваленко подтвердил перед камерой, что предлагаемый принцип полета вполне правомерен.

Летящий кусочек алюминия в момент отталкивания от электромагнита, через который проскакивает импульс от конденсатора.

Я был уверен, что корпус тарелки приводится в вибрацию импульсами электромагнита, поэтому попросил физиков из лаборатории сильных магнитных полей продемонстрировать — как при включении электромагнита подбрасывается вверх кусочек алюминия (школьная физика: нарастание магнитного поля вызывает в металле противоположно направленную, отталкивающую силу индукции). Надо сказать, что съемка получилась более, чем удачной. Я даже сам не ожидал, что кусочек металла будет получать такой импульс, — будто монетку щелчком подкидывают! В начале 2000 года на 9 канале красноярского телевидения появился телесюжет, где звучали научные комментарии, подпрыгивали металлические шайбочки, а я на примере прозрачной крышки от хлебницы показывал, как летает НЛО.

Все-таки электронные СМИ влияют на публику сильнее газет... После сюжета было два звонка. Один — от некоего «специалиста по воздушным подушкам» Сергея (того самого!), другой — от «исследователя паранормального» — назовем его Егором. Сергей больше на связь не выходил (до поры — до времени), а с Егором у нас завязались недолгие взаимоотношения. Он показался мне человеком интересным.

Представьте себе: инженер-электронщик, который на научной основе занимается изучением того, как на происходящие события влияют космические ритмы и наши действия, кои можно назвать магическими. Он заявил, что работает в какой-то торговой фирме именно по этому профилю. То есть «навораживает» коммерческий успех и за это получает «нормальные деньги». Более того, по его словам, фирма эта сманила его из Томска, где он вел свои исследования и попутно работал бизнес-магом. Самое потрясающее во всей этой легенде было то, что в Красноярске его обеспечили машиной и квартирой, причем поселился он не где-нибудь, а в закрытом Красноярске-26, куда простому смертному попасть трудновато.

Что ж, причуды русских бизнесменов бывают очень странными, а возможности большими. Много невероятного происходит в России в наше время!

Для чего же я понадобился Егору (который признался, что даже не видел моего выступления в телепередаче, — просто «ему сказали»)? Оказалось, он дружит по Интернету с костромским ученым-самоучкой, «непризнанным гением» по фамилии Шмидт. Для экспертизы его открытий и понадобилась моя консультация, точнее не моя, а тех ученых — «с которыми знаком». Шмидт — фигура необычная, он, оказывается, объяснил почему терпят катастрофы американские космические зонды, посылаемые на Марс, и по сему поводу ведет интернет-переписку со специалистами НАСА. По мнению Шмидта в области гравитационных полей нарушается закон сохранения импульса, что, впрочем, и не удивительно — ведь в поле тяготения пространство неизотропно.

Я познакомил Егора со знакомыми физиками, помог сделать статью для газеты и постарался убедить, что на связь со специалистами НАСА не выхожу и желания такого не имею. После этого контакты прекратились.

В известном детективе популярного писателя Бушкова, где под чуть измененными фамилиями выведены для смеха разные красноярские персонажи, в одной из сцен треплется по телевизору «философ Полуянский». Да так треплется, что у бывалой сыщицы Рыжей нервы не выдерживают... Мой пространный рассказ еще не надоел вам, уважаемые читатели?

Обдумывая эту книгу, я сначала хотел попробовать свои силы в остросюжетном жанре — соорудить нечто заковыристое с погонями, похищениями и даже перестрелкой. Появились бы агенты ЦРУ, конкурирующие с российскими контрразведчиками, роковые красавицы — посланницы транснациональных корпораций, хитроумные промышленные шпионы...

Может быть, и «пришельцев» стоило ввести, ведь наблюдались же помимо светящихся американских сфероидов еще какие-то загадочные явления, и в ближнем космосе что-то виделось — может быть все же следят инопланетяне за земными секретными играми? Мой детективный роман украсили бы копии реальных газетных публикаций, фотографии действующих лиц, расшифровки диктофонных записей, — получилось бы нечто сугубо постмодернистское.

Добавил бы я сюда еще и свои стишки, например, этот, написанный год назад:

Луна, как НЛО, летает.
Слон думает: «The fly is flyer!»
Он по-английски размышляет,
Поскольку африканский слон.
Но муха по-английски — «fly»,
А летчик, в самом деле, — «flyer»,
Выходит: летчик — это «мухер»,
Короче — на фиг и облом.

Итак, светясь, садится в джунгли -
Большой плафон ли, абажур ли,
Воздушный шар ли — «сурли-шурли» -
Такой вот звук он издает,
И от обилия свистящих, шипящих
И внутри урчащих -
Слон убирает уши в ящик
И больше их не достает.

Из яйчища выходит муха -
Огромноглаза, но безуха.
Словно по воле злого духа,
Явился колоссальный монстр! -
Она берет слона за шкирку,
Затем кладет его в пробирку
И, прикрепив на пробку бирку,
На бирке пишет: «Слоник конс-н.»

Я поясню сию фонему
Для тех, кто слушает поэму,
Поскольку трудно въехать в тему,
Воспринимая все на слух.
«Слон кон-сер-ви-ро-ван», а значит -
Два уха, помещенных в ящик,
Пропали, так как ихний хрящик
От южной влажности — протух.

Бог знает, зачем я это написал, и что хотел выразить? Может быть, как в старой сказке, знание тайны не дает покоя, и хочется прокричать о ней хоть куда-нибудь? Или, наоборот, заявила о себе некая подспудная боязнь «злых сил», которые хотят законсервировать меня, как того несчастного слоника?

Так ли — не так ли, но собираясь этой весной в Москву для участия в одном политическом мероприятии, я захватил портфолио со всеми своими публикациями «к вопросу о НЛО», а заодно и видеопленку с записью телесюжета.

В редакции «Совершенно секретно» больше всего боялся, что меня примут за шизоида-контактера, поэтому всячески старался подчеркнуть свою отстраненность от темы («Посмотрите, может вас заинтересует...»). Да, и чего, собственно, добивался? Лариса Решетникова внимательно посмотрела на меня и задала вопрос: «Вы просто хотите, чтобы о вашей версии узнало побольше людей?» Я ответил — да. А себя спросил: зачем мне это нужно — для славы или из любви к истине?

В книге Брюса Маккаби «НЛО и ФБР» есть хорошая формулировка: «Мы имеем дело с грандиозным заговором молчания, направленным против американского народа и свободы слова». Универсальная аргументация — права человека, защита свободы слова! Всегда можно сослаться на это, как на исходный мотив. Но мной двигало другое: я должен удостовериться — прав в своих догадках или нет? Пусть докажут мне, что я пал жертвой «чувства собственной важности», лучше уж убедиться в ошибке, представ перед публикой в роли шута, чем мучиться неопределенностью, которую не в силах сам разрешить. Ведь даже сейчас, когда вроде бы никаких сомнений не остается, продолжаю спрашивать себя: прав ли я? Ну, допустим, прав. А как быть с кругами на пшеничных полях, с историческими хрониками о кораблях небесных? Что это: ошибочные интерпретации, непознанные природные явления, элементы кампаний по дезинформации? Да, моя теория многое объясняет, я даже придумал как можно заэкранировать свечение воздуха вокруг «рывка», но зачем тогда на этих «темных НЛО» мигают разноцветные лампочки? Для красоты, наверное.

Хорошо бы «убрать уши в ящик», чтобы не слышать голос внутреннего критика: «Перестань, Павел, дурить голову себе и другим!»

Чтобы прекратить попусту резонерствовать, приведу фрагменты из майских записей, сделанных «по горячим следам» событий.

«19 мая 2001 г. ВАЖНЫЕ КОММЕНТАРИИ.

Есть важные причины, по которым я должен прокомментировать основной текст, написанный в ночь с 17 на 18 мая. Сначала — небольшие пояснения. К созданию первоначального текста меня подтолкнула книга «НЛО и ФБР», купленная накануне, в ней есть много фактов, подтверждающих мою версию. А тут еще сообщение в газетах об инициативе «Проекта Дискавери»... Короче, в голове у меня родилась фишка про президента Буша и я сел писать статью «Тарелка для президента».

Кроме того, во время поездки в Москву (20-23 апреля) посетил редакцию газеты «Совершенно секретно» и передал свои публикации о НЛО вместе с видеозаписью телесюжета. Сказал, — если сгодится для какого-либо материала, можно использовать. Однако понимал, что лучше всего этот материал я бы написал сам...

Взялся за статью. Особенно эффектно рисовалась версия о том, как родные спецслужбы чинили мне препятствия, да еще целый спектакль с арестом физика на моих глазах организовали. Надо признаться, что подобная интерпретация приходила мне в голову только в виде шутки. Правда, изложенная всерьез, она мне самому понравилась — вот ведь в какие игры играю!

А сейчас приступаю к «важным комментариям».

Произошли и продолжают происходить события, которые, возможно, подтверждают мою гипотезу об участии ФСБ во всей этой истории. В принципе, всего два варианта: либо это (о чем ниже речь) совпадение — необычайно мистический пример юнговской синхронистичности, либо — они, «родимые».

Я, значит, пишу свой текст ночью 17-го мая, нагнетаю напряженность о внимании спецслужб... И тут — в 6 часов утра! — звонок. В трубке: «Это Сергей. Помнишь, ты по телевизору выступал, а я потом позвонил!» Меня, надо сказать, поразило на месте. Звонок этого «специалиста по воздушным подушкам» я отлично помнил, но — представь! — этот человек через полтора года звонит в 6 часов утра, чтобы встретиться. Говорит, «очень важно», «общий интерес» и даже финансирование обещает! Встречаться в тот же день я отказался, зато сделал кое-какие приготовления. А встреча будет сегодня, через 15 минут у краевой администрации.

Итак, Сергей (фамилию не назвал), тел. ........ (я перезвонил потом, уточняя время свидания), машина «Жигули» N ..... (так он сказал). Если это действительно спецслужбы, спровоцированные подачей моих документов в «Совершенно секретно», я смогу это почувствовать. Пока делаю распечатку и прячу текст (время 11.45).

Продолжение в 15.30.

Надо сказать, я поражаюсь... Дальнейшее изложение будет сбивчивым — надо упорядочить параметры ситуации.

Никаких сомнений мне вроде бы не оставили... Это какие-то серьезные люди. Первый вопрос, который задал Сергей, прозвучал совершенно просто (самый первый, когда мы уселись на скамейку в скверике Сурикова, а встречались на другой стороне улицы. Он, кстати, без машины, якобы «та-ам стоит, заглохла»...). Вот этот вопрос: «Ты никому больше информацию свою не передавал?» Ну, каково?

Я, конечно, сказал, что телесюжет показывал на видео знакомым — хвастался... И далее разговор пошел в этаком деловом серьезном тоне. Не буду приводить дословную его запись, было довольно шумно. Отмечу подробности.

Сергей вел разговор так, как будто меня знает абсолютно досконально, хотя никаких уточняющих вопросов не задавал. Сказал, что публикаций моих не читал (!), однако что он мог понять из пятиминутного телесюжета? Это к общей запутанности: получается, видел когда-то меня по ТВ, один раз по телефону разговаривал, больше года не вспоминал — и как вчера расстались!

Его предложение: вроде бы я (с его помощью) начинаю руководить частным КБ для продолжения разработок по летающим тарелкам, а финансирование солидное он обеспечит. Дескать, эта работа «на благо России» (ведь я патриот, и интересы Родины для меня важны?) и т.п. А мне следует набрать группу себе из своих специалистов («у тебя ведь есть кандидатуры?»), у него — есть, но они пока другими вопросами занимаются. Три раза упоминал некую организацию — ОРБ (первый раз — в смысле, что я на нее, наверное, работаю; тут я должен был как-то отреагировать? — но промолчал, не реагировал. Ну, не РУБОП же это!).

Я, впрочем, под простака не косил, сказал, что сотрудничать соглашаюсь, но должен убедиться, что за ним стоят серьезные российские структуры, а не иностранная разведка (техническая или какая) и не корпорации олигархов.

Под конец он неожиданно спрашивает: «А смогут ли твои «тарелки» садиться на поверхность воды и взлетать с нее?» Интересно, — все остальное, получается, ему ясно! Короче, разговор был не очень длинным. Я сказал, что хочу встретиться с теми, кого он представляет и убедиться, что все серьезно, включая финансирование...

Сергей И-ч С-н (это по документам), 43 года (это из базы данных по Красноярску, я узнал и адрес). Говорит, что предприниматель. Здоровый сильный мужик. Никаких признаков «изобретательского фанатизма» и пр. Когда почувствовал, что я вполне по деловому рассуждаю, больше «грузить» не стал. По деловому и договорились: как только я увижу, что есть финансирование («не могу же менять свою жизнь неизвестно для чего») — встретимся. Должен ждать звонка...

Что же получается?

В «СС» я передал материалы 23 апреля, значит прошло 3 недели и 3 дня до его звонка. (Говорит, звонил в 6 часов — сразу как приехал в Красноярск из поездки по краю. Вот ведь!) Причем, звонок раздался на следующий день после того, как я начал названивать в Москву, в «СС» — для уточнений. Связь как бы очевидная: стоило мне проявить активность с обнародованием своей версии...

Теперь «СС». Там, видимо, передали полковнику — тому, что про НЛО пишет постоянно у них. А он, получается, с ЭТИМИ связан? Какой вывод?

Я в своей версии НЛО, значит, прав «на все 100». А постоянные публикации в «СС» идут, чтобы держать американцев в напряжении, — вдруг мы раскроем все их секреты? Но тут появляюсь я со своим «гениальным открытием», связями в СМИ и пробивной настойчивостью...

Как ты это расцениваешь?

(...)

25 мая. ...Я, конечно, сделал себе «страховые свидетельства», занимался этим весь день 19-го, и потом. Но стоило ли? 20-го утром Сергей позвонил мне уже не в 6, а в 7 часов утра, стал спрашивать о химическом составе сплава оболочки корпуса — якобы, для завлечения спонсоров, — ишь, каков!

И 20-го же вечером я разговаривал с Писателем — он выслушал, прочитал тексты и сказал, что это именно МЕНЯ «наши конкуренты» приняли за шизоида — узнав о моих НЛО-теориях — и на этой зацепке стараются «раскрутить». Тут есть неувязка — этот Сергей не мог знать полтора года назад, чем я сейчас занимаюсь. (Интересно, что Писатель почему-то не взял тексты. Как бы почувствовал опасность и — поостерегся.)

Наконец, сегодня утром я сам позвонил Сергею домой. Он спрашивает: чтоб зарегистрировать КБ какие документы нужны — или мне к «Михайлычу» обращаться? Знаю ли его, дескать? Телефон у него «на блоке», мол, — родственники запараллелили для офиса (по базе данных домашнего телефона нет, хотя могут быть варианты). Я — в отместку — позвонил ему в 6 часов, а он — свеженький, трубку взял сразу же... В беседу вклинивается какая-то женщина, стараясь остановить разговор... Кошмар! Он говорит: «Не передавай ничего на сторону». А я: «Как раз решил этим заняться, раз от тебя никаких вестей». Вроде бы его на место поставил, а он снова: «Это в наших общих интересах». Я: «Какие интересы, если ты меня еще не заинтересовал...» Что это? Для чего все это делается? Ничего не понимаю.

Но сейчас я спокоен».

Сегодня, когда пишутся эти строки, уже 19 августа. То есть, с той памятной встречи прошло уже три месяца. Достаточно, пожалуй, чтобы «найти финансирование». И никаких утренних звонков больше не было. По-прежнему остается только два варианта: или сумасшедший инженер, или акция ФСБ. Правда, у последней возможности есть и второй вариант, который выглядит более прозаично, нежели «нейтрализация источника утечки информации о «рывках». Сейчас в Красноярске раскручивается «дело Данилова» — физика, с которым я (слава Богу!) знаком не был. Он, по версии ФСБ, передавал какие-то секретные технологии китайцам. Если уж меня угораздило попасть в поле зрения «органов» (тот скандал с арестом А.С., а затем — видеосъемки в магнитной лаборатории), то для службистов было бы вполне логичным провести со мной «профилактическую беседу». Так, «для отчетности», — мол, Полуяну дали понять, что никакие материалы ни по каким каналам никуда передавать не надо. Но, если так, то причем здесь «теория НЛО», финансирование какое-то, бред о частном конструкторском бюро? Сказали бы прямо — держись подальше от московских СМИ. Версия о свихнувшемся инженере и то выглядит более вероятной: отсидел год в «психушке», теперь решил из себя поизображать спонсора передовых разработок, а на меня странное стечение обстоятельств оказало патологическое впечатление. Бывают же совпадения! Однако, согласитесь, слишком уж много этих совпадений. И все они ложатся на одну чашу весов: я оказался прав — «истина где-то возле». Надо «переходить через Гордиев узел и рубить Рубикон». Вся эта история достойна опубликования хотя бы потому, что есть о чем писать — ведь не часто в жизни происходят такие приключения. Пусть читатель сам решит — какую прикрепить бирку на пробирку.

Перед вами статья «Вызываю циклон на себя» из номера «Российской газеты» от 18 мая 2001 г. Содержащаяся в ней информация может служить своеобразным дополнением к моей истории — делает более понятной смысл ситуации, в которой я оказался. Эту статью недавно показал мне один друг.

«...Сегодня как никогда Россия нуждается в новом технологическом рывке, в поисках новых источников богатства. Есть ли у нас такие возможности? Ответ в уникальном досье изобретений и открытий, собранном офицерами бывшего КГБ».

«..небольшую научную фирму, которая теперь превратилась в Центр геотехнологий. Здесь собрались люди, которые используют слабые электромагнитные, ультразвуковые и лазерные воздействия для того, чтобы сдвинуть с места титанические природные силы. Механизм такого действия еще далеко не ясен, что совсем не мешает уже сейчас использовать волшебные эффекты. Запомните фамилии разработчиков технологии, позволяющей творить циклоны, — Новоселов и Сорокин».

«Откроем небольшой секрет. С С.Новоселовым и его товарищами мы познакомились благодаря генералу Николаю Шаму, бывшему заместителю начальника Шестого управления КГБ СССР. Двенадцать лет назад был фактически разгромлен государственно-кооперативный концерн АНТ. Мол, осмелились торговать танками! Коммунисты остались довольны восстановлением социальной справедливости, демократы — крушением коварных замыслов зловещего КГБ. А ведь АНТ мог стать прорывом России в совершенно иную технологическую цивилизацию. Торгуя сырьем и оружием, концерн, по мысли его создателей из советских спецслужб, должен был развивать высокие технологии, не тратя ни копейки из бюджета. Хотя АНТ и умер, досье уникальных изобретений не только не утеряно, но и пополняется. Вот и Центр геотехнологий родом тоже оттуда. Отставной генерал Шам может часами рассказывать об удивительном рядом с нами. Мы вместе листаем досье».

«...Много лет профессор Ощепков создавал в своей маленькой лаборатории в подвале жилой многоэтажки поистине чудесные вещи. У него на столе стояла установка, которая годы подряд вырабатывала электричество без всяких затрат топлива. Ощепков доказывал: если вы возьмете пару металлов — алюминий и медь, сделаете из них сверхтонкий провод...»

«Генерал познакомил нас с еще одним гением. Итак, Юрий Коломийцев, ныне живущий в Николаеве. Автор и разработчик многих чудесных технологий, который достиг головокружительных успехов в сельском хозяйстве. Его опыты были замечены КГБ СССР еще в 80-е годы».

Итак, детективная часть закончена.

Переходим к научному сюжету. Моя задача: доказать вам, уважаемые читатели, что принцип полета летающей тарелки не требует инопланетных технологий и лежит всецело в области известных законов физики. Причем, доказательства мои должны быть убедительны для всех — и для праздной публики, и для критически настроенной «научной общественности», и — может быть даже — для фанатичных «любителей пришельцев».

Если с задачей не справлюсь, считайте все выше изложенное — бредом одинокого романтика.

................................................

...Только что я поймал ночную бабочку — залетела в окно. Накрыл ее большим пластиковым стаканом и наблюдаю: всего-то пара, различимых взглядом, взмахов — и она уже летит... Воздух, действительно, хорошая опора.

Наверное, многие в детстве играли с раскрытым зонтиком: двигаешь его медленно «от себя» — легко, а резко дергаешь «к себе», и чувствуешь — как воздушная масса сопротивляется. Появляется фантазия-мечта: вот бы зацепиться за воздух зонтиком, потом успеть его выдвинуть вверх да снова дернуть, — и так раз за разом, все вверх и вверх!

В такие игры люди играли еще в начале ХХ века, когда только-только взлетали первые самолеты. Есть кадры старой кинохроники — их часто показывают в передачах, посвященных истории авиации. В ряду допотопных крылатых машин мы наблюдаем странное устройство — огромный зонт с мотором и пилотом: зонт дергается вверх-вниз, аппарат при дергании вниз отрывается от земли, но при движении цепляющей плоскости вверх, успевает вернуться на поверхность родной планеты.

Возможно, кто-то из читателей не видел упомянутых документальных кадров, тогда рекомендую достать видеозапись американской кинокомедии «Аэроплан-2», там в одном из эпизодов перед умственным взором пилота «Шаттла» возникает именно этот фрагмент кинохроники. Ох, знал бы режиссер, что монтирует в свою ленту, — ведь так выглядел предтеча современных летающих тарелок! Кстати, эти кадры зачем-то вмонтированы и в советский фильм 80-х годов «Трест, который лопнул» — экранизация известной эпопеи американского юмориста О`Генри про мошенников, которые облапошивают наивных обывателей.

(К сожалению я не смог проиллюстрировать текст этими кадрами. В городской видеотеке обе серии «Аэроплана» при «упаковке» на одну кассету были урезаны — хроникальные фрагменты отсутствуют.)

Известно только три способа, с помощью которых можно оторваться от земли.

1. Можно надеть упряжь на воздушный шар, который всплывает вверх, поскольку оказывается «легче воздуха» — имеет внутри газ с плотностью меньшей, чем окружающая среда.

2. Можно сесть в ракету, двигатель которой извергает раскаленный газ с огромной скоростью, так что по закону сохранения импульса центр тяжести всей системы устремляется в обратную сторону.

3. Можно, наконец, использовать сам воздух в качестве опоры. Последний способ, как известно, и лежит в основе, всем хорошо знакомых, летательных аппаратов. Однако здесь есть свои подразделения: планеры и дельтапланы используют восходящие потоки воздуха, а самолеты и вертолеты — аэродинамическую подъемную силу, возникающую при обтекании движущегося профиля крыла — жестко связанного с аппаратом или вращающегося в виде пропеллера.*

Мы говорим здесь исключительно о человеке, ведь животные летают немного по-другому: они буквально отталкиваются крыльями от воздуха, а птицы умудряются даже при взмахе крыльев вверх так повернуть их плоскость, что возникает дополнительная аэродинамическая подъемная сила. Но почему, спрашивается, этот машущий принцип так и не стал основой человеческих летательных аппаратов? Ответ прост: воздух слишком «воздушен», чтобы такое тяжелое существо, как человек, смогло от него оттолкнуться. Зато бабочка это делает легко. Впрочем, люди тоже используют этот принцип, когда плавают в воде.

Вы, конечно, не раз наблюдали, как пичужка зависает, мелко-мелко трепеща крылышками? Еще более эффектно выглядит стрекоза — неподвижно застывая в воздухе. Как выразился поэт Вознесенский, — будто шуруп, ввинченный в стекло. Легко поэтому понять, что если бы человек был оснащен крыльями, которые отталкиваются от воздуха еще более быстро, то мог бы компенсировать свой вес общей суммой таких импульсов отталкивания. Но нелегко представить самолетные крылья, дрожащие в стрекозином ритме. Гораздо легче вообразить вместо крыльев некий зонтик, которым мы цепляемся за воздух. Зонтик такой... в форме тарелки.

Теперь немного физики. Есть в аэродинамике формула так называемой силы лобового сопротивления:

F = CрV2S

Сие означает, что среда сопротивляется движению тем сильнее, чем выше скорость V (причем, скорость берется «в квадрате») и чем больше площадь S движимой поверхности. р — это плотность среды (в нашем случае — воздуха), а коэффициент С — зависит от формы (у плоскости он самый большой, а у изогнутой «обтекаемой» уменьшается, становясь минимальным для сферической поверхности).

Вот теперь становится понятным, почему у летающих тарелок такая форма: снизу они плоские, сверху — выпуклые, «обтекаемые». И, согласитесь, одного этого достаточно, чтобы понять: здесь дело обходится без антигравитации — от воздуха отталкиваются, черти! Поэтому, я думаю, советским военным инженерам не составило большого труда осознать: что за тарелки «подлые летают». Организованная потом КГБ система сбора данных о наблюдениях за НЛО над территорией СССР (как это делалось, мне рассказывал знакомый летчик северной авиации) работала исключительно на нужды контрразведки.

Поскольку лобовое сопротивление сильно зависит и от скорости, надо бы такой тарелкой вниз двигать быстро, а вверх ее выводить помедленнее. Тогда полный цикл движения будет выглядеть так. «Тарелка» мгновенно двигается вниз на микровеличину: скорость большая — силы лобового сопротивления воздуха хватит, чтобы центр тяжести машины (сосредоточен в внутри тарелкообразного крыла-корпуса и гибко с ним связан) сдвинулся вверх. Иными словами, именно центр тяжести отталкивается от воздуха: плоскость ударяет по газообразной среде, а «центр» поднимается выше, нежели был до этого. (Рис. 1-2.)

Дабы вернее уяснить эффект, представьте, что вы прыгаете на листе жести, лежащем на поверхности воды — он погружается на сантиметр, но вы подпрыгиваете сколь можно высоко. Если продолжить эту аналогию, то в момент прыжка вам надо бы лист этот успеть вытянуть за собой — на поверхность — и при приземлении-приводнении вновь оттолкнуться от него (точнее, благодаря ему, — от воды). А вот если бы листа не было, от воды не оттолкнешься — пришлось бы тонуть, и если прекратить прыгать — результат будет тот же.

Нечто похожее происходит и с камешком, брошенным по касательной к поверхности озера: достаточно упругости воды, чтобы отскакивать много раз, «испекая блинчики», а вращение не дает поверхностям слипнуться.

Так и с газом: при рывке плоской поверхности с большой скоростью «от себя — вниз» воздух не успевает расступиться, ведет себя как плотное упругое тело, а центр тяжести аппарата, где сосредоточены двигательные устройства поднимается выше, чем успевает «погрузиться» в воздух дно тарелки-крыла.

Далее. Теперь крыло-корпус надо подтянуть вверх: если скорость его движения будет медленнее, то и лобовое сопротивление меньше, плюс к этому его уменьшает обтекаемость верхней части. Разумеется, центр тяжести под действием земного притяжения уже начинает падать, да еще к силе тяжести добавляется импульс отталкивания от верхнего воздуха. Однако, если разница между силами лобового сопротивления «вверх» и «вниз» будет получена достаточная, результатом полного цикла колебания крыла-корпуса станет подъем центра тяжести на небольшую, но реальную величину (Рис. 3.).

Остается добавить, что корпус тарелки трясется очень-очень быстро с очень малой амплитудой, поэтому, даже если результирующий сдвиг микроскопичен, общий подъем аппарата будет выглядеть вполне заметным. Как свидетельствовали наблюдатели: летающие тарелки взлетают достаточно проворно. Выше я упоминал об инженере, который рассчитал, что для образования подъемной силы по такому принципу, частота колебаний должна быть ультразвуковой. Прикинем: при граничной частоте ультразвука в 10 килогерц и сдвиге вверх за одно колебание на 1 мм скорость строго вертикального подъема оказывается 10 м/с. Совсем не плохо.

Сказанного вполне достаточно для того, чтобы любой грамотный инженер или даже школьный учитель физики провел расчеты, и после решения соответствующего дифференциального уравнения понял: такая «тарелка» взлетит! Можно даже написать патентную формулу:

Принцип передвижения в жидких и газообразных средах, основанный на периодическом сдвиге центра тяжести машины в направлении ее поступательного движения за счет разности сил лобового сопротивления при прямом и обратном циклах движения обтекаемой и толкающей поверхностей, окружающих центр и ориентированных перпендикулярно оси движения.

Итак, принципиальная схема полета «тарелки» ясна. Если я не ошибся в расчетах (здесь я их приводить не буду), можно построить комнатную модель летающей тарелки — достаточно легкую для того, чтобы маленький электромагнит, питаемый импульсами по проводам, заставлял корпус колебаться с частотой нужной для взлета. Дарю идею производителям игрушек — пусть хоть подрастающее поколение перестанет пугаться «инопланетных кораблей».

Но, в самом деле, можно запаниковать, увидев в ночном небе светящийся шар или эллипсоид, бесшумно с огромной скоростью проносящийся неизвестно куда! Понятно почему возник миф о пришельцах, можно даже в какой-то мере оправдать американских военных. Режим сверх-секретности был необходим — только что советские шпионы позаимствовали у США атомные разработки, не хватало еще, чтоб и «тарелки» достались коммунистам! Вот и прятались от своих — даже высшие чины ФБР (если верить книге доктора Маккаби) не могли понять «откуда ветер дует». Потом распространение мифа охватило столь широкие массы, что, когда флер таинственности потерял актуальность, уже никто не решался брать на себя ответственность за дезинформацию и обман.

Как и в случае с атомной бомбой, наибольшую важность представляет не принцип, а технология. Мало знать физику цепной реакции, надо суметь выделить нужный изотоп и заставить взорваться критическую массу. Так и здесь: рассчитать движение можно, но из чего сделать корпус-крыло и как вызвать его колебания в нужном режиме?

Последняя задача, в принципе, тоже легко решаема. Эффект отталкивания немагнитного вещества от электромагнита при нарастании поля давно известен. А поскольку амплитуда колебаний мала, то зазор между тарелкообразным крылом-корпусом и внутренней частью аппарата может быть очень мал: электромагниты, располагаются практически вплотную к поверхности тарелки. Их быстрое включение-выключение и заставляет вибрировать крыло-корпус. Какой величины должны быть магнитные поля? Может быть их и генерировать невозможно? Требуемую напряженность поля я не знаю, но вот в письме Петра Леонидовича Капицы, датированном 1930 г. и адресованном Эрнесту Резерфорду, читаем: «На первом этапе я получил магнитные поля до 100 тысяч гаусс с помощью специальных аккумуляторов, но тогда казалось маловероятным, что эти поля, существующие только доли секунды, могут быть использованы в экспериментальных исследованиях. ... Мы отказались от акумуляторов, а необходимая большая мощность получалась от специальной динамо-машины. После двух или трех лет работы мы, наконец, нашли способ получения полей более 300 тысяч гаусс и провели ряд экспериментов в таких полях». (П.Л.Капица. «Письма о науке», М., 1989) Будущий лауреат Нобелевской премии знал, о чем писать.

В авиации эффект взаимодействия электромагнитного поля с веществом используется для предотвращения обледенения корпуса самолета. Любопытно, что в связи с этим русские и американские военные инженеры обменялись в открытой печати замаскированными посланиями. Дело в том, что для этой "инопланетной технологии" в СССР нашли и мирное применение. В конце 70-х в ОКБ Илюшина стали на гражданских Ил-86 устанавливать электроимпульсные противообледенительные системы (ЭИПОС): на крыльях и стабилизаторах самолетов под алюминиевой поверхностью располагались электромагнитные индукторы, через которые периодически проскакивали импульсы - поверхность крыла "встряхивалась" под действием силы индукции и очищались от наледи. Об этом эффекте "кратковременной упругой деформации поверхности крыла" в 1979 году в журнале "Советский экспорт" генеральный конструктор ОКБ Г.В.Новожилов сообщил: "В авиации ЭИПОС применяется впервые. Индукторы сбивают лед с обшивки чрезвычайно короткими импульсами, энергии для этого требуется раз в 500 меньше по сравнению с обычными воздушно-тепловыми или электрическими системами". Американцы, видимо, приняли к сведению этот сигнал, но не поверили и были обескуражены такой "наглостью" - как можно рассекречивать технологию летающих тарелок! И в журнале "Aviation Week and Space Technology" появилась отповедь: "Русские провели испытания элекроимпульсного противообледенителя, но ничего из этого не вышло". Тогда в популярном журнале "Техника молодежи" (N5, 1985) публикуется электрическая схема подводки импульсов к индукторам, приводящим в вибрацию алюминиевый корпус (программный коммутатор, тиристор, конденсатор). Примерно в это же время в СССР началось массовое явление НЛО, возможно, публикаций нашим показалось мало - решили продемонстрировать "изделия".

Конечно, вышеописанная схема устройства тарелки не идеальна и не единственна. Она чрезвычайно упрощенна и годится только для создания первых «черновых» моделей. А грамотный инженер, даже согласившись с работоспособностью схемы, неизбежно задаст вопрос: хватит ли для взлета мощности автономного источника питания, с помощью которого электромагниты приводят в вибрацию тарелковидное крыло?

Что я могу сказать... Думаю, вернее, предполагаю, что последнюю проблему секретные инженеры разрешили гениально просто, точнее, она сама разрешилась в ходе экспериментов. Если корпус колеблется с умопомрачительной частотой под действием переменного электромагнитного поля, у поверхности «тарелки» должна возникнуть ионизация воздуха (свечение вокруг корпуса).

Ионизация воздуха, несомненно, есть (сию догадку высказывали многие серьезно настроенные исследователи проблемы НЛО), а, значит, появляется некий электрический заряд, и, судя по всему, этого заряда хватает, чтобы получилась какая-то разность потенциалов, благодаря которой обеспечивается проскакивание импульсов в обмотках электромагнитов — нужны ведь именно импульсы, а не постоянная подача тока. Энергия получается извне! Однако это вовсе не «вечный двигатель».

«Автономность» источника питания — понятие относительное. Оно связано с представлениями о работе электрических схем от батареек. А возьмем, к примеру, двигатель внутреннего сгорания — ведь энергия извлекается не прямиком из бензина. Идет процесс горения углеводородов, в котором активно участвует и воздух — то есть элемент внешней среды. На примере летающей тарелки обнаруживается аналогичный случай — в работу этой специфической электрической схемы включается также электрическая энергия внешней среды, а она поистине огромна. Мы же не удивляемся тому, как от взаимного трения слоев воздуха создаются мощнейшие электроразряды — молнии!

В необычном процессе, который связан с полетом летающей тарелки, обнаруживается вообще много интересных особенностей, заставляющих по-новому взглянуть на то, что мы называем полетом.

Банальный опыт — нехитрое устройство: гирька висит на пружине без всяких затрат энергии на преодоление силы тяжести. Кажется, нет здесь ничего сложного... А ведь упругость пружины обусловлена электромагнитными связями атомов металла. Сила веса передается через них, далее — через опору штатива и, в конечном счете, упирается в земную поверхность. При этом вес гирьки распределяется по бесчисленному множеству этих самых электромагнитных связей между атомами и молекулами твердых веществ. Если бы штатив и нить были невидимы — получился бы типично копперфильдовский фокус.

У «тарелки» опора — воздух, это вроде бы совсем не то... Но ведь по сути дела здесь бесконечное деление импульса, порожденного весом аппарата и разложенного вибрацией на мельчайшие части, передается через весь массив воздушного столба вниз. То есть воздух в данном случае в долю секунды ведет себя, как невидимое твердое тело, и «тарелка» отскакивает от него со сверхвысокой частотой. Или другая иллюстрация. Давно уже в физике просчитана схема фотонного космического корабля, который приводится в движение испусканием потока фотонов — частиц света. Фантастики в данной схеме нет: закон сохранения импульса действует и для световых квантов, другое дело — как нам создать поток нужной интенсивности? А в нашем случае в роли фотонов выступают как бы фононы — так в физике именуют «квазичастицы», «кванты» звуковых колебаний. То есть летающая тарелка — это «фононная ракета». Однако от своего космического аналога она отличается тем, что «вставлена» в воздух — в среду, где распространяются «фононы», а также тем, что ей не надо улетать — она просто «лежит» в воздухе, опираясь на его упругость. (Грамотный физик заметит здесь некоторую некорректность, но ради образности я пренебрег строгостью.)

Кстати, о «блинчиках». То, что от воздуха можно рикошетировать, подтверждено расчетами, которые сделаны в одной из версий объяснения «Тунгусского дива». Доказано, что при большой скорости крупного небесного тела, летевшего к Земле по касательной траектории, оно могло «отскочить» от атмосферы. А те световые и звуковые явления, которые наблюдали на севере Красноярского края в 1909 году — суть ударная волна и продукты горения частиц, отколовшихся от основного тела при соприкосновении с земной атмосферой.

Ну, вот, скажет читатель, уже и фотонные ракеты и Тунгусский метеорит! — осталось только про «снежных людей» и лохнесское чудище вспомнить. Я понимаю, что, оказавшись в области догадок и вопросов, попадаю под обстрел критиков. Но, что поделаешь! Истина требует жертв.

Согласен, расписать детально всю физику явления не могу, и рассчитать все параметры работы схемы мне не под силу. Но ведь я не гений, чтобы разом ответить на все вопросы! Да, и теоретически это невозможно, нужны уточняющие опыты. Однако ведь факт налицо: летают! При этом вибрация сверхультразвуковая — звук полета неслышим. Электромагнитные поля дают себя знать помехами в работе электроприборов и компасов, в отказах системы зажигания автомобилей. А самое главное — именно многочисленные наблюдения свидетельствуют: все вышеперечисленные технические задачи и теоретические вопросы разрешились.

Теперь еще об одной, уже чисто технологической, проблеме — материал корпуса. Ясно, что это некий алюминиево-титановый сплав в композиции с пластмассой. Он должен быть легким, прочным, гибким. Часто в книгах о НЛО встречаются ссылки на интервью с майором Джесси Марселем, который рассматривал обломки «тарелки» в Розуэлле.

Я счел нужным привести здесь копию первой публикации на русском языке записи беседы Вильяма Моора и Стентона Фридмена с непосредственным участником событий в Розуэлле — офицером разведки Джесси Марселем. Информация, изложенная в тексте, кажется праводоподобной. (Перепечатана красноярской газетой «Очевидец» 17.02.95.)

«Я не видел машину целиком — только много обломков. Впечатление было такое, что взрыв произошел в воздухе. Объект не разбился от удара о землю, а падал уже кусками. Обломки были разбросаны на площади три четверти мили в длину и несколько сот футов в ширину».

«Много всего было. Например, какие-то брусья квадратного сечения. А на них — иероглифы, что меня особенно поразило. Я называю эти значки иероглифами только потому, что никто не мог в них разобраться. Цепочка символов. Создавалось впечатление, что они были собраны в фразы. Символы не были выбиты. Были нарисованы чем-то пурпурным. Материал, на котором они находились, нельзя было сломать. Он не горел, даже не обугливался. Похоже, что отдельные куски были сделаны из бальзового дерева. То есть они были такие же легкие. Но не деревянные, это точно. Они гнулись, но не ломались. И не горели».

«Кэвин, кажется, нашел черную коробочку, с виду металлическую, но тоже очень легкую. Открыть ее мы не смогли. Поэтому погрузили вместе с другими обломками. Что с ней стало потом, я не знаю. Знаю, что она «уехала» вместе со всеми в форт Уорт».

«Попадались обломки из какой-то коричневатой и невероятно прочной субстанции. И из материала, похожего на фольгу. Опять же говорю это условно. «Фольга» тонкая, словно от пачки сигарет. А согнуть невозможно. Попробовали молотком — тоже ничего не получилось. Даже отметины не осталось. Экспериментировали мы с довольно большим куском, примерно в два фута длиной — фут шириной. Этот металл почти ничего не весил. Но был металлом. И таким тонким... Сейчас я бы назвал этот материал металлом со свойствами пластика».

Наверное, при таких диких вибрациях у первых летательных аппаратов типа «НЛО» несущий корпус часто разрушался-лопался прямо в полете. Может быть опытным путем только и установили — какой корпус сколько полетов выдерживает. Если верить американцу Роберу Лазеру эти испытательные полеты были очень короткими. Приведу здесь текст заметки из красноярской «Сегодняшней газеты» (от 13 мая 1995 г.), перепечатавшей сообщение информагентств.

«Американский физик Роберт Лазар работал в конце сороковых годов с потерпевшими катастрофу НЛО на военной базе в Лос-Аламос (штат Нью-Мексико). «На этих кораблях проводились различного рода испытательные полеты — сказал он в беседе с главным редактором немецкого журнала «2000» Михаэлом Хоземаном, — но не за пределами атмосферы, а на ограниченной высоте. Наше правительство выступало в роли владельца очень ценного приобретения, который не может пойти на риск, чтобы его потерять. Если корабли поднимались высоко, им тут же приказывалось вернуться в поле земного притяжения. Я не раз был свидетелем полетов, один раз даже находился на расстоянии в 30 метров от корабля. Корабль поднимался очень тихо, издавая лишь едва слышимый звук. Снизу был виден голубоватый свет, вероятно, из-за сильного электрического напряжения под ним. Корабль поднимался ввысь за очень короткое время, затем скользил по небу и снова возвращался вниз. В самом полете не было ничего особенного, разве что он был совсем бесшумным».

Многочисленные «утечки информации», подобные этой, возможно, появляются неспроста. Внушается мысль, — дескать, «тарелки», хотя и сделаны американскими военными, но использована при этом неизвестная инопланетная технология, случайно попавшая в руки людей после катастрофы в Розуэлле. Но катастрофа — с «тарелкой» произошла в 1947 году, и просто времени не хватило бы американцам столь быстро и тайно освоить неизвестную технологию и воспроизвести летательный аппарат «пришельцев».

И еще простейшее соображение против версии о «нездешних»: какие бы ни были у «пришельцев» технологии, летали они столь часто и в таком количестве, — к чему такая активность? Зато, отметьте, — наблюдатели сообщали и сообщают о множестве разных типов НЛО. Это похоже именно на широкомасштабные испытания. В одном из первых наблюдений 1947 года (передано в распоряжение ФБР, приводится в книге Брюса Маккаби) рассказывается о летящем объекте с формой перевернутого котелка, за которым тянулись два следа — будто от ракетных сопел. Видимо, добившись подъемной силы, инженеры сначала не могли достигнуть эффекта бокового движения и экспериментировали с ракетными движителями.

Движение в горизонтальной плоскости, как ясно, может быть осуществимо на основе того же, знакомого нам, принципа. Даже более эффективно — не надо преодолевать силу тяжести. Здесь уместно упомянуть об инерциоидах пермского инженера Толчина, который ошибочно трактовал их как машины, не нуждающиеся в опоре для движения. На хорошо смазанную поверхность устанавливалась тележка, где колебался грузик — в сторону движения медленно, в обратную быстро. То есть эксплуатировался почти тот же самый принцип, что и в тарелке: аппарат отталкивался от среды, практически не создающей трения. Про изобретателя Толчина в конце 60-х годов много писали, но потом публикации как-то резко прекратились...

Интересно, что, если для подъема наиболее удобна форма плоской тарелки (поэтому первые наблюдатели НЛО сталкивались именно с такими аппаратами), то для полета в горизонтальной плоскости этот профиль не очень подходит — лобовое сопротивление для отталкивания требуется побольше. В ходе испытаний, видимо, был найден оптимальный вариант: более поздние наблюдатели чаще видят шары, эллипсоиды — «дирижабли» и т.п. Если «тарелка» не зависает, а летит, то требуется последовательность колебаний, обеспечивающая движение корпуса и вверх-вниз, и вперед-назад. Важно, что «тарелку» не надо разворачивать, чтобы изменить направление полета, — достаточно задействовать другую часть из кольцеобразно расположенной системы электромагнитов.

Последнее замечание позволяет ответить на один важный вопрос, связанный с особенностями полета НЛО. Очень много свидетельств о том, как НЛО меняет направление полета практически под прямым углом. Для сторонников «антигравитационной» технологии это лучшее доказательство: у массивного аппарата как бы отсутствует инерция движения.

В книге «XX век: хроника необъяснимого. Гипотеза за гипотезой» (М.: Олимп; ООО «Фирма «Издательство АСТ», 2000. Автор-составитель Н.Непомнящий) в главе «Проект УФО» излагается версия, согласно которой летающие тарелки сделаны все-таки людьми, причем дается очень подробная информация о работах по созданию тарелкообразных самолетов, которые велись в ХХ веке в Германии, США, Канаде, СССР. Однако автор все-таки склонен полагать, что дело не обошлось без антигравитации, поскольку озадачен: как можно на большой скорости вдруг полететь вбок?

Законы физики летающие тарелки и здесь не нарушают. Ведь и движение в горизонтальной плоскости осуществляется микроскопическими рывками, то есть по видимости непрерывная траектория складывается из мгновенных ускорений-замедлений. Так что в любой точке полета можно переориентировать направление полей (которые заставляют вибрировать корпус) и полететь в другую сторону. Возможно, что излом траектории у «тарелки» допустим только на небольших скоростях. И уж конечно «тарелка» в любую секунду может остановиться, прекратив «рывочки», так, что и преследующий ее самолет, и направленная к ней боевая ракета просто пронесутся мимо.

Но возникает здесь иной парадокс: если результирующая скорость больше, чем среднесамолетная, мгновенные ускорения даже для полета по прямой должны быть огромными, а мы привыкли, что в этом отношении у человеческого организма есть предел физических возможностей. Сразу же уточню: в данном случае мы имеем дело не с традиционным ускорением, а с высокочастотной вибрацией, которая происходит не на одном месте, а за счет разности амплитуд колебаний «вперед-назад» складывается в поступательное перемещение. Надо полагать, что человеческие организмы оказались способными выдерживать такую вибрацию — пусть и большие, но чрезвычайно короткие микроускорения (если, конечно, летали «вбок» пилотируемые, а не беспилотные аппараты). Хотя, безусловно, подобная вибрация наносила пилотам непоправимый вред — пусть и на клеточном уровне.

Пожалуй, пилотирование летающей тарелки — проблема не менее важная, чем принцип полета или технология. Если управлять ею легко и удобно, а для наблюдения могут использоваться какие-нибудь выдвижные перископы, то быть внутри этого летающего чуда, согласитесь, — малополезно. Здесь человек оказывается, действительно, — «не в своей тарелке». Ведь помимо вибрации тут есть высокочастотное электромагнитное поле. В физиокабинетах медучреждений, где лечат приборами УВЧ, для больных оборудованы специальные кабинки с металлической сеточкой — дабы электромагнитные поля ультравысокой частоты не наносили вред персоналу. А что говорить про аппарат «летающую тарелку», где поля несравненно мощнее! Находиться там — это все равно, что разместиться в микроволновке! Так что пришлось преодолевать и эту трудность. Инженеры подобрали частоты, мощности, заэкранировали кабину, пилотов в защитные костюмы одели (отсюда — скафандры НЛО-навтов). Понятен и маленький рост испытателей. Первый космонавт Юрий Гагарин тоже был отобран за низкий рост, а ведь ракета, в отличие от «тарелки», могла бы вместить человека любой величины. Вряд ли первые испытатели «тарелок» были осведомлены о возможных последствиях для здоровья, радовались, наверное, своим маневренным чудо-машинам...

Про «трупы пришельцев» много чего рассказывают. В книге «НЛО и ФБР» Брюс Маккаби сообщает, что другой ученый — доктор Сарбахер — говорил ему лично, что на базе «Райт-Паттерсон» после розуэлльской трагедии находились «останки инопланетян, похожих по строению на насекомых». Если этому рассказу верить, то объяснение дать просто: в такой «летающей микроволновке» что-то разладилось, и она заработала в режиме настоящей печки, — в телах пилотов просто-напросто испарилась вся вода — вот и получились «насекомообразные» с большой головой. Короче, «летающая тарелка» — это в прямом смысле адская машина, способная поджаривать грешников. Впрочем, утешает то, что пилоты погибли мгновенно — их трупы высохли даже не успев принять «позу боксера», типичную для сгоревших на пожаре.

Знаете, когда я это понял, то долгое время не мог без содрогания видеть копченых кур в витринах магазинов. Мне вспоминались кадры из сенсационного фильма о вскрытии «трупов инопланетян» — эти тощие большеголовые темноватые тела, и врачи без особой опаски орудующие ножами... Ученым, наверное, интересно было узнать — что случается с человеком в супер-микроволновке. Как сворачивается белок, во что спекается жир, происходит ли полимеризация молекул... Очень страшное кино.

(Тут я вспомнил о бедной бабочке под прозрачным колпаком. Отвлекся от текста, вышел на балкон и выпустил ее на свободу — в ночь... И, конечно, постоял, покурил, глядя на звезды. Ждал, — может «для полного счастья» пролетит в небе НЛО? Но не дождался, — в последние годы «тарелок» у нас что-то не видно. Общий кризис промышленности, конверсия военки, а границы открыты — для проникновения шпионов каналов хватает.)

Отечественным читателям, полагаю, важно: а есть ли подобные машины у «родного ВПК»? Знать наверняка я, конечно, не могу, думаю следующее. Есть — должны быть! — у нас «тарелки». Но технически они, наверное, сильно отстают от американских. Принцип полета настолько прост, что наши инженеры не могли не догадаться, не могли не попытаться решить эту техническую задачу. Возможно, испытательные полеты начались в начале 80-х, а на годы «перестройки» пришелся «тарелочный бум» с газетной истерией, наподобие американской. А может здесь заокеанские коллеги постарались, помогая «инопланетными вторжениями» расшатывать «застойное» коммунистическое сознание масс? Как знать...

Я сам, вы помните, волей случая наблюдал «НЛО над Пермью» — то был светящийся шар. И другие видели тогда в основном такие же объекты. Но встречались и более совершенные — американские НЛО — уже заэкранированные от демаскирующего света. Такой непрозрачный экран из сегментов налагающихся друг на друга — со щелями вдоль окружности: воздух будет проходить, а свет нет.

На мысль о конструкции экрана меня навела публикация в мартовском номере «Техники молодежи» текущего 2001 года. Юный изобретатель Андрей Кирпичникове из Челябинской области, разрабатывал идею специалистов из МАИ — там кольцевые конусообразные оболочки с продольными щелями, через которые проходит воздух из вентилятора, создавали подъемную силу.

О наличии такого экрана говорят и свидетельства: часто НЛО видят в виде светящегося кольца — это заметен свет, просачивающийся через щель, если мы смотрим на нее фронтально. Практически каждое свидетельство о НЛО, которое встречается в книгах и газетах, находит в рамках моей теории адекватное объяснение — это постараюсь показать чуть попозже.

Дорогие мои читатели!

Не знаю, смог ли я убедить вас в моей правоте, ниже — для иллюстрации — попробую рассмотреть со своей точки зрения различные случаи явлений неопознанных летающих объектов. Если же у вас есть своя версия на этот счет, вы вправе ее придерживаться и далее. Понимаю, что не очень-то приятно расставаться с романтическими мечтами о «братьях по разуму», да еще при такой альтернативе — мерзкий обман и гонка вооружений. Но давайте будем объективны. Прежде, чем согласиться с моей версией, спросите себя: разве все, что вы только что прочли, не правдоподобно? И какими должны быть бесспорные доказательства? — демонстрация летающей тарелки на очередном авиа-космическом салоне?

В книге «НЛО и ФБР» доктора Маккаби много документов. Собранный им, материал — это не фантазии сексуально озабоченных женщин из числа похищенных «серыми человечками», а рассекреченные рапорты, доклады, заключения экспертов из архивов ФБР — документы, которые убедительны хотя бы своей нудностью и канцеляризмом. Сам Маккаби, конечно, не инженер-аэродинамик. Он — оптик, но как ученый старается быть беспристрастным. Он, не убеждает нас прямо в инопланетной версии, хотя неявно склоняет читателя к ней (зачем он это делает — другой вопрос, и к нему мы еще вернемся). Но так или иначе, собранные им документы доказывают: НЛО — реальны, ФБР и другие спецведомства США знали это еще 50 лет назад.

Теперь давайте рассуждать от противного. Если эти аппараты не были секретной военной разработкой американцев, для правительства США вывод был бы однозначный — идет вторжение чрезвычайно активной и мощной внеземной цивилизации. Подумайте, какова бы была в этом случае политика лидеров США? Разве не единственным выходом было бы прекращение военного соперничества с СССР и соединение усилий человеческих государств? (При этом сразу же ликвидировалась бы угроза ядерного конфликта, обессмыслившегося перед лицом инопланетного вторжения.) Однако этого не произошло. Почему? Из числа «инопланетных» объяснений остается только один вариант — он и представлен в сериале «Секретные материалы»: был контакт, американцы сдались на милость победителей, разрешили им хозяйничать на Земле, поставляя людей для генетических экспериментов, но лелея надежду когда-нибудь взять реванш с помощью какой-либо супербациллы.

Ну, честно, положа руку на сердце, — вам верится в этот бред? Не проще ли принять научно и технологически обоснованные аргументы, свидетельствующие о земном происхождении НЛО? Ведь очевидно, что мы совершенно логично и неотвратимо связываем все разрозненные фрагменты общей картины.

Так давайте попробуем согласиться, что «НЛО созданы в Пентагоне», а «инопланетяне — секретная выдумка ЦРУ», как гласят громкие заголовки газетных статей, украшающие обложку этой книги. И если американской тайне «скоро кырдык», то нам, россиянам, беспокоиться не о чем.

– Все время ловил себя на мысли: кого мне напоминаешь? А вчера смотрю «Секретные материалы»... Алла, ты же агент Скалли собственной персоной!

Она хохочет. Говорит, что и прическу специально «под нее» делала, в очках фотографировалась: «Прикольно!»

Свою прическу Алла постоянно изменяет и смеется много — фэбээровской аккуратной многозначительности у нее и в помине нет. Впрочем, когда Аллочка закончит учебу в университете — обязательно станет серьезнее. Девчонке еще и двадцати нет, а по-взрослому основательна, естественный склад ума — никакой романтики. Как-то слушала моего мистически настроенного знакомого (тот рассказывал о своих «астральных путешествиях») потом спрашивает: «Он зачем придуривался?» В другой раз увидела у меня журнальные вырезки с фотографиями обожженных трупов в морге (тошнотворное зрелище) — схватила, давай разглядывать, потом заявляет: «Давно хочу сходить в мединститут в анатомический музей».

Я подозреваю, что когда с Аллой знакомился — привлекло меня именно это, подсознательно отмеченное, сходство ее с героиней «X-files»... Да-а, проклятый психоанализ! — я тогда, получается, себя с Фоксом Маулдером мысленно отождествлял? Но это же вовсе не так! Ведь, наоборот, для всякой мистики стремлюсь рациональное объяснение найти. Помню, знакомые журналистки меня упрекали за статью против астрологов. Я доказывал, что зависимость характера человека от знака зодиака — это не «влияние звезд», а следствие сезонных изменений климата и рациона питания, которые воздействуют на формирование плода во чреве матери. Доказывал. С упрямством «Овна» давил на свое. Такая уж у меня «нервная конституция».

Всем известно, в спорах люди не часто следуют логике — там «правят бал» предвзятые установки и эмоциональные предпочтения. Возьмем, к примеру, Брюса Маккаби. Западный ученый, проникнутый духом позитивного метода, — только факты и протоколы наблюдений. Его увлекательная книга «НЛО и ФБР» — развернутый комментарий к рассекреченным документам. (Брюс Маккаби. «НЛО и ФБР. Секретные материалы правительства США», М.: ФАИР-ПРЕСС, 2001. Тираж 7000 экз. Brus Maccabee, Ph.D. «UFO FBI Connection. The Secret History of the Government`s Cover-Up», 2000, Llewellyn Publications, St. Paul, Minnesota 55164-0383, USA.) Однако при подчеркнутой объективности он всю дорогу всеж-таки подводит читателя к мысли об инопланетном происхождении НЛО. Такова его установка.

Вот он разбирает случай в районе Грейт-Фоллес, штат Монтана, 5 августа 1950 года, — летающие тарелки были впервые запечатлены на кинопленку. Маккаби отмечает: «В ВВС, разумеется, хотели посмотреть пленку, но не хотели давать ее владельцу Николасу Мариано никаких намеков на свой особый интерес к этому предмету. Согласно документу AFOSI (Управление специальных расследований ВВС), агент, который вышел на связь с Мариано, «предпринял все меры предосторожности, чтобы не пробудить в нем интерес, подозрение или иную реакцию, которая могла бы привести его к выводу, будто ВВС пересмотрело свое ранее сформулированное отношение к неопознанным летающим объектам». В последующие годы эта пленка вызвала много жарких дискуссий. Представители ВВС утверждали, что два объекта, изображенные на ней, являются реактивными истребителями, однако Николасу Мариано они вовсе не напоминали реактивные самолеты. Когда он впервые увидел их, объекты находились довольно близко; они казались круглыми и вращающимися. К сожалению, когда он достал свою камеру и подготовился к съемке, объекты значительно удалились, поэтому на пленке они видны как два маленьких, светлых овальных пятнышка. Они не похожи на самолеты, и проведенные через несколько лет научные эксперименты подтвердили, что реактивные самолеты, снятые при таких же обстоятельствах, могут быть опознаны как таковые. Тем не менее, представители ВВС упорно продолжали твердить свое, даже когда было доказано, что единственная пара реактивных самолетов пролетала над местом съемки лишь через десять дней после инцидента». (Ук. изд. с 202-203.). Какой вывод можно сделать? Экперты ВВС дают заведомо ложную интерпретацию. Неужели Брюс Маккаби полагает, что это сделано из-за хронической ограниченности их кругозора или острого приступа тупости?

Он приводит множество случаев, где эксперты, объяснявшие детально документированные наблюдения называют «белое» — «черным». Вот случай 24 мая 1949 года, когда пять человек, рыбачившие на Роуг-Ривер поблизости от Элевант-Рок в штате Орегон, наблюдали объект круглой формы, серебристого цвета, размером примерно соответствующий самолету С-47. «Он приближался с востока, но потом повернул на юго-запад. Скорость объекта примерно соответствовала скорости самолета С-47. Он не производил шума, не маневрировал и не оставлял за собой инверсионного следа». Эксперты, работавшие в рамках проекта «Грудж» по анализу сообщений о НЛО, приходят к выводу, что это и был самолет, поскольку «не было приведено никаких данных, которые могли бы указывать, что объект НЕ является самолетом». Маккаби возмущенно бросает: «Такая идентификация могла сойти за объяснение лишь потому, что они игнорировали утверждение свидетельницы о круглой форме объекта».

И так — без конца. Объекты снимаются на пленку, их видят военные летчики, чиновники правительственных учреждений, политические деятели, сотрудники ФБР, однако везде побежает официальная версия — это иллюзии, ошибки наблюдения, галлюцинации и пр. Казалось бы, Брюс Маккаби должен сделать вывод о том, что здесь сознательная политика, продиктованная четкой директивой. Но он пишет: «Сотрудники проекта «Грудж» не гнушались придумывать любые объяснения. Это было прискорбным следствием отказа генерала Ванденберга от «Оценки ситуации» в 1948 году». (Ук. изд. с. 139 — 142.) Суть дела в том, что в 1948 году в ATIC (Центр воздушно-технической разведки) был составлен меморандум «Оценка ситуации», в котором подразумевалось внеземное происхождение неопознанных летающих объектов, а генерал Хойт Ванденберг, начальник штаба ВВС из Пентагона отверг этот вывод.

Брюс Маккаби, напротив, убежден в «инопланетной» подоплеке фактов и как бы не может понять — почему до военных не доходит столь очевидное объяснение? Впрочем, он спрашивает: не пытался ли генерал что-то скрыть? И намекает читателю, что у ВВС есть «материальные свидетельства» — обломки внеземных аппаратов, потерпевших катастрофу. От иного понимания происходящего он просто отмахивается, не давая читателю даже задуматься об этой возможности.

Характерный пример. Цитирую по книге:

«В течение июля, августа и сентября 1947 года в штаб-квартиру ФБР поступило более двух десятков рапортов и других документов ВВС, связанных с НЛО. Считается, что все эти рапорты и документы находятся в архивах проекта «Синяя книга», однако некоторые из них были обнаружены только в архиве ФБР.

В одном из таких документов содержится ранняя оценка «ситуации с летающими тарелками». Он не имеет даты и подписи, но его расположение во временной последовательности архива указывает на то, что он был составлен в конце июля, после сбора и анализа первых сообщений. (Читатель! Обрати внимание на содержание документа, станет ясно — почему он не находился в открытом архиве проекта «Синяя книга». — Примечание П.П.)

«После детального изучения докладов, отобранных по принципу надежности и достоверности, было сделано несколько выводов:

а) Ситуация с летающими тарелками не является плодом воображения или неправильной интерпретации природных феноменов. Летающие тарелки действительно существуют.

б) Отсутствие запросов от высшего руководства, по сравнению со срочными и настоятельными запросами, приходившими сверху в связи с другими, более ранними событиями, придает дополнительный вес предположению о том, что это отечественный проект, о котором знает президент и другие лица, отвечающие за безопасность страны.

в) Чем бы ни являлись эти объекты, об их физических характеристиках можно сказать следующее:

1. Поверхность объектов обладает внешними признаками металла, что указывает, по меньшей мере, на металлическую оболочку.

2. Когда объект оставляет след, он представляет собой голубовато-серую дымку, похожую на выхлоп ракетного двигателя. В противоположность ракетным двигателям твердотопливного типа, описанным в большинстве случаев, одно наблюдение указывает на двигатель жидкостного типа.

3. Согласно общему мнению, объекты имеют круглую или эллиптическую форму с плоским дном и куполообразную выпуклость на вершине. Размер объектов в большинстве оценок соответствует размеру С-54 или «Констеллейшн» (диаметр — 30-40 метров. — П.П.).

4. В некоторых сообщениях упоминаются два триммера, расположенные сзади и симметрично относительно оси движения объекта. (Триммеры — вертикальные и горизонтальные рули, используемые пилотами самолетов для стабилизации полета. — П.П.)

5. Иногда сообщается о наблюдении одновременно нескольких объектов (от 3 до 9), летящих в четком строю с большой скоростью.

6. При полете объекты покачиваются в горизонтальной плоскости, возможно, они выполняют «змейку». (Фигура высшего пилотажа с маневрами влево-вправо.— П.П. )»

Вполне возможно, что эта сводка была написана подполковником Джорджем Д. Гарретом из Управления разведки ВВС в Пентагоне, который 19 августа 1947 года сообщил офицеру связи ФБР специальному агенту Рейнольдсу: ... «кто-то в правительстве знает все об этих объектах». (Ук. изд. с. 28-29.)

Какой вывод делает доктор Маккаби? Он пишет: «Хотя Гаррет и автор вышеозначенного документа (возможно, тоже Гаррет) ошибались в своем предположении, что летающие диски были частью секретного проекта ВВС США, вывод об информированности членов высшего командования, скорее всего, был обоснованным. Говоря конкретнее, если материалы, обнаруженные в начале июля в окрестностях авиабазы Розуэлл, действительно были остатками инопланетного космического корабля, то несколько высших правительственных чиновников и членов командования (генералов с четырьмя звездами и людей, находившихся в их непосредственном подчинении) не нуждались в визуальных свидетельствах для доказательства реальности летающих тарелок. Они имели вещественные доказательства». (Ук. изд. с. 30.)

Но, постойте, — если есть вещественные доказательства инопланетного вторжения в виде осколков космического аппарата, то, как раз, визуальные свидетельства об активности пришельцев и особенностях полета НЛО — суть самая сверхценная информация. Однако подполковник Гаррет, свидетельствует, что «высшие чины проявляют полное безразличие к появлению таких же объектов над Америкой» (в противоположность повышенному интересу к сообщению из Швеции), и выдвигает версию логически основательную. Почему же доктор Маккаби ее так брезгливо отвергает? — будто сам следует некоей директиве! Может быть не только «установка на пришельцев» тому причиной?

В предисловии к его книге физик-атомщик Стентон Фридмен так отрекомендовал автора: «Брюс Маккаби, специалист в области оптической физики, часто получает приглашения в качестве консультанта для изучения кинолент, видеофильмов и фотографий с изображением неопознанных летающих объектов. Обладая тридцатилетним опытом профессиональной работы в нескольких секретных оборонных программах оптических исследований и развития новых технологий, таких как Стратегическая оборонная инициатива (СОИ, или «Звездные войны»), он определенно знает свое дело. Он даже имел мужество публиковать в специализированных научных журналах статьи об НЛО. ... Проживая в Вашингтоне, федеральный округ Колумбия, он имеет свободный доступ к ряду архивов, откуда получена большая часть представленной здесь информации. Благодаря своей настойчивости в 1970-е годы, он сумел получить около 1600 страниц документов ФБР в соответствии с принятым тогда законом о свободе информации». (Ук. изд. с. 5-6.)

И человек с таким «резюме» — ученый специалист своего дела, за десятилетия занятий этой многогранной проблемой так и не усомнился в «инопланетной версии», даже мысли не допускал о том, что в США могли и без «пришельцев» придумать и построить летающие корабли в виде бесшумных беспропеллерных тарелок! Неужто — правда? Вы смогли бы жить с таким «страшным подозрением»: получается, что с конца 40-х годов пришельцы летают над Штатами, правительство делает вид, что ничего не происходит, а чиновники лишь наводят глянец!?

Возможно, я излишне подозрителен, но давайте рассмотрим факты. Многие из документов, приведенных в книге, явно свидетельствуют о том, что с конца 40-х шел все более масштабный процесс испытаний и совершенствования секретных аппаратов с признаками чисто земной технологии и типично человеческими задачами. Вот выборка из множества наблюдений:

В августе 1947 году — наблюдение А.К.Ури и его сыновей в каньоне Снейк-Ривер, штат Айдахо: объект в форме «котелка с плоским дном и куполообразной верхней частью», по обеим сторонам — нечто вроде сопел или выхлопных дюз, за «котелком» — «два огненных следа цилиндрической формы, похожие на выхлопы ракетного двигателя. Когда объект пролетал над деревьями, их кроны не раскачивались, а скорее закручивались, и это дает основания полагать, что под ним находилась воздушная воронка». (Ук. изд. с. 26-27).

В 1948 году — пилот ВМС, пролетавший в районе Анакостии, штат Мэрилэнд видит уже «светящуюся желтую сферу диаметром от 25 до 40 футов».

В 1949 году — «несколько человек наблюдали три объекта — два прямоугольной формы и один круглый — пролетевшие над Оук-Ридж». Оук-Ридж, штат Теннеси — это, как отмечает Маккаби, — «родной дом проекта NEPA по созданию летательных аппаратов с ядерным двигателем, проекта под руководством полковника Гессера».

6 декабря 1950 года — задокументированная воздушная тревога, когда система раннего радиолокационного предупреждения в Канаде обнаружила группу неопознанных объектов — предположительно самолетов — движущихся с севера по курсу в направлении Вашингтона. Период повышенной боевой готовности, о котором в своих воспоминаниях потом писали высшие должностные лица, включая президента Гарри С.Трумэна, продолжался несколько минут, а потом все неожиданно успокоились. В мемуарах данный случай потом называли «ошибкой радаров», принявших за самолеты крупные стаи перелетных гусей, а Маккаби доказывает, что это были именно летающие тарелки (и, действительно, куда это в декабре гусям летать?). Наверное, пришельцы из интереса решили проверить, как работает американская система раннего оповещения.

И, наконец, так называемый «год НЛО» — 1952-й, когда огромные светящиеся шары, диски и эллипсоиды наблюдались чрезвычайно часто. Интересно описывается совместное наблюдение за НЛО истребителя-перехватчика с авиабазы «Селфридж», штат Мичиган и радара диспетчера наземного управления: «Пилот начал правый разворот, а второй пилот обнаружил радарную цель в 60 градусах по правому борту. Самолет продолжал разворачиваться, пока цель не оказалась прямо по курсу и радарный луч не замкнулся на неопознанном объекте. Преследование на высокой скорости продолжалось около 30 секунд. Второй пилот определил, что объект находится примерно в 4 милях впереди о летит на высоте 20 000 футов, практически на одном уровне с самолетом. Позднее он сказал, что видел, как «цель... испускала световые сигналы в четкой последовательности — белый, красный, голубовато-зеленый. Это было единственное, что мы смогли опознать. Я служил бомбардиром, радарным наблюдателем и штурманом, но никогда не видел ничего подобного». Затем объект внезапно вышел из радарного захвата на радиолокаторе истребителя, и, прежде чем пилот успел отреагировать, лег на обратный курс. Диспетчер наземного радара, следивший за истребителем и целью, был поражен, когда увидел, как неопознанный объект сделал поворот на 180 градусов и полетел к канадской границе. F-94 устремился в погоню, но безуспешно, так как объект увеличил скорость, двигаясь беспорядочными рывками». (Ук. изд. с. 273.)

Весной и летом 1952 года НЛО постоянно появлялись на радарных экранах различных военных баз, военных и гражданских аэродромов. В июле газета «Интернэшнл ньюс сервис» сообщила: «Пилоты реактивных истребителей переведены на 24-часовый режим боевой готовности к появлению летающих тарелок, с приказом сбивать их, если они откажутся приземлиться. Стало известно, что самолеты уже несколько раз поднимались в воздух и пытались сбить таинственные объекты, но не смогли приблизиться к ним настолько, чтобы пустить в ход оружие». По-видимому, инопланетные пилоты решили просто поиграть — проверить: смогут ли людишки на своих самолетиках нас догнать?

А в 1955 году произошло вообще беспрецедентное событие: летающие тарелки увидели из окна поезда сенатор Рассел, полковник Хэтуэй из штаба армии США, прикомандированный к Сенатской комиссии по делам вооруженных сил, Рюбен Эфрон, консультант комиссии, а также сопровождавший их некий бизнесмен (видимо, из ЦРУ). Самое замечательное, что названные лица в этот момент совершали путешествие по территории СССР — поезд шел недалеко от Баку. Их отчет об увиденных объектах: «Два огня с внутренней стороны диска оставались неподвижными, в то время как внешняя сторона вращалась. Аппарат был круглым и действительно с виду напоминал летающую тарелку. Он вращался по часовой стрелке. Перед тем как исчезнуть, диск немного поднялся вверх; при этом в его нижней части можно было наблюдать искры или короткие языки пламени». Отчеты были проанализированы ЦРУ, о чем директор CIA Аллен Даллес сообщил во время совещания Консультативного комитета по разведке. Признано было, что информации для выводов недостаточно. Документы по этому инциденту, представленные в книге Брюса Маккаби, действительно, впечатляют. Странно, что автор воздержался от выводов об особой любви инопланетян к американцам — даже во время их дружественного визита в СССР не дают им покоя эти надоедливые летающие тарелки! А я прямо-таки представляю — приходят «пришельцы» на закрытое заседание сенатской комиссии и говорят: «Видите, как мы ловко летаем над территорией противника, — ну-ка, выделяйте нам ассигнования для дальнейшего расширения деятельности!» Какие вопросы в связи с этим обсуждались тогда на закрытых заседаниях Политбюро ЦК КПСС, я даже представить не могу.

В последующие годы особой целенаправленности в полетах НЛО не наблюдалось — по 1-2 сообщения в ФБР за год. Хотя публикации в СМИ статей со «свидетельствами очевидцев» продолжались в большом количестве, а ФБР по данной теме вело специфическую работу — «держало под наблюдением группы энтузиастов и отдельных видных исследователей феномена НЛО». (Ук. изд. с. 322.)

Однако за это время произошло два достоверных случая, о которых особенно подробно рассказано в книге «НЛО и ФБР». Первый из них интересен тем, что летающая тарелка овальной формы, ярко-голубоватого оттенка, вращаясь и светясь, пролетела 6 мая 1956 года в 5 часов утра низко-низко над автомобилем, где ехала сотрудница ФБР со своим женихом из АНБ (Агентства национальной безопасности). Интересно, консультировала ли впоследствии эта агентесса авторов сериала «The X-files»? А другой случай — 24 апреля 1964 года, когда полицейский близко наблюдал летающую тарелку на земле, видел ее пилотов и взлет аппарата. Инцидент практически тут же был расследован полицией и сотрудником ФБР, к подробностям этого «контакта» мы обратимся чуть позже.

Конечно, специалист по оптической физике доктор Брюс Маккаби может уверять нас, что на летающих тарелках над землей парят нечеловеческие существа. И трудно оставить без внимания, обойти молчанием многочисленные документы различных ведомств США, которые он собрал в своей чудесной книге. Разумеется, можно разделять его негодование, когда он уличает официальных лиц в нелогичности выводов, в противоречии фактов и их объяснений, в прямой лжи и сознательной дезинформации. Но я никак не могу поверить, что за те три десятка лет, которые он посвятил изучению вопроса, ему ни разу не приходила в голову мысль о совершенно земном происхождении летающих тарелок. Если Маккаби склонен доверять документальным свидетельствам, то почему он не замечает, что одно только наблюдение А.К.Ури и его сыновей в каньоне Снейк-Ривер августа 1947 года (НЛО с выхлопными дюзами и двумя огненными следами ракетных двигателей) начисто и навсегда «хоронит» все домыслы об инопланетной технологии!

О, Миссисипи! О, Муссури! Если мистера Ури мало, может какой-нибудь мистер Сипи предложит доктору Маккаби отрезвляющий глоток горькой истины... Ведь вся эта, якобы, инопланетная активность в гораздо большей мере напоминает земные грешные дела:

1. Конец 40-х годов. Идут первые летные испытания аппаратов. Они еще не совершенны — не устойчивы в воздухе, болтаются из стороны в сторону, терпят катастрофы (возможно и не только в Розуэлле). На тарелке примериваются различные типы двигателей, опробуются разные формы корпуса.

2. Создается вокруг испытаний завеса секретности, отрабатываются методы пропагандистской работы с общественностью, идет согласование деятельности различных секретных ведомств. (Еще 1 октября 1947 года во все местные отделения ФБР поступила директива N 57: «Все дальнейшие рапорты и материалы, связанные с летающими дисками, следует немедленно направлять в ВВС, и агенты Бюро больше не должны предпринимать никаких следственных действий в связи с этим делом».)

3. 50-е годы. Секретные испытания продолжаются, имея целью проверку различных качеств аппаратов, уже «доведенных» до уровня, достаточного для испытаний в «боевых условиях»:

а) выяснение скоростных и высотных характеристик;

б) придание устойчивости с помощью гироскопического эффекта при вращении корпуса или его части;

в) отработка полета и взаимодействия в строю;

г) проверка «заметности» для радаров и служб оповещения;

д) проверка маневренности и способности уходить от самолетов;

е) удостоверение возможности беспрепятственно проникать на территорию противника.

4. 60-е годы и далее. Продолжается совершенствование и испытание различных типов конструкции машины. Осуществляется долговременное использование летающих тарелок для конкретных операций разведывательно-диверсионного характера по всему миру и «налет часов» пилотами.

Стоит нам только выйти из инопланетного тумана, как все приобретает четкие очертания. Более того, в книге Брюса Маккаби приводятся документы, где представлены мнения, которые он совершенно безосновательно игнорирует. Тем не менее, спасибо за свидетельства:

«Летом 1947 года генерал Шульген попросил Управление материально-технического обеспечения (АМС) авиабазы «Райт-Филд» (ныне авиабаза «Райт-Паттерсон») в Дейтоне, штат Огайо, проанализировать свидетельства, собранные разведкой ВВС, и высказать обоснованное мнение. В АМС было подразделение технической разведки под кодовым названием Т-2 и инженерное подразделение под названием Т-3. Сотрудники этих отделов были научно и технически квалифицированными специалистами ВВС, чья работа заключалась в анализе иностранных летательных аппаратов для определения уровня технологии и боевых характеристик. Некоторые сотрудники Т-2 и Т-3 уже интересовались сообщениями о летающих тарелках, поскольку они принимали участие в изучении конструкции тарелкообразного летательного аппарата «с низким аспектным отношением», существовавшего в чертежных разработках немецких ВВС во время Второй мировой войны. Эти чертежи и даже некоторые ученые, работавшие над ними, были переправлены в США для послевоенных исследований. Они знали, что другие немецкие ученые вместе со своими чертежами были захвачены и попали в Советский Союз. Напрашивалась мысль, что разработки по чертежам осуществлялись военным ведомством либо в США, либо в Советском Союзе. По крайней мере, специалисты из Т-2 и Т-3 были более склонны признавать такую возможность, в отличие от большинства людей, считавших, что для полета самолету необходимы крылья и общая Т-образная форма.

Получив запрос, эти сотрудники проанализировали свидетельства очевидцев и написали секретный отчет, который за подписью командующего АМС генерал-лейтенанта Натана Твининга, был направлен генералу Шульгену. Письмо, датированное 23 сентября 1947 года, выражало общее позитивное отношение и даже содержало некоторые словесные формулировки отчета, обнаруженного в архиве ФБР. («Отчет Гаррета» — прим. П.П.)

По мнению специалистов, «феномен представляет собой нечто реальное, а не вымысел или попытку вести в заблуждение». Было также отмечено, что «в целом объекты имеют дискообразную форму, а их размеры соответствуют размерам среднего самолета». Упоминалось о металлическом блеске и круглом или эллиптическом сечении корпуса с плоским дном и куполообразным выступом в верхней части.

Объекты характеризовались «очень высокой маневренностью и отсутствием шума в полете». В письме говорится, что «при нынешнем развитии технологии США возможно — при условии капитальных конструкторских и инженерно-технических работ — построить пилотируемый летательный аппарат тарелкообразной формы, который сможет совершать полеты в радиусе 7000 миль на субзвуковой скорости». По мнению ученых и инженеров АМС, конструкция летающих тарелок была основана на хорошем понимании принципов аэродинамики в сочетании с высокотехнологичными материалами и новым, более совершенным устройством реактивного двигателя. Иными словами, существование летающих тарелок представлялось не только возможным, но и вполне вероятным!

В письме подразумевалось, что объекты могут иметь «отечественное происхождение, будучи результатом совершенно секретного проекта, неизвестного АМС». (Ук. изд. с. 32-34.)

Комментарии Брюса Маккаби к этому документу достойны удивления: самым важным ему представляется порассуждать на тему — знал ли генерал-лейтенант Твининг, подписавший документ, о розуэллских материалах и их внеземном происхождении?

«В дополнение к запросу в контрразведку были направлены EEI (разведывательные данные), упомянутые в конце письма генерала Твининга. Эти EEI, рассекреченные армейской службой безопасности (ASA) лишь в 1994 году, доказывают, что ВВС проявляло серьезное беспокойство по поводу поразительных летных качеств неопознанных летающих объектов. Ранее секретное письмо, обнаруженное в архиве 970-го оперативного отдела CIC и датированное 20 октября 1947 года, в частности гласит:

1. К сему прилагаются EEI, составленные на авиабазе «Райт-Филд», штат Огайо, в связи с недавним появлением летающих тарелок над территорией США.

2. Доводим до вашего сведения, что АМС в Райт-Филд проводит исследование по этому вопросу и сооружает модели для последующих испытаний в аэродинамической трубе. При конструировании моделей используются свидетельства очевидцев. АМС придерживается мнения, что некие объекты, условно названные летающими тарелками, действительно существуют». (Ук. изд. с. 37-38.)

Казалось бы, все прозрачно ясно. Однако приведены эти документы автором, чтобы проиллюстрировать иное: причины, которые побудили военных учредить специальный проект под кодовым названием «Знак». Оказывается, в рамках этого проекта высказывалось мнение о том, что летающие тарелки являются межпланетными космическими кораблями. И с чувством сожаления доктор Маккаби пишет: «Однако Ванденберг (начальник штаба ВВС) отверг эту идею и исключил межпланетные корабли из списка приемлемых объяснений. Его реакция оказала негативное воздействие на специалистов ATIC и заставила их искать другие объяснения (неверная идентификация, ошибка восприятия, иллюзия, умышленная мистификация), которые они сами в большинстве случаев не считали корректными». (Ук. изд. с. 45.)

Советским людям хорошо известно, как подчиненные специалисты в угоду начальству начинают подгонять «научные обоснования» под желанный бюрократам результат. Наверное, подобное поведение свойственно и для служащих правительственных ведомств США. Но как-то не верится, что скептическое фырканье одного генерала смогло так напугать несколько поколений американских аналитиков, — что в проектах «Знак», «Грудж», «Синяя книга» и пр. сотни запротоколированных наблюдений, фотоснимков, кинопленок стали получать заведомо ложные объяснения. Гораздо вероятнее другое: специалисты дружно давали ту интерпретацию, которая от них требовалась, — правда, не для успокоения начальства, а для поддержания завесы секретности вокруг испытательных полетов реальных летающих тарелок. Тех самых, чьи модели продувались в аэродинамической трубе.

Но ведь это так скучно!

Доктор Маккаби предпочел закончить свою книгу многообещающе:

«Самые важные вопросы таковы: действительно ли в архивах ВВС и ФБР содержатся материалы, доказывающие реальность летающих тарелок (НЛО), и что высшее руководство ВВС знало об этом, но скрывало эти сведения от общественности?

Мой ответ — да! (Агент Скалли, возможно, будет удивлена, но агент Маулдер, несомненно, согласится.)

Что касается меня, то если в будущем правительственный или военный чиновник признает факт крушения летающей тарелки в окрестностях Розуэлла, или хранения тел инопланетян в «ангаре 18» авиабазы «Райт-Паттерсон» в Дейтоне, штат Огайо, или испытания инопланетного летающего диска в «зоне 51» к северу от Лас-Вегаса, штат Невада, — я ничуть не удивлюсь!»

Браво, доктор Маккаби! Теперь читатели рассекреченных документов правительственных ведомств США будут знать — под каким углом зрения разглядывать микрофильмы.

Я, конечно, не агент Фокс Маулдер. Посоветовал бы оставить грезы о космических братьях по разуму и не мечтать о посещении «морга инопланетян». Правда — прозаичнее, и следует ее искать поближе. Не даром же эпиграфом сериала «Секретные материалы» выбраны слова-указка «Истина где-то рядом».

А когда простым вещам умный человек дает мудреные объяснения, я вспоминаю наивный вопрос моей подружки: «Он зачем придуривался?» Возможно, в данном случае такой вопрос прозвучит весьма уместно.

P.S. Поскольку содержание книги Брюса Маккаби «НЛО и ФБР. Секретные материалы правительства США» запрещено воспроизводить без его разрешения, приношу автору свои глубокие извинения за цитирование ее фрагментов. К сожалению, я не решился обратиться к владельцу авторских прав в силу объективных причин — опасаясь за свою безопасность. Обещаю, что после обнародования моей версии в форме некоммерческого издания данной брошюры, дальнейшие публикации будут осуществляться по правилам. В качестве небольшой материальной компенсации, привожу рекламный текст, который был опубликован в книге Брюса Маккаби:

Фонд исследований НЛО продает компакт-диск со всеми доступными сведениями АНБ и ФБР.
Адрес: Box 277, Mt. Rainier, MD 20712. Цена 15 долларов. Заказ можно сделать в Интернете по адресу www.FUFOR.org.

Поздно вечером, 11 сентября, я шел домой усталый, но настроение было приподнятое. Спасибо Борису и Гене из агентства «Пресса» — в сумке диск с оригинал-макетом, завтра — в типографию. Жаль только, что это не «трактат о НЛО», а всего лишь рекламный заказ — ежеквартальный бюллетень. Уже подряд четыре года я редактирую и издаю финансово-экономический журнал «Кедр-информ» — по договору с красноярским коммерческим банком. Итак, PR-продукция выйдет в свет, а я на ближайшие два месяца обрету свободу и закончу, наконец, свои «секретные материалы».

Я весело приближался к домашнему очагу. Зашел в магазин, слышу разговор за спиной — мужик выпивший разоряется: «Пять самолетов бомбили Пентагон — скоро война начнется! Бегите — включайте телевизор!»

«Что за чушь?» — подумалось мне. Но войдя в квартиру, я по-американски — не снимая ботинок — сразу же прошел в комнату и включил первый канал. И увидел Нью-Йорк.

+ + +

Конец августа в Красноярске выдался пасмурным. Я написал одно необычное стихотворение. Обычно сочиняю иронические, а тут на философичность потянуло.

Блестит после дождя ячеистая площадь,
Ладонь луча скользит по рыбьей чешуе.
Реальность бытия, столь явная на ощупь,
Условна для ума, как подлинность у.е.

Я не хочу сказать, что видимость фальшива,
Хотя глагол «блестеть» по сути не глагол.
И все, что нам дано — лишь боль после ушиба,
Которая пройдет, коль сделают укол.

Грань скальпеля скользнет по вздрагивающей рыбе,
Явь лопнет, как фольга, когда в конце времен
Слоистый бисер слов скривится на разрыве,
И ангел протрубит, что доллар уценен.

Апокалипсические настроения для эпохи смены столетий, как известно, характерны, но сейчас время пошло-поехало слишком резко. Какой уж там «конец истории» — самое, что ни на есть, начало. Сознание людей на планете сломалось, и срастается уже по-другому. В русском языке интересна «игра с приставками» — с разными приставками к одному корню меняется смысл получаемых слов:

ВЗ-ЛЕТЕЛ
ОТ-ЛЕТЕЛ
У-ЛЕТЕЛ
ПО-ЛЕТЕЛ
ДО-ЛЕТЕЛ
ПОД-ЛЕТЕЛ
ПРИ-ЛЕТЕЛ
НА-ЛЕТЕЛ
РАЗ-ЛЕТЕЛОСЬ

...

В последующие дни на наших журналистских тусовках только и говорили о теракте, а я опубликовал на страницах «МК» — в Красноярске» материал под названием «День зависимости». В статье два интервью — с политологом Павлом Клачковым, членом политсовета общероссийского движения «Евразия», и с В.Ч-вым, некогда офицером КГБ, а нане директором охранно-детективного агентства. Аналитик говорил о том, как однополярная модель мира сменяется многополюсной (запомнились его слова о «пиаре на крови»), а отставной оперативник госбезопасности рассказал, как благодаря разветвленной агентуре в советское время пресекались любые «умыслы на теракт». Но было в нашей с ним беседе нечто, не вошедшее потом в текст интервью.

«В.Ч.: Агентура работала мощно. Нам было известно буквально все. Вот я знаю, что и ты, Павел, с твоими друзьями — собирались по квартирам, разговоры оппозиционные вели. А на следующий же день нам содержание этих разговоров становилось известно.

П.П.: А мы в этом и не сомневались».

Потом мой приятель, присутствовавший при интервью, отметил: «Ты не обратил внимания? Когда Ч-ков рассказывал о взрыве памятника Ленину в райцентре Назарово, мол, до сих пор неизвестно кто это сделал, он на тебя посмотрел так испытующе...» Я сказал: «Да, ну?»

В прошлом году, летом стоял я на автобусной остановке рядом с пожилым человеком: лицо его показалось знакомым, особенно взгляд глаз, похожих на семечки. Он вдруг поздоровался и протянул руку. Я в таких случаях обычно отзываюсь — мало ли с кем приходилось общаться, каждого не упомнишь. Знакомый-незнакомец неожиданно озадачил вопросом: «Что это ты с А.Я. связь не поддерживаешь? Он ведь к тебе всегда хорошо относился?» А.Я. — это мой бывший научный руководитель по диссертационной работе, и я вспоминаю его с большим уважением. Когда меня взялись исключать из философской аспирантуры, он пытался заступиться...

«Вот ты меня тоже забыл, — между тем продолжал нечаянный собеседник. — А я тебя хорошо помню. Помню объект своей оперативной разработки».

Ах, вот в чем дело! Знакомец-то оказывается из КГБ! Старая история середины 80-х мгновенно прокрутилась у меня в памяти, а вслух я сочувственно сказал: «Да-да! Конечно... Вы, наверное, сейчас уже на пенсии?» Бывший оперативник обиделся: «Не на пенсии, а вне штата!» На этом мы расстались. Надеюсь, надолго.

Нижеследующие мои воспоминания о временах «усиления идеологической работы КПСС и контрпропаганды» не имеют прямого отношения к предмету нашего разговора. Я немного сомневался — стоит ли ворошить прошлое? Однако решил: надо рассказать и об этом — дабы прояснить свою позицию в той долгосрочной интриге, элементом которой явилась моя книга. С другой стороны, читателям должно стать ясно, что все мои построения о роли секретных служб в НЛО-спектакле — это не досужие домыслы дилетанта, начитавшегося шпионской литературы, а результат жизненной практики и трезвого обдумывания. С работой отечественной службы государственной безопасности я знаком не понаслышке, так как имел достаточный опыт столкновения с ней еще в те времена.

Почему-то считается, что единственной оппозицией номенклатурному режиму в СССР были диссиденты-правозащитники. Эта версия, внедрявшаяся потом в массовое сознание демократической прессой, конечно, не соответствует действительности. Исследователи, изучавшие позднесоветскую историю, назовут и оппозиционных ученых-философов (яркий представитель — Александр Зиновьев), и патриотов-почвенников из числа литераторов, и представителей технократии, недовольных бюрократической бесхозяйственностью. Да, что говорить! — ведь без массового более-менее явного недовольства, не случилось бы того, что случилось. Не зашаталась бы и не развалилась мощная держава — Союз Советских Социалистических Республик. Упомянутый философ-логик в своих социологических трактатах пишет, что общество «реального коммунизма» в конце 80-х годов испытывало общесистемный кризис, аналогичный тем, что периодически перетряхивают товарно-рыночные структуры, и он, возможно, прав. Может, и смогло бы государство такого типа преодолеть кризисное состояние, не ломая системы в целом, однако решил наш номенклатурный правящий класс, падкий на соблазны богатого Запада, всю общенародную собственность с пользой для себя приватизировать... Впрочем, что это я? — это ведь «уже другая история». Хотел просто сказать несколько слов о том, что творилось тогда в студенческой среде.

А процессы там происходили значимые. В конце 70-х и в 80-х годах, наверное, практически в каждом крупном университете существовали подпольные кружки, где молодые «революционеры» — с соблюдением нехитрых правил конспирации — горячась, обсуждали: «Кто виноват?» и «Что делать?» По крайней мере, наш подпольный кружок имел контакты с несколькими аналогичными. А если учесть, что связи такого рода, хоть с великим трудом и осторожностью, но завязывались, то можно себе представить масштабы этой молодежной оппозиции. Были там и «аналитические доклады», и чемоданы «самиздата», привозимые из столицы, и свои «теоретические разработки», а также строго выдерживаемые меры безопасности.

Но сколько веревочке не виться... В начале 80-х, после известных польских событий, в Красноярском университете был закрыт «Студенческий политклуб» — легальная часть нашего кружка. Я, как его руководитель, тогда уже аспирант кафедры марксистско-ленинской философии и член КПСС, прошел несколько «проработок», но на своем месте удержался. Хотя не надолго.

В 1984 году в руки КГБ попал машинописный материал: нечто вроде прокламации — выступление против войны в Афганистане. Следователи вышли на журналиста-историка Александра Арсененко — и он взял на себя всю ответственность. На его долю и достались допросы, угрозы и прочее. Мы, его друзья — соавторы и читатели — предприняли ответные меры. А именно: один за другим мы являлись в КГБ и после устного выражения недовольства оставляли письменные обращения в защиту подследственного. Расчет был в том, чтобы продемонстрировать: в случае крутых карательных мер, может возникнуть и открытый протест, причем, протест серьезных вузовских преподавателей, а не взбалмошных правдолюбцев, коих можно выставить сумасшедшими. В конечном счете — сработало. Александр не «пошел по этапу». Он получил «официальное предупреждение» и был уволен из школы, где учительствовал — «за аморальный поступок, не совместимый с преподавательской деятельностью».

Заступники тоже испытали косвенные «меры воздействия». По ходу этих событий состоялось мое исключение из аспирантуры. Сначала были собеседования в прокуратуре, объяснения в университете, а потом и повод нашелся — случайно подвернулся или был специально подстроен, не знаю.

Любопытно, что история эта ныне обросла легендами с самыми невероятными подробностями. Не так давно одно красноярское издательство, совместно с московским «ОЛМА-ПРЕСС» предприняло выпуск серии «Сибирская жуть» (сборники рассказов о всяческих паранормальных явлениях с региональной спецификой). Так в книге «Сибирская жуть — 3», написанной местным историком Андреем Б-ским, я с удивлением прочел о том, как «в 1989 году с кафедры биофизики был выгнан некий неформал Павел Полуян», а ректор университета Соколов, желавший лично принять участие в карательных мерах, но находящийся в это время в Москве, сумел как-то раздвоиться... То есть, по рассказам людей, «вполне заслуживающих доверия», — присутствовал и на партбюро в Красноярске и — в виде своего фантома — в столице! (Одного я не могу понять: почему вышеупомянутый автор «жутиков» приписал меня к кафедре биофизики и перенес историю в 1989-й год? Ведь он сам работал в университете и не мог не знать реальный расклад...)

Да уж, есть чему удивляться — паранормальщина меня прямо-таки преследует. Завтра какой-нибудь фантаст сочинит свидетельство о том, что сия моя книга «написана по заданию инопланетян», а другой «писатель» начнет усматривать в ней антиамериканскую провокацию «инспирированную спецслужбами»... Надеюсь, уважаемые читатели, вы поверите мне — такие гипотезы оснований под собой не имеют. Действую я в здравом уме, в твердой памяти и по своей собственной воле.

Хорошо, что я начал писать свой трактат еще в июле. И почти уже дописал, — даже эпилог сочинил, а тут прогремели американские взрывы. В Вашингтоне «пахнет Ладеном», и кровавый контекст заставил меня призадуматься: уместно ли сейчас пускаться в разоблачительное морализаторство, стыдить заокеанских «НЛО-навтов», иронизировать над одураченными американскими обывателями? Не книжка получится, а посылочка с «сибирской язвой»... Ей-богу, если бы американская трагедия случилась раньше, я бы не взялся «ликвидировать НЛО». Сейчас большая часть книги уже написана, однако стоит ли публиковать ее теперь? Решил посоветоваться с другом.

Мой старинный знакомый Венарий Муравьев — для меня моральный авторитет. Себя я не считаю человеком щепетильным — порой сам поражаюсь собственному двоемыслию и бесцеремонности. Чтобы эта болезнь далеко не заходила, каждый вечер в молитве произношу сакраментальные слова: «Господи! Помоги мне избавиться от гордых, грешных и злых мыслей!» Но помогает ли?

Веня себя не называет христианином, хотя раз в год перечитывает Евангелие. У меня дома хранятся его книги — там и Библия, и Коран, и Лао-цзы. Библиотечку свою он этой весной вывез из тайги, где почти десять лет с небольшими отпусками проработал в Восточных Саянах на геологической базе, потом превращенной в метеостанцию: уходил в тайгу геологом, вышел — работником МЧС. Зимовал в одиночку, поддерживал порядок, следил за приборами, по радио передавал сводки данных. Иногда заходили к нему погреться охотники-промысловики, соседи-таежники навещали. Веня и сам пробавлялся охотой да рыбалкой, нам — друзьям — привозил подарки: вяленых хариусов, «золотой» и «маралий» корни, ягоды и медвежий жир. Остатки это последнего я сейчас пью с молоком — стал что-то часто простужаться и кашель долго не проходит. А Веня в тайге помимо трав и экзотических средств лечил себя иглоукалыванием.

У Муравьева непроницаемое буддийское лицо, он этнически чуваш — то есть потомок древних гуннов. Фигурой и повадками похож на Брюса Ли, немногословен. Мастер на все руки. Елене — женщине, с которой у него любовь, повезло, я считаю. В этом году наш отшельник решил покончить с таежным уединением и монашеским существованием, из тайги вывез все имущество. Некоторые книги хранит у меня. Кстати, расскажу историю: был у Вени такой случай — местное начальство доставило вертолетом на таежную базу порыбачить губернатора Лебедя, который совершал объезд подконтрольных краю районов. Один из свиты заинтересовался библиотекой, — чего там только нет: йога, тома Кастанеды, поучения святых и прочая премудрость. «Вы, — спрашивает, — это все читаете?» А что еще делать в тайге, где нет телевизора! Было время — таежный философ вел дневник и рисовал. Но потом решил, что его писания надо сжечь — и сжег. В сибирском журнале «Грифъ» редактор Саша Арсененко напечатал небольшой отрывок и цветной узор-мандалу, которую назвал «Судьба России» — это единственное, что осталось.

Вам, наверное, уважаемые читатели, не ясно — зачем я это все рассказываю? Может быть думаете, что я сейчас поведаю о том, как мой друг наблюдал в тайге НЛО? Ничего подобного. Кроме вертолетов и огненного шара-болида, однажды с грохотом обрушившегося за таежный горизонт, никаких других летающих объектов Веня не видел. Зато его мнение в серьезных вопросах для меня всегда интересно и важно. В данном случае особенно: я Венарию Муравьеву доверяю полностью, — когда-то он тоже прошел через «головомойку» КГБ по делу о той самой «афганской прокламации». Пришлось оставить архитектурный институт и переквалифицироваться в геолога-мистика. Все мной рассказанное к теме «летающих тарелок» никакого отношения не имеет, просто познакомьтесь с моим хорошим другом.

О том, что я вот уже три месяца пишу эту книгу, никто не знал. В компьютере спрятал этот файл в программную директорию MOUSE — вставил в середину текстового файла README, и всякий раз копировал на дискету, а ее убирал подальше. Так что Вене — эксперту по моральным дилеммам — пришлось все читать с экрана дисплея. Комментарии не понадобились, о моей «научной теории» он знал уже много лет и не удивлялся.

Пока мой друг знакомился с новым поворотом старой темы, я достал наугад с полки книжку. Оказалось — Курт Воннегут. Открыл. Надо же — совпадение: «...Над городом на бреющем полете проходили три летающие тарелки — голубые разведчики, с нежным, баюкающим жужжаньем, похожим на пение музыкальной юлы. Казалось, что они поют: «Прости-прощай!», улетая по касательной... Не успела синичка хвостиком дернуть, а они уже мерцали в беспредельном пространстве».

Я потом перечитал эту фантастическую абсурдистскую повесть о «Сиренах Титана» и нашел там одну интересную сентенцию: «Тот, кто хочет добиться серьезных перемен в Мире, должен уметь устраивать пышные зрелища, безмятежно проливать чужую кровь и ввести привлекательную новую религию в тот короткий период раскаяния и ужаса, который обычно наступает после кровопролития».

Я поговорил с Венарием Муравьевым. Мы пришли к выводу, что мою книгу можно опубликовать.

Что такое добро и зло? Кого не спросишь об этом — все по себе меряют. Ладно, пусть человек — «мера всего», но не до такой же степени! Не спорю: то, что для одного — зло, другому может представляться добрым, но различие субъективных оценок вовсе не свидетельствует о том, что добро и зло — относительны. В минувшем столетии «относительность» стала модным словечком, и слишком многое в этом мире люди научились сводить к психологическим особенностям нашего ума. А ведь именно с «познания Добра и Зла» началась история человека на земле, не худо бы призадуматься: не растеряли ли мы по дороге это знание — столь дорого нами оплаченное?

Религиозное понимание вроде бы всем известно: добро и зло — не людьми придуманы, а в мире этом укоренены. У зла даже есть «хозяин» — искуситель рода человеческого. Однако «позитивный» подход, определив ДОБРО и ЗЛО в качестве КАТЕГОРИЙ этики, их «объективность» свел к психологии, к социализированным инстинктам, а материалистическая версия «объяснила» этику как идеологическое отражение законов общества. А ведь и правда — ну какие такие «добро» и «зло» могут быть в мире без человека? Звезды светят, планета вертится, птички поют, дождик идет, — и для физиков-математиков-биологов-химиков, естественно, никакого научного значения не имеет миф о добре и зле. Мы вспоминаем о них, только когда бомбы взрываются, дома рушатся, люди гибнут. Да и тут, обществоведы приступают к поискам социальных корней, а проповедники «этической относительности» начинают нам морали читать о толерантности, политкорректности и «непротивлении».

Я думаю так. ДОБРО и ЗЛО — это человеческие понятия для обозначения ЧЕГО-ТО, и это ЧТО-ТО очень даже объективно — то есть зависит от наших оценок не больше, чем метрические свойства пространства от принятой нами единицы измерения. И если мы согласны с тем, что добро и зло все-таки хоть немного объективны, то не этику мы должны корректировать согласно «теориям», а «научную картину мира» попробовать осмыслить с этических позиций. Может быть, физикам стоит оценить наш мир с позиций добра и зла? Ну, давайте, попытаемся!

О технической цивилизации часто говорят — «вторая природа». Как бы подчеркивая, что люди создали такие машины, задействовали такие процессы, которых в «первой природе» и в помине не было. Найдите-ка там хоть одну паровую машину! Да, конечно, паровоз естественного происхождения в природе не встречается, но вот схема парового двигателя была создана не в порыве художественного творчества, а, в самом деле, как бы НАЙДЕНА — сложена из данных нам частей. Будто из разных кусочков природной реальности торчали «цветные проводки», которые надо было только додуматься — нужным образом соединить.

Если рассматривать все технические достижения по существу, то возникает подозрение: люди не изобретают, а как бы обнаруживают те схемы, которые в мире уже существуют, однако сами собой — стихийно — не реализовываются. Природа — это некая мозаика, игра паззл, частички реальности со своими незаконченными рисунками, из которых мы строим различные картинки. Причем, строим-то часто наудачу, радуясь, когда образуется осмысленный образ (но ведь не нами этот «образ» был нарисован на подбираемых кусочках!).

Некогда в мифологическом воображении соединялись конь и человек — получался кентавр, также создавались грифоны, сфинксы, русалки... А потом пришла мысль: соединим жар костра и сосуд с водой, крышку кипящего котла заключим в цилиндр, к этому поршню присоединим рычаг, а к нему — колесо. Попробовали — заработало!

Последовательно люди «запрягли» электрический ток, ядерные реакции, собираются и далее продолжать в том же духе. Но вот, что настораживает: технические устройства создаваемые человеком получаются все сложней, а силы, которые проявляются в них, — все страшнее.

Давайте, представим на секунду, что ДОБРО и ЗЛО — это не психологические критерии для оценки человеческих поступков и их последствий, а понятия, которые отражают сугубо объективные свойства мира. Да, естественно, в этих понятиях — ДОБРО и ЗЛО — очень много «слишком человеческого»: есть в них и художественная метафорность, звучит религиозная патетичность, поблескивает ненаучная эфемерия. Но что если они, эти, быть может, не слишком точные, научно не обоснованные понятия, все-таки отражают нечто реальное, бытийствующее помимо нас? Помнится, некогда философ Кант решил, что понятия «пространство» и «время» — лишь мыслительные формы, в которых разум уясняет себе реальность. Но ведь ни один физик-математик не согласится, что пространство — это нечто субъективное (правда, о понятии «время» споры имеются).

Я полагаю, что ДОБРО и ЗЛО — суть понятия, выражающие реальные свойства объективного мира. И как таковые — они предстают обозначениями каких-то особых физических параметров или системных черт. Пусть эти обозначения пока еще расплывчаты и неясны, но ведь и неопределенную «теплородную материю» люди придумали задолго до появления точной науки термодинамики! Может быть, некие комплексы физических параметров точно также могут быть прообразами, денотатами того, что мы номинируем — называем ДОБРО или ЗЛО. А самое главное следствие из моей философической риторики: те ценностные значения, которое мы сейчас осознаем как ДОБРО или ЗЛО в самом деле — очень реально! — выражают смысл этих, пока еще не достаточно понятных идеальных характеристик объективного «материального мира».

Иными словами, определенные характеристики физических сил, видов энергии, некие физические сущности, которые нами привычно понимаются как этически нейтральные (мы полагаем, что этические прилагательные возникают только тогда, когда начинаются действия людей — «во зло» или «во благо»), так вот, эти характеристики природных энергий и физических сущностей — на самом деле могут быть обозначены как «силы зла» или «силы добра». И — что более важно! — люди, которые создают устройства, в которых «силы зла» получают возможность проявляться, люди эти начинают действовать по объективной логике созданных ими машин — то есть сами становятся проводниками и служителями таких злых сил.

И когда я замечаю, сколько свихнувшихся умов и мрачных пророков витают и суетятся вокруг «неопознанных объектов», то поневоле начинаю подозревать, что электромагнитный движитель и высокочастотная вибрация летающих тарелок помимо волновых и скоростных характеристик имеют и другие, сопутствующие, интегральные физические параметры, которые когда-нибудь можно будет выразить в формуле «доброго» и «злого»...

...Попытка влезть с категориями ДОБРА и ЗЛА в область определения физико-технических понятий вряд ли встретит понимание ученых. Уж конечно, — о таких материях только с мифическими сфинксами пристало разговаривать. Даже если принять изложенный подход в качестве эвристического принципа, поначалу столько заумной натурфилософии можно наколобродить, что нормальному «хомо сапиенсу» тошно станет. С другой стороны, и религиозным философам вряд ли моя удумка придется по душе. Они ведь считают, что рациональность должна знать свое место и не лезть с формулами и объективными законами туда, где человеческий разум ничего понять не в силах.

Но вот какая закавыка. Странным образом и позитивисты-естественники и любомудры-спиритуалисты часто сходятся в одном — солидарны в скептической оценке нашего духа, который понимается как нечто несовершенное и ограниченное. Особенно очевидно-бесспорной представляется «научная» цепочка рассуждений. Разум — это существенное свойство особой высокоорганизованной системы; у еще более высокоорганизованных существ и разумность будет какая-нибудь супер-высшая, — такая, что и разумностью-то уже не назовешь! А коли так, — соглашаются теософы с учеными-атеистами, — если наш ум столь относителен и ограничен, то и судить о высоком нам не дано.

Интересно получается, разум наш ограничен, по природе глуповат и постигать может только относительные истины, но вот само это суждение о нем оказывается, все-таки, абсолютным! Выходит, что ограниченный разум постиг абсолютную истину о своей относительности, — истину, которую он по этому определению сам родить никак бы не мог. В этой паралогической казуистике скрыт подтекст: абсолютная истина об относительности наших разумных способностей дана нам ИНЫМ разумом, тем, наверное, который — уж бесспорно! — выше нас. И тут я слышу наставительный голос Богослова: вся ваша логическая рациональность — это искушение лукавого!

Мой приятель Богослов еще довольно молод и мал ростом, но серьезен прегигантски. Десять лет назад он умер, но его реанимировали, и тайна пересмертья изменила его. В физике Богослов смыслит в пределах десятилетки, высших школ не кончал, однако очень начитан. С ним интересно поговорить о предметах возвышенных. Есть, правда, у него «пунктик» — заговор сил «Мирового Зла». Богослов ярый противник ИНН — индивидуального номера налогоплательщика, а в штрих-коде усматривает «число зверя» — ожидает, что потом нам всем на руку и лоб поставят «выколки». К таким рассуждениям я отношусь скептически. Экономика — экономикой, а мистика — мистикам. Однако чем черт не шутит! Настоящие богословы к похожим вещам подходили серьезно. Например, в воспоминаниях Павла Флоренского есть интересный аргумент: он утверждал, что потусторонние силы могут проявляться через вполне естественные физические процессы, и когда мы слышим эхо в горах, то еще вопрос — не кроется ли за обычным отражением звуковых волн голос духов? Павла Флоренского я люблю, он был по образованию физик и о «мнимостях в геометрии» рассуждал, будто знал нестандартный математический анализ. Впрочем, к другу-Богослову тоже отношусь уважительно, не примите мой иронический тон за сарказм.

Богослов вроде как не отвергает мою теорию НЛО, он слышал от меня еще первые догадки и соображения на эту тему, он говорит мне (мы, как всегда, встретились в библиотеке):

— Все упоминания в Библии о «летающих объектах» к современным НЛО отношения не имеют. Ведь что хотят сказать те, кто утверждает обратное? Что в Священном писании зафиксированы появления инопланетян! — а это даже не ересь, а чистый атеизм. Я больше согласен с иеромонахом зарубежной православной церкви американцем Серафимом Роузом, который видел в явлениях НЛО искушения дьявола и игры чертей.

— Но тогда ты сам себе противоречишь, ведь и в библейские времена «нечистый» также мог являться людям в форме тарелки. Я недавно читал в независимой еврейской газете «Народ мой» интервью с уфологом Михаилом Герштейном, он утверждает, что и в Талмуде упоминается «башня, летящая по небу», что «колеса в небе» из книг пророков можно интерпретировать, как явления НЛО, если, конечно, отвлечься от религиозной иудейской символики.

— Вот-вот! Если отвлечься от религии, можно все сакральное перетолковать в мирском духе! Герштейн правильно сделал оговорку — нельзя допускать, чтобы божественные книги использовались для низких целей. Что же до дьявола, то ему в те времена сподручнее было действовать в земных обличьях. Это сейчас удобен инопланетный прикидыш.

Я начинаю спорить, говоря, что ныне не дьявол в виде «тарелок» представляется, а секретные аппараты летают. Богослов согласен, но напоминает о теории Карла Юнга, который искал причины наблюдений НЛО в архетипах коллективного бессознательного, а там, где психология, — для потусторонних сил самое раздолье.

Потом мы обсуждаем другой артефакт: в изданных еще в середине 70-х гималайских дневниках Николая Рериха есть упоминание о серебристом шаре, пролетевшем по небу над экспедицией в горах Тибета, а ведь в 20-е годы «тарелок» в моем понимании быть не могло. Богослов заявляет: «Рерих был агентом ГПУ, и дневники его можно было обнародовать в совдепии только с санкции КГБ. Сакральные свидетельства в широкую печать не допускались, значит это сознательная вставка-подтасовка. И вообще — рериховскую ересь исподволь пропагандировали и поддерживали в СССР чекисты, чтобы увести интеллигенцию подальше от Всевышнего!» Тут я не спорю — ведь его аргумент все-таки подтверждает мою версию. Я рассказываю, как недавно прочитал в газетах, что во время латиноамериканского вояжа Папы Римского прямо над аэродромом, где его встречали тысячи католиков, появилась стая НЛО. Богослов прямо-таки возгорается:

— Видишь! Теперь понятно зачем силам зла нужны полеты «тарелок»: они с их помощью рушат традиционные конфессии. Так рассаждается «новя вера» — «нью эйдж»! Хотят, чтобы люди не в Бога верили, а «расширяли сознание», чтоб с инопланетянами контакты искали, и в лапы дьявола ввергались!

— Ты еще скажи, что апокалипсический зверь из Откровения Святого Иоанна, тот, что низводит огонь с небес для обольщения народов, это будет Пентагон в момент публичной демонстрации НЛО на авиа-космическом салоне!

— А, что? Может быть для этого и таят секрет НЛО до поры до времени, — Богослов делает умное лицо. — Неисповедимы пути. Кто имеет ухо, да услышит! Ведь сделали же катастрофу на Чернобыльской АЭС, чтобы изобразить «звезду Полынь»!

Конспиролог Богослов убежден, что АЭС под Киевом специально взорвали, поскольку по-украински полынь — чернобыльник, а о «звезде Полынь», которая отравит водоемы, писалось в Апокалипсисе. Эту версию я слышал неоднократно, а один знакомый физик (как нарочно, — мой однокурсник) утверждал, что сам видел в Новосибирске газетку, где в телепрограмме на будущую неделю — ко дню чернобыльской катастрофы подпечатан без какой-либо привязки к тексту картографический значок АЭС с символической дорисовкой вспышки. Тот физик, правда, считал, что это сделали «враги социализма» — дабы шантажировать Горбачева, принуждая его к предательству национальных интересов России.

В поиск «врагов народа» я пускаться не склонен, но концепция Богослова о сознательно осуществляемых пророчествах мне понятна. Я сам как-то подумал, что известное странное совпадение — в романе Моргана Робертсона «Тщетность», опубликованном в 1898 году за 13 лет до гибели «Титаника», описана катастрофа с супер-лайнером «Титан»; совпадение, которое многие рассматривают, как достоверный пример ясновидения, — на самом деле объясняется банально пошло. Аморальные капиталисты-судовладельцы использовали «рецепт» фантастической книги для преступного умысла — получения страховки, например.

Из таких-то домыслов-догадок и вырастают серии популярных книжек, вроде «Тайны столетий» или «ХХ век. Хроника необъяснимого». Впрочем, чтение означенных книг — занятие увлекательное, а публикуемые там рассказы очевидцев о наблюдениях за НЛО — это уже моя епархия. Многие из таковых отлично подтверждают мою версию. Я, конечно, ко всему отношусь критически: сразу же отметаю байки о прямых контактах — детские галлюцинации или нарочитые выдумки обывателей, мечтающих о славе. Также интуитивно чувствую типично журналистские сочинения (знаю, как их придумывают коллеги), снисходительно отсеиваю и женские сексуальные фантазии. Но встречаются свидетельства, которым трудно не поверить. Вот одно из них.

В книге Ирины Царевой «Истории, которых не могло быть» (серия «ХХ век: Хроника необъяснимого» — М.: «Олимп», «Издательство Астрель», «Фирма «Издательство АСТ», 1999.) приведен очень правдоподобный рассказ Евгении Верещагиной о встрече с НЛО. Правдоподобность подтверждается тем, что свидетелями были несколько десятков человек — участники слета любителей туристской песни. Праздник проходил летом 1985 года на одном из волжских островов: палатки, костры, гитары... И вдруг детский крик: «Мама, смотри, что это?»

«Сначала казалось, что это шар, потом стало понятно, что диск. По мере приближения стало заметно, что светится он не весь, а только по внешнему кольцу, и притом не равномерно, а слагается как бы из расположенных по окружности сверкающих кружочков. В стороны от яркого кольца на расстоянии, примерно равном его тройной толщине, небо было как бы высветлено. В центре находилось что-то непонятное. Сравнить это можно с матовым стеклом, заполнившим середину кольца, сквозь которое слабо просвечивали звезды. Это были именно звезды, а не огоньки на «стекле», т.к. их положение относительно других звезд оставалось неизменным, но по отношению к кольцу менялось по мере его движения.

«Оно» приблизилось к нам, как нам показалось, вплотную и остановилось над нашими головами... Размеры нашего гостя мы не определили (в дальнейшем, обсуждая, не пришли по этому вопросу к единому мнению). Угол зависания над нами относительно земли был примерно 70-80 — почти прямой. Зрительно величина объекта соответствовала колесу легковушки, но судить об истинных размерах, не зная, на какой высоте он находится, было невозможно... Потом «оно», на секунду вспыхнув ярче, ушло, как и пришло — как будто прокрутили запись фильма в обратную сторону».

Ошарашенные туристы стали обсуждать увиденное, — детали отдельных наблюдений совпадали, но интерпретации, как водится, были разными... Самое интересное обнаружилось позднее: перед прилетом НЛО шел самодеятельный концерт туристских песен, и многие из присутствующих делали магнитофонные записи, оказалось, что все магнитофоны в момент явления одновременно выключились!

В свете моей теории все выглядит совершенно ясно. Это была типичная летающая тарелка с экранированным корпусом. Спрашивается, зачем экранировать корпус? Да ведь ясно, — чтобы полет в ночном небе не был столь заметен. Это, конечно, человеческая задача, инопланетянам такая маскировка вряд ли надобна. Экран, судя по всему, был устроен так, что большая площадь толкающей плоскости была закрыта, лишь ряд отверстий по окружности позволял двигаться воздуху. Через отверстия шло свечение из «рабочей зоны», где толкающая поверхность непосредственно соприкасалась с газом, да и электромагнитные колебания создавали слабую ионизацию на удалении — отсюда видимый легкий ореол. Когда аппарат перешел в режим горизонтального движения, поменялись частотные характеристики вибрации — свечение усилилось. И, бесспорно, именно электромагнитное излучение «вырубило» магнитофоны. Экран корпуса заслоняет свечение от наблюдателей, но имеет щели по окружностям, через которые при изменении угла зрения с земли видны небольшие отблески, что создает иллюзию будто за чернотой «тарелки» проходят звезды.

Единственный вопрос: зачем НЛО подлетало к островку с туристами? Может быть, именно костры бивака заинтересовали пилотов? Может быть «тарелка» летела «по заданию» и ей надо было приземлиться на один из островов, где некто специально для нее должен был зажечь огни-сигналы? Так подавали знак во время войны партизаны, когда ждали самолет с «Большой земли». Если так, то остается только догадываться: что именно в 1985 году должны были доставить с секретной миссией на территорию СССР?

Читаем текст. «Это произошло вечером 27 декабря 1989 года.

Проезжая мимо здания Центрального райотдела милиции я обратил внимание на то, как три милицейских автомобиля стремительно отъехали от здания милиции и с включенными проблесковыми маяками и сиренами помчались в сторону поселка Слобода Весны, больше известного под именем Покровка.

Переключившись на радиоканал Центрального райотдела, я услышал взволнованный доклад одного из своих подчиненных — командира взвода лейтенанта милиции В.А.Визула, который сообщал, что над автозаправочной станцией на небольшой высоте беззвучно завис неизвестный летательный аппарат с двумя красными фарами, а он с экипажем на автомобиле ведет за этим аппаратом наблюдение и не знает, что делать дальше, так как ранее с таким явлением ни он, ни члены экипажа не встречались. Аппарат на темном, хотя и звездном небе выглядел лишь округлым еще более темным пятном, по краям которого находились два красных источника света, каждый размером с футбольный мяч.

Я сразу же последовал к станции. Где-то на середине пути я услышал по радиосвязи, что аппарат снялся с места и стремительно переместился в сторону алюминиевого завода, а оттуда возвратился и завис, но уже над асфальтобетонным заводом, что недалеко от поселка Дрокино...

Мы несколько отстали от машин и настигли их за пределами города, на пустыре. Сотрудники, ехавшие в них, стояли и смотрели вверх. Остановились и мы. И — о чудо! Прямо перед нашими глазами стали возникать как бы из ниоткуда, на небольшой высоте, примерно пятиэтажного дома, непонятные для нас темные объекты овальной формы с мощными красными мигалками-фарами. По моим понятиям, каждая мигалка должна быть размером не менее ведра, так как во время вспышек красным светом озарялось значительное пространство морозного воздуха. Но самое непонятное и загадочное было в том, что все это происходило в полной тишине, что не поддавалось осмыслению. И эта неопределенность в ощущениях вызывала какую-то дисгармонию, и я никак не мог дать оценку происходящему».

Цитирую рассказ офицера милиции, ныне полковника в отставке Виталия Анатольевича Тарасова, опубликованный в книге «НЛО над Красноярском». (Красноярск: АО «Аура», 1993.) Взялся его воспроизводить дословно по тексту — никак не могу найти самого свидетеля (Тарасов — фамилия распространенная, вон даже собкорр. «Известий» — однофамилец). Разыскал составителя книги — и у того координат нет, говорит, что бывший милиционер на пенсии. Я намереваюсь с глазу на глаз побеседовать с очевидцем, но не для того, чтобы удостовериться в изложенном; меня больше интересует — не испытал ли он на себе гнет земных «неопознанных сил» и давал ли показания «компетентным органам»?

С другой стороны, слышал мнение, что Тарасов «все придумал» — это тоже хотелось бы разъяснить. Хотя он в те годы стал ярым энтузиастом инопланетной версии и часто мелькал в СМИ, мне в сознательную дезинформацию от лица милиционера не очень верится. Кроме того, тогда же зимним декабрьским вечером наблюдал НЛО один мой знакомый.

Надеюсь, запланированное интервью состоится. Делаю все возможное, чтобы найти призрачного свидетеля. Побывал уже у красноярского «охотника за привидениями» геофизика Федора Борисовича Бакшта — он красноярских исследователей паранормального знает наперечет. Однако в отличие от них — Федор Бакшт человек серьезный, верит только приборам, с помощью которых измерял не только геомагнитные аномалии богатых сибирских месторождений, но и полтергейсты в «хрущевках» краевого центра, и муравейники в тайге. Вчера я узнал у него телефон одного из местных «искателей чудес», который наверняка поможет найти Тарасова. Сегодня сделал звонок, но посредник в отъезде. Поэтому решил так: допишу эту главку, а интервью пристыкую потом.

Есть еще один замысел. Давайте, дорогие читатели, поставим эксперимент «on line». Сегодня — 6 ноября 2001 года, сейчас я воспроизведу свидетельства милиционера Виталия Тарасова, потом его все-таки разыщу, побеседую с ним, опубликую об этом статью в газете, и мы с вами посмотрим — будет ли какая-то реакция со стороны «злых сил», которых опасаюсь?

Ныне для меня самое время «проявить активность» — на днях (2 ноября) по московскому каналу «Рен-ТВ» — был продемонстрирован фильм «НЛО: жизнь за колючей проволокой», где впервые рассказано об отечественных секретных проектах по научному изучению НЛО — вроде американских «Знак», «Грудж» и «Синяя книга». Этот фильм меня резко взволновал: во-первых, у нас ничего просто так не рассекречивают, во-вторых, в фильме явно «переводят стрелки» на американцев, а, значит, я могу со своими разоблачениями сильно припоздниться.

О содержании фильма подробно напишу потом. Но вот что я придумал в связи с этим: решил продемонстрировать активное непослушание — заказал местному сетевому партнеру компании «Рен-ТВ» сделать для меня запись фильма (уже 300 рублей заплатил, но там что-то не торопятся), потом попробую, ссылаясь на эту документалистику, сделать одну передачу по теме. Поеду еще на ТВ для изготовления цифровых копий кадров своего давнишнего выступления на телеэкране. Ну, должны же мои соглядатаи зашевелиться! Вот и посмотрим, что будет, — а в нашей книге я вам об этих, мной ожидаемых, реакциях расскажу (или расскажу об их отсутствии). Короче, написание моего трактата превращается в «хронику текущих событий». Забавная игра, не правда ли? Жалко, что многое из прошедшего и происходящего сейчас все равно останется за рамками повествования. Скажем, вам интересно, чем окончились мои взаимоотношения с редакцией газеты «Совершенно секретно»? Переданные им материалы «сов. секретчиков» не заинтересовали, а высылать их по почте в Красноярск они не обязаны, — пришлось организовывать целую «операцию» с нарочным — для возвращению видеопленки и документов. Маргарита мне сказала... ... Стоп! Опять отвлекся.

«...Мы насчитали пять таких объектов, когда один из сотрудников вскрикнул: «Смотрите!» — и указал направление. Подняв головы вверх, мы увидели шестой объект, также пульсирующий красным светом (примерно одно колебание в секунду — 1 герц) и неподвижно висевший над нами, но на значительной высоте, около одного-двух километров. Это мы определили по силе вспышек, а они были слабее раз в пять, если еще не слабее. Сразу же возникла мысль, что этот объект координирует деятельность пяти других, которые методически зигзагообразно «исследовали» поверхность земли, удаляясь в сторону совхоза «Солонцы».

Внезапно мы услышали звук самолета, заходившего на посадку в аэропорт Емельяново, и увидели, что одна из «мигалок» устремилась вслед за самолетом. Пристроившись ему в хвост, она ушла с ним за горизонт. И тут мы обнаружили, что «координатор» исчез, а объекты переместились за возвышенность Северной объездной дороги и скрылись за ней. Мы решили продолжить наблюдение: завели автомобили и выехали на объездную дорогу. С вершины мы увидели лишь два объекта (где остальные, мы не знали, так как объезжали возвышенность около пяти минут и потеряли их из виду), которые, продолжая пульсировать красным светом, с небольшой скоростью (около 10-20 км/час) как бы скользили над линией электропередачи, что идет на алюминиевый завод. Аппараты относительно друг друга были смещены и в горизонтальном, и в вертикальном направлении метров на 20-30, они скользили удивительно синхронно на фоне горы туда и обратно на расстоянии 400-500 метров.

Увлекшись наблюдением, мы не заметили, что прошло около двух часов: начали следить за объектами в 18 часов, а было уже 20. Нужно было подумать и о работе. Отправив подчиненных на маршруты, я попросил водителя подъехать под аппараты, но, не доехав несколько сотен метров, мы увидели, что они как бы враз «сошли» с ЛЭП и, резко набрав скорость, ушли по линии в сторону Красноярской ГЭС.

Конечно, за столь длительное время мы успели бы съездить за фотоаппаратами и сфотографировать объекты, но мы не знали, кому нужны будут эти снимки, да и не было гарантий, что аппараты дождутся нас. В конечном счете, надо признать, что мы оказались не готовыми к этой встрече во всех отношениях.

Кроме нас объекты наблюдали и работники ГАИ. Сообщение об НЛО они приняли раньше нас минут на двадцать от старшины Присича, который дежурил с товарищем на выезде из города в поселок Солнечный. Постовые были удивлены, когда обнаружили на горизонте на расстоянии около километра ряд парных фонарей красного и синего цветов. Таких пар они насчитали шесть. Каждая пара как бы возникала внезапно из ниоткуда и становилась строго в линию. Звука не было слышно, хотя постовые сначала приняли их за вертолеты. Не увидев необычное в огнях, они продолжали наблюдение. Парные огни стали последовательно опускаться на землю, пока не спустились все за пригорком. Там возникло белое сияние, уходящее вверх метров на пятьдесят. Присич, заинтересованный происходящим, решил на служебной «Волге» по грунтовой дороге добраться до непонятного света. Но дорога оказалась плохой, и старшина вынужден был остановиться.

В это время объекты поочередно стали подниматься из-за пригорка и уходит в сторону города в западном направлении. Один из объектов прошел в непосредственной близости от автомобиля работника ГАИ. Объект шел без звука и поразил инспектора размерами, особенно четырьмя как бы белого света иллюминаторами квадратной формы, каждый размером два на два метра. Объект имел форму юлы, по контуру которой находились красные, зеленые, желтые фары, а внизу этой системы была вращающаяся платформа круглой формы с двумя проблесковыми фонарями красного и синего цветов.

Присич переговаривался со своим напарником по рации, но при приближении объекта радиосвязь прервалась — по неизвестным причинам отказала автомобильная радиостанция. Связь возобновилась через несколько секунд после того, как пролетел объект. Этот факт поразил работников ГАИ, находившихся в районе полей совхоза «Солонцы». Здесь одному из инспекторов удалось наблюдать взлет подобного объекта с красной пульсирующей мигалкой из леска, расположенного вблизи дороги, по которой инспектор пытался подъехать к объекту. Это ему не удалось — дорога оказалась переметенной снегом. И инспектор, наблюдая, как периодически озаряются красным светом деревья, остался возле машины, не рискуя идти пешком в неизведанное. Взлетающий аппарат пролетел прямо над головой инспектора на небольшой высоте. Летел он без звука и имел громадные размеры, что заставило инспектора невольно пригнуться.

Вся информация, поступавшая от работников милиции, была зафиксирована, составлены протоколы. В поисках очевидцев неопознанных летающих объектов я опросил большую группу пилотов гражданской авиации и военных летчиков. И очевидец нашелся.

Военный летчик К. 27 декабря вечером возвращался в качестве пассажира из Енисейска в краевой центр на самолете Як-40. Он наблюдал в иллюминатор, как самолет Ил-62 параллельным курсом заходит на посадку. Внезапно удивленному взору летчика предстала самая настоящая «летающая тарелка». Диск летел с той же скоростью, что и Ил-62, находясь между самолетами.

Он излучал белый свет. Этот луч упирался в нос самолета, а потом переместился в сторону хвоста. К. привлек внимание других пассажиров, которые сгрудились около иллюминаторов и тоже наблюдали необычную картину. К. непроизвольно воскликнул: «Вот, а люди не верят, что есть на свете «летающие тарелки!» И тут диск внезапно устремился наперерез курсу их самолета. К. да и другие пассажиры непроизвольно закрыли глаза, ожидая страшного удара в корпус самолета, но беды не случилось — диск пронесся впереди самолета и исчез из виду. Это и была «наша», одна из шести, пульсирующая красным светом «тарелка», о которой я уже упоминал.

Итак, было установлено, что в один и тот же день и в одно время три группы людей независимо друг от друга наблюдали явление, объяснить которое полностью пока что не дано никому». (Ук. изд. с. 20-24.)

Последнее утверждение — чрезмерно категорично. Объяснить-то сейчас можно многое. Ясно, что виденные милиционерами и автоинспекторами НЛО — искусственные летательные аппараты. Это «тарелки» с экранированными корпусами, у которых большие «иллюминаторы» по бокам предназначены для свободного контакта с атмосферой. За экраном — вибрирующий корпус, вокруг которого светящийся ионизированный воздух. Электромагнитное поле, как мы убедились, присутствует — блокирует радиосвязь. Значит, все технические детали согласуются с вышеописанным принципом устройства летающих тарелок. Функция гироскопа («вращающаяся платформа круглой формы») — для устойчивости аппарата. Раз общая конструкция ясна, ее детали уже не так важны, — пусть дорисовывают инженеры.

Важнее подумать о целях визита. Тарасов и его коллеги правильно уловили согласованность действий пяти аппаратов внизу и шестого над ними, а цветные мигания, конечно, служили для передачи информации (радиоканал работать не может). Уловить код наблюдатели были не готовы, им представлялось, что фонари — это проблесковые маячки, наподобие тех, что на их собственных патрульных машинах. Но зачем прилетали тарелки? Какую задачу решали НЛО, совершая в районе Красноярска свои маневры?

В Красноярске с НЛО встретились милиционеры. Но похожий «контакт» описан в книге Маккаби — там за летающей тарелкой следил полицейский. Вот что случилось в апреле 1964 года в штате Нью-Мексико, — Маккаби приводит рапорт, из архива ФБР:

«По информации, полученной 24 апреля 1964 года от полицейского Лонни Заморы (характеризуется как зрелый, надежный, уравновешенный сотрудник, не склонный к выдумкам)... около 17.50 по стандартному времени, находясь в районе к югу от Сокорро, он заметил пламя в небе на юго-западе и решил проверить свое предположение о взрыва старого динамитного склада по другую сторону холма.

Проезжая по пустынной местности примерно в 1 миле к югу от Сокорро, он заметил во впадине на расстоянии примерно 800 футов какой-то белый предмет, который сначала показался ему перевернутым автомобилем. Рядом с предметом находились два индивидуума, одетых, по-видимому, в белые комбинезоны.

Затем Замора проехал по проселочной дороге до места, расположенного примерно в 100 футах от объекта и в 20-25 футах выше его. Он услышал два или три громких хлопка с интервалом менее 1 секунды; затем раздался рев, и объект медленно поднялся в воздух по вертикали на языках оранжевого и голубого пламени. Когда он достиг высоты 5-6 футов, рев и пламя прекратились. Объект полетел почти горизонтально по прямой линии с очень большой скоростью и вскоре исчез за отдаленной горой.

Сильно испуганный, Замора быстро связался по рации с офисом шерифа округа Сокорро. Сержант Чавез и агент ФБР Бирнс, быстро прибывшие на место происшествия, увидели четыре маленьких выжженных участка неправильной формы и четыре прямоугольных углубления размером примерно 16 на 6 дюймов, образующие прямоугольник с длинной стороной около 12 футов.

Замора утверждает, что объект имел овальную форму, похожую на мяч для игры в регби, а его длина составляла примерно 20 футов. В центре объекта был расположен неразборчивый знак или надпись красного цвета высотой примерно 30 дюймов и длиной около 2 футов». (Книга «НЛО и ФБР», с. 324-325.)

Маккаби сообщает, что это — один из самых достоверных, хорошо подтвержденных случаев почти непосредственного контакта с НЛО. Здесь показательно не только то, что расследованием занимался агент ФБР, но и конкретное описание технических характеристик. Очевидно, что эта «тарелка» была в аварийном состоянии и совершила вынужденную посадку (зловещий призрак Розуэлла так и витает над штатом Нью-Мексико!). Она не могла высоко взлететь, а для отрыва от земли пользовалась ракетными двигателями. Ее серебристый корпус не экранировался непрозрачным кожухом, опирался на 4 убирающиеся опоры. Очень интригует нарисованный на корпусе знак-надпись, — для пришельцев из космоса странный обычай. НЛО-навты постарались избежать контакта и никаких «перемигиваний» с полицейским не затевали. В целом, судя по всему, Замора наблюдал не очень совершенный аппарат, не предназначенный для дальних перелетов.

По более подробным показаниям полицейского, которые приведены в книге, он видел в момент взлета голубые и оранжевые языки пламени. Если оранжевый огонь — это ракетные сопла, оставившие следы в виде выжженной травы, то «голубые языки» — это электроразряды проскакивающие между толкающей, вибрирующей поверхностью (начинает уже ионизировать воздух) и землей. Я думаю, что возникновение такого «заземления» нарушает замкнутость цикла, обеспечивающего полет, поскольку часть заряда, нужного для работы электромагнитов, уходит в почву. Видимо, поэтому и необходим ракетный старт (можно даже предположить, что крупные летающие тарелки не могут взлетать самостоятельно — им требуется нечто вроде изолирующей от земли платформы). Однако описанный случай не свидетельствует о какой-либо целенаправленной деятельности НЛО в районе американского города Сокорро.

А вот у нас картина иная. Послушаем сибирского офицера милиции.

«Объекты, которые мы наблюдали 27 декабря за городом, были замечены и в Красноярске. По «02» постоянно звонили о непонятных летающих объектах. Звонили и в другие дни, позже, но звонки, к сожалению, не были зафиксированы.

Эта история имела продолжение не только для меня. Высокое начальство заинтересовалось ночными визитами пришельцев и потребовало письменного отчета. Меня попросили собрать и обобщить все материалы, касающиеся появлений НЛО.

В ходе поисков я выяснил, что мои подчиненные 10 декабря наблюдали таинственный объект в центре города. Произошло это так. К 23-м часам наряд во главе со старшиной милиции В.Н.Жигадло был послан для пресечения драки около ресторана «Енисей-батюшка». Подъезжая к ресторану, старшина обратил внимание на две красные фары, зависшие на высоте около ста метров над серединой Енисея в районе речного вокзала. Наряд заинтересовался необычным «вертолетом». Более того, милиционеры просто онемели, когда через две минуты после поворота красных фонарей на 90 градусов вдоль линии огней вспыхнули четыре иллюминатора круглой формы, которые излучали свет белой люминесцентной лампы, а вслед за этим по краю объекта вспыхнули два белых луча света, направленных параллельно водной поверхности в сторону центральной части города, и из-под низа объекта стал выдуваться полупрозрачный шар серого света. Затем шар, достигший в диаметре нескольких метров, рассосался в морозном воздухе, а объект медленно поплыл перпендикулярно течению реки в сторону проспекта Мира. Пройдя ряд шестнадцатиэтажных домов, объект повернул на 90 градусов и двинулся вдоль проспекта к памятнику В.И.Ленину на площади Революции.

После увиденного экипаж, естественно, забыв о драке, последовал на автомашине за объектом, однако, лавируя среди многоэтажек, потерял его из виду. Вспомнив о наличии рации, наряд запросил других постовых: видит ли кто неопознанный объект? И от постового милиционера, дежурившего около памятника на площади Революции, получил утвердительный ответ.

Старшина Жигадло не мог успокоиться и принял решение доехать до поселка Слобода Весны, который возвышается над городом, и с высоты осмотреть горизонт. На площадке, расположенной на самой высокой точке поселка, находилось несколько легковых машин. Оказывается, сюда собрались любопытные, которых привлекло необычное явление. Они указали милиционерам на две крупные «звездочки», размером с Венеру, хаотично перемещавшиеся по небосклону. Сфера деятельности «звездочек» была как бы разделена на две равные части — в западном и восточном направлениях вдоль города по всей его протяженности — около 30 километров. «Звездочки» перемещались с очень большой скоростью — за несколько секунд пересекли небосклон, проносясь из стороны в сторону. Понаблюдав около пяти минут этот хоровод, экипаж патрульного автомобиля решил вернуться к работе, вспомнив о задании дежурного по райотделу милиции. Спускаясь с горы, на улице Парижской коммуны милиционеры обратили внимание на стоящие четыре снегоуборочных автомобиля и группу мужчин, жестикулирующих и возбужденных. Решив, что это какой-то скандал и есть необходимость пресечь назревающий конфликт, Жигадло остановился и вышел из машины. Но как же он был удивлен, когда узнал, что водители обсуждают необычный объект, пролетевший над их головами, по описанию тот, что видели сотрудники милиции». (Книга «НЛО над Красноярском», с. 24-26.)

Далее Виталий Тарасов старается обобщить все данные наблюдений, выделяя технические детали. Овальные объекты с размерами 10 на 15 метров им безоговорочно признаются за управляемые летательные аппараты неизвестной конструкции. С ним трудно не согласиться. Правда, мы теперь знаем их устройство и его сведения подтверждают то, что нам известно и понятно. Вот одна характерная черта: «иллюминаторы» открылись в сторону наблюдателей как раз перед тем, как «тарелка» пришла в боковое движение, причем, именно по направлению от реки к городу, к набережной. Объясняю: для бокового движения, обусловленного «рывочками» в нужную сторону, требуется свободный отток воздуха — более свободный, нежели для поддержания зависания. Надо скорость набирать, а экран мешает. Люминесценция ионизированного воздуха вокруг вибрирующего корпуса, видимая в эти большие отверстия, — явление понятное, а вот «выдуваемый шар» на первый взгляд кажется чем-то странным. Я полагаю, что переход от зависания к движению привел к изменению каких-то электростатических параметров, и в морозном воздухе образовалось некое гало, типа «огней святого Эльма» — светящийся ионизированный воздух выходил через незаметные щели непрозрачного экрана.

Приведенные мной фрагменты — это, пожалуй, единственное, что есть важного в книге «НЛО над Красноярском». Остальное содержание сборника — это невразумительные рассказы о непонятных световых явлениях, которые с точки зрения достоверности — либо не очень надежные, либо явно домысленные. А одно наблюдение, по-моему, — результат баловства физиков из красноярского Академгородка с гелиевым лазером (я слышал о таких развлечениях от знакомых). В книге приводится также стандартный набор «загадочного и необъяснимого»: бредни контактеров, привидения, домовые и пр.

Меня всегда поражает: почему люди, увидев нечто странное, столь легко и с готовностью начинают верить в объяснения явным образом фантастические? Недобросовестные фокусники этим пользуются и одурачивают публику. Заехал на днях ко мне в гости старый друг Миша Мельниченко из Железногорска — инженер с атомного предприятия с богатым жизненным опытом и природным скептицизмом (даже стихи предпочитает писать исключительно ироническо-сатирические). Он рассказал, что по какому-то центральному телеканалу показывали «изобретателя», который демонстрировал меленькую «летающую тарелку» — волчок зависающий над столом. А ведь это просто магнит, которому гироскопический эффект вращения не дает перевернуться иным полюсом к другому магниту, что спрятан под поверхностью стола, — приходится вертеться, коли некуда деться! Такой фокус даже воплощен в школьном наглядном пособии — я видел в американском фильме (кстати, тема фильма примечательна: про то, как их старшеклассники с ума сходят).

От наших телевизионных мистификаций тоже свихнуться недолго. Ну, развлекай друзей дома, зачем же дурачить по ТВ всю страну? Я прохиндеев от всей души ненавижу — сколько таких фокусов теледемонстрировали: то экстрасенс «прожигает» пальцем рисунок на бумаге — ведет вдоль незаметной дорожки, пропитанной селитрой (так тлеет сигарета), то самозванный йог погружается в «кипящую» воду — на поверхности разлиты лужицы сжиженного газа... Не случайно же экзотическое слово «шаман» — всего лишь звуковая калька со слова «шоумен»: человек, устраивающий зрелища.

Думаю, что для наглых мистификаторов можно найти статью в кодексе — они занимаются коммерческой саморекламой, распространяя о своих способностях заведомо недостоверные сведения. Просто хулиганство! Однажды некая колдунья решила меня поэксплуатировать (то ли как журналиста, то ли как мужчину), а когда я ее в квартиру не пустил, — наслала на меня проклятье. Кричит: «Ты передо мной дверь закрываешь, теперь перед тобой ни одна дверь не откроется!» И что бы вы думали? — возвращаюсь на следующий день домой, а ключ в замок не лезет! Вот какая мистика получается, когда в замочную скважину ведьма спичку засунет. Поймал бы — вправил ей мозги в одно место.

Наш незадачливый офицер милиции тоже попался на удочку шарлатанов — он, конечно, уверовал в пришельцев из космоса, а «достоверные» сведения о них стал получать через контактершу — от «астронавта Дойла». Хотя, может и не с шарлатанами имел дело — нередко контактеры просто несчастные больные люди.

Повторюсь: очень жаль, что вместо того, чтобы сделать хоть какие-то конструктивные выводы из увиденного, свидетели НЛО уходят в мистику. Ведь в той же книге, где изложены столь интересные факты, можно было бы попробовать их как-то осмыслить. Пусть в НЛО летали «пришельцы», но давайте хоть попытаемся проанализировать их действия в реальном практическом контексте.

Вот, например, пять летающих тарелок барражируют над пустырем в районе алюминиевого завода, а шестая тарелка висит над ними на высоте 2 километров. Сказано — «координирует». Что и зачем она координирует? Если тренер команды игроков наставляет их во время матча — это понятно. А здесь? Не правильнее ли было бы предположить, что вверху скрывается наблюдатель — как бандит «на стреме», когда шайка занята чем-то нехорошим. Уж такая-то аналогия милиционеру должна была придти на ум в первую очередь! Кого же опасались эти «налетчики»? Легко догадаться: вдруг с ближайшего военного аэродрома примчится истребитель-перехватчик!

Другой вопрос. Почему столь массированное нашествие НЛО на Красноярск произошло именно зимой? Вот моя версия: зимой в Сибири вся земля покрыта снегом — значит очень легко в темноте различать ее поверхность. В то же время хорошо просматриваются контуры всех наземных объектов.

Из показаний свидетелей вроде бы следует, что одна «тарелка» совершила посадку в лесок у дороги. Понятно, что летательные аппараты совершают приземления либо по технической необходимости, либо для того, чтобы что-то или кого-то оставить или забрать. Интересно, искали наши бравые милиционеры и гаишники место этой посадки и возможные следы на этом месте? Никаких сведений в книге об этом нет. Видимо, сильно напугало смелых офицеров «неизведанное».

Теперь о полете НЛО вслед за самолетом. Полет явно демонстративный — зачем? Вряд ли инопланетянам воздушные суда «Аэрофлота» были интересны — небось, не впервой их встречают. А эти — яркими лучами светили, посадочный курс пересекали, чуть ли не катастрофу провоцировали (плюс — воздействие на электронные приборы лайнеров). Кстати, что же наш следователь каких-то особых свидетелей искал? Разве номер конкретного рейса сложно выяснить, а выяснив — трудно было найти свидетелей побольше? Могли бы дать показания не летчик-пассажир К., а пилоты, выполнявшие рейсы на Як-40 и Ил-62. Ну, да ладно. Как, все-таки, быть с провоцированием авиакатастрофы? Неужели НЛО-навтам так хотелось оставить о себе «недобрую память»?

А зачем надо было летать над ЛЭП, питающей алюминиевый завод? Ведь так можно наш промышленный гигант обесточить! Представляю, что было бы, если бы ЛЭП вышла из строя, электролизеры перестали работать, и алюминиевый расплав застыл! Уж не знаю, есть ли на такой случай у металлургов КрАЗа страховочный полис. Короче, занимались «НЛО над Красноярском» явно опасным хулиганством. Так что следовало бы сотрудникам Центрального райотдела возбудить против «пришельцев» уголовное дело — по факту покушения на преступление.

Вторая история (хронологически первая), прямым свидетелем которой Тарасов не был, вроде бы не столь криминальна. Летали себе над городом, то вдоль Енисея, то над памятником В.И.Ленину... Туристы, понимаешь. Эта экскурсия, точно, достоверна — упомянутый мой знакомый (компьютерщик Сергей К-цев) видел НЛО как раз тогда — в тумане над незамерзающим Енисеем в районе Культурно-исторического центра на Стрелке в ста метрах от ресторана «Енисей-батюшка».

В этой суматохе примечательно только одно: «тарелка» летала на небольшой высоте, демонстрируя себя публике. Однако не сильно-то демонстрируя — был ведь поздний вечер. Возможно, могло привлечь «тарелку» к этому месту уникальное состояние среды. Как известно, Енисей в пределах Красноярска зимой льдом не покрыт, так как вода из глубины водохранилища ГЭС течет до города, не успевая замерзнуть. Может быть пилотов летающей тарелки интересовали особенности функционирования ее электромеханизмов в условиях низкой температуры и повышенной влажности (замечена же наблюдателями какая-то странная утечка ионизированного газа — значит есть особенности). Хотя, я думаю, такие испытания лучше проводить вдали от людских глаз — где-нибудь над полыньей в Арктике. Не знаю. Может, в районе речного вокзала находился какой-нибудь незаметный «координатор» со стационарной аппаратурой...

Мы многого не знаем о том посещении. Когда прилетели тарелки, с какой стороны? Вверх по Енисею — Красноярская ГЭС, вниз — на таком же расстоянии — Железногорск со своими атомными заводами и спутниковым НПО. Вот там можно было бы «похулиганить»!

Обращает на себя внимание и то, что таких налетов на Красноярск неопознанные объекты ни до ни после не устраивали. Так что не даром «высокое начальство» потребовало от В.А.Тарасова подробного письменного отчета об увиденном. Потом, надо полагать, этот отчет последовал по инстанциям все выше и выше, и, если читал его тогдашний начальник КГБ Крючков, было ему о чем задуматься. Может посидели они с Горбачевым, поговорили, да и решили: «Закроем-ка мы, на фиг, эту недостроенную РЛС под Красноярском — вон как там «пришельцы» летают! Да, и американцы того же требуют, а у нас перестройка и «новое мышление» — надо соответствовать.»

Книжку «НЛО над Красноярском» художник Александр Шедченко проиллюстрировал картинкой: советские истребители-перехватчики удирают от летающей тарелки. Судя по всему, — рисунок очень подходящий.

Один писатель жаловался: творил на пишущей машинке — так получалось быстрее, нежели на компьютере. Та же беда и у меня: открою свой «Х-файл» — и начинаю перечитывать, вносить поправки... На новый текст времени остается всего-ничего. Иногда завидую своему другу философу Александру Григорьеву — он пишет ручкой на бумаге, а потом ему секретарша кафедры набирает текст. Остается исправить опечатки, выровнять стиль и вставить указания на первоисточники. Саша создает свое учение: доктрину полилектической логики, где кроме «тезис-антитезис-синтез» есть еще «эстезис», «дистезис» и многое другое. Сейчас пишет о такой форме мышления как ВОПРОС, причем пишет исключительно вопросительными предложениями. А у меня — наоборот: пытаюсь изложить мысль безапелляционно утвердительно, потом перечитываю — и новые вопросы возникают, на них отвечаю — вновь обнаруживаются. Полный регрец в бесконечность. По Гегелю-Мегелю.

Вот и сейчас: два часа занимался ветвлением аргументов, стилистическими и композиционными вариациями. Отрезал лишнее, канву перелицовывал содержательную, домысливал не ясное. Прочитал о том, как «выдувался» светящийся шар из-под днища тарелки над Енисеем, и вдруг подумал, что объяснение мое — слишком неопределенно («переход от зависания к движению приводит к изменению каких-то электростатических параметров...»). А ведь все проще. Только открылись боковые «окна» — возник ток воздуха: вибрирующая плоскость создает воздушные колебания, направленные вниз. По линии сквозняка и выходит — «светящийся ионизированный воздух через незаметные щели непрозрачного экрана». Очень впечатляющая была картина, надо полагать. «Окна» же открывались, судя по всему, именно для того, чтобы «выдуть» излишки ионизированного газа и двинуться «вбок».

Решил поместить на этой странице иллюстрацию — снимок, сделанный известным красноярским фотографом Александром Кузнецовым (он однажды мне уже позволил использовать это фото для оформления журнала, и картинка осталась на диске). Снимок сделан с моста через Енисей — хорошо виден речной вокзал, ресторан «Енисей-батюшка», ряд шестнадцатиэтажек, над которыми прошел НЛО, и Культурно-исторический центр на Стрелке, похожий на броневик. Вот теперь представьте: темный вечер, огни города, и над всем этим пейзажем парит темный объект со светящимися «окнами», а снизу — под ним высвечивается шарообразное гало, отмечая ток воздушных струй...

В свое время, практикуясь в этимологии, я предположил, что английское слово window — «окно» — составилось из двух других — wind (ветер) и door (дверь). Получилось так поэтично: окно — это дверь для ветра! Но гипотезу мою опровергла знакомая немка из «Фонда Гете», сказала что «window» — имеет германское происхождение. Может и не так; по-русски: «всякий кулик свое болото хвалит»...

Ну, как раз! — опять меня «понесло», начал выхваляться!..

Эти постоянные лирические отступления, поправки-вставки тормозят работу. И вы, уважаемые читатели, простите мне отсебятину, не имеющую отношения к теме. Наверно, слишком долго ничего не писал от души — все по заказам, да по редакционным заданиям. Сейчас решил поведать сокровенное и не могу удержаться от оживляющих ассоциацийжа». Между тем, уже середина ноября, надо, как говорится — «закругляться». Всех мелочей этой большой секретной проблемы нам все равно не охватить. Полагаю, что прозорливые читатели смогут сами найти множество прекрасных подтверждающих примеров, или же — напротив — накопают фактов, противоречащих излагаемой здесь версии. Да и рационально настроенные пытливые писатели продолжат «документальное расследование». Право же, многое предстоит еще разъяснить: «уфология» — это лабиринт в пирамиде слежавшейся, замшелой информации...

Интригующе начинается книга Н.Непомнящего «ХХ век. Хроника необъяснимого. Гипотеза за гипотезой» (М.: Олимп; ООО «Фирма «Издательство АСТ», 2000.): «Не так давно в редакцию журнала «Вокруг света» пришел человек. Представился Константином Тюцем и рассказал, вот что...» Далее следует повесть о том, как некий бывший узник нацистского концлагеря КП-А4, располагавшегося под Пенемюнде — в центре ракетных исследований, случайно наблюдал в 1943 году испытание странного аппарата. Аппарат, «имевший в центре каплеобразную кабину и похожий на перевернутый тазик с маленькими надувными колесиками», был оснащен ракетным двигателем, но во время полета перевернулся из-за неустойчивости, упал и взорвался.

В цитируемой книге приводятся многочисленные данные о работах немецких инженеров по созданию бескрылых летательных конструкций тарелкообразной формы, — сведения, которые, стали достоянием гласности только в последние десятилетия. Как известно, различные секретные разработки ученых «третьего рейха» после войны попали в руки союзников — СССР и США. Поэтому автор-составитель книги Николай Непомнящий достаточно уверенно делает ввывод о земном происхождении летающих тарелок. Правда, он не может вразумительно объяснить принципы их полета, хотя признает наличие «мощного переменного магнитного поля». Следует ссылка на Джеймса Маккемпбелла, ядерного физика, сотрудника ряда проектов, связанных с передовыми технологиями.

Дж. Маккемпбелл выпустил в 1976 году книгу «Уфология», целиком посвященную физической природе НЛО, он указывает, что «электромагнитное излучение частотой от 300 до 3 тысяч мегагерц или выше может быть причиной цветного ореола вокруг НЛО, продуцировать ослепительно белую плазму на поверхности тарелки, отчего гаснут фары, и глохнет двигатель внутреннего сгорания. Эта энергия способна также приводить в бешеное движение стрелки компасов и магнитных спидометров; воздействовать на радио — и телеприем; прерывать подачу электрической энергии; сжигать дотла корни травы, насекомых и деревянные предметы; нагревать битумные дороги вплоть до воспламенения; вызывать у людей электрический шок и временный паралич. Медицинские исследования показывают, что, пульсируя на низкой частоте, электромагнитное излучение может вызывать жужжание или гул в ушах, что часто встречается в рассказах свидетелей». (Ук. изд. с. 181-82.)

Казалось бы, в перечне явлений, вызываемых переменным электромагнитным полем неизбежно должно быть и самое элементарное — колебание металлических мембран. С этим-то «жужжанием» все мы знакомы. А отсюда уже недалеко и до представления о том, как вибрация «тарелки» помогает ей отталкиваться от воздуха... Однако мы читаем другое: «Микроволновая энергия, испускаемая НЛО, может быть неотъемлемой частью силовой установки, способной уменьшать до минимума силу тяжести и инерции, высвобождая необходимую тягу для ускорения и убирая воздух с пути, снижая лобовое сопротивление, ударную волну и шумовые эффекты. Хотя такая система кажется фантастической, Маккемпбелл замечает: «Это отнюдь не так нереально, и хорошо организованная и финансируемая исследовательская программа вполне смогла бы сделать эту технологию достоянием человечества». (Ук. изд. с. 182.)

Интересно, кому была адресована эта рекомендация американского физика? Наверное, хитроумным японским электронщикам и заскорузлым русским коммунистам.

С исследованиями японских специалистов я не знаком, а вот о том, что делалось в 70-80-е годы в СССР, недавно было рассказано в документальном фильме «НЛО: жизнь за колючей проволокой».

В красноярском филиале «Рен-ТВ» скопировали для меня запись фильма (задержка с выполнением заказа была вызвана приятным событием — компания «Телесфера» переехала в новое здание и праздновала новоселье). В монтажке даже оказали любезность — записали несколько стоп-кадров на дискеты, поэтому могу проиллюстрировать информацию, поданную в этой документальной ленте. Ее создатели уведомляют, что сия информация «предоставлена военными специалистами, занимавшимися проблемой НЛО по прямому распоряжению руководства Генерального штаба вооруженных сил СССР». Конечно, сразу же возникает вопрос: а «предоставлена» она — тоже по прямому распоряжению или так, по доброте душевной? Попробуем разобраться.

Фильм, прямо скажу, уникальный — ничего подобного нам никогда не показывали. Вот генерал Николай Антошкин, бывший заместитель Главнокомандующего ВВС РФ по боевой подготовке докладывает телезрителям об НЛО: «...Есть все-таки. Я лично видел. Вместе со всем полком. Месяц потом отписывались определенным органам. Потом сказали «прекратить». Это - шаровая молния. Как будто мы шаровую молнию никогда не видели! Но когда громадный, светящий за считанные секунды исчезает с глаз, наверное, это не шаровая молния, а это аппарат, который летит с колоссальной скоростью».

Продолжает полковник Борис Соколов, бывший представитель Министерства обороны СССР при Академии наук СССР: «Я лично участвовал в расследовании трех таких эпизодов». Он рассказывает об инциденте, который произошел 24 октября 1983 года в расположении одной из дивизий ракетных войск стратегического назначения на Украине в Винницкой области. Это была 50 дивизия РВСН Прикарпатского военного округа, где, как сообщают авторы фильма, «чуть было не произошел самопроизвольный запуск стратегической ракеты с ядерной боеголовкой». Оказывается, при пролете группы летающих тарелок внезапно сработала автоматическая система управления боевым комплексом. А Александр Плаксин, ведущий эксперт МО РФ по проблеме аномальных аэрокосмических явлений, добавляет: «Засветились все индикаторы вызывного табло, как при проверке внештатной ситуации. Главное — засветилось табло «ПУСК»!» «О таких ЧП, — заявляет голос за кадром, — в Кремле узнавали сразу».

Далее выясняется, что еще с 1979 года особым распоряжением Генерального штаба настоящий мозговой центр по сбору информации об НЛО был создан в подмосковных Мытищах — спецлаборатория 22-го Центрального научно-исследовательского испытательного института МО СССР. Нам показывают документы, собранные там, например, список лиц наблюдавших НЛО на вышеупомянутой ракетной базе.

Затем эксперт разъясняет, что существует четыре группы гипотез объясняющих явление НЛО. Он называет их: «Первая — это естественное плазменное образование. Вторая — плазменные НЛО как результат различных научно-технических экспериментов. Третья — деятельность внеземных цивилизаций, внеземного разума, какого-то высшего начала. И четвертая...» Эксперт делает паузу.

...Я писал звукоряд фильма на диктофон (с канала «Рен-ТВ» мой телеприемник плохо ловит, много помех, а суперантенну я что-то никак не удосужусь купить), теперь вот прослушиваю запись и чувствую опять тот же мгновенный мандраж: «Сейчас! Скажут!» Однако, не тут-то было. Эксперт говорит, как ни в чем ни бывало: «И четвертая... что существуют на нашей планете... параллельно какой-то еще другой разум... то есть параллельные миры».

Почему выражаю свое пренебрежение, — «говорит, как ни в чем ни бывало»? Да, потому, что пришельцы с других планет — это еще куда ни шло, но вешать нам на уши эту параллельную лапшу, по-моему, уже верх «научной экспертизы»!

«Мы, — говорит он, — никаких гипотез не отвергаем, ничего не отбрасываем!» А по-моему, именно самая интересная версия отброшена. Вы понимаете — какая. Здесь нам есть смысл остановить пленку и подвергнуть ее своей любительской экспертизе.

Итак, только что было заявлено, дескать, все гипотезы НЛО распределяются на 4 группы, группы эти были последовательно вслух перечислены. Но ведь мы можем уличить во лжи уважаемого товарища! Во-первых, вы еще в начале книги видели «четыре гипотезы», перечисленные в «СПИД-ИНФО» N 3 за 1998 год. Последняя из них, как вы помните, стала заголовком всей подборки материалов, там опубликованных: «НЛО — секрет Пентагона?» Допустим, «СПИД-ИНФО» интеллигентные эксперты Министерства обороны РФ не читают. Зато, во-вторых, есть другая аранжировка версии, которую мы тоже рассмотрели, — в толстой книге в твердой обложке под редакцией Николая Непомнящего, где цитируется множество источников и приводятся аргументы, поясняющие, что летающие тарелки сделаны землянами. В книге, помнится, было указано, что дисковидные летательные аппараты испытывались еще воюющими немцами, а позднее над таковыми велись работы в секретных лабораториях США и СССР. Правда, Н.Непомнящий, не умея объяснить принцип полета летающей тарелки, предполагает, что секретные физики и инженеры смогли в тайне от остальных землян разрешить проблему антигравитации. Согласитесь, уважаемые читатели, даже такое предположение намного правдоподобнее, нежели домыслы о «параллельных мирах».

Подозреваю, что сейчас какой-нибудь читатель-романтик не согласится и уличит меня в тупом скептицизме. Вот, дескать, моральный урод, — сходу отвергает интересную гипотезу! Хочу объясниться. Читал я много теорий о параллельных мирах, и сама эта концепция мне кажется вполне правомерной: есть нетрадиционные и нестандартные геометрии, экзотические математические модели... Но, дорогие романтики, вдумайтесь только — что же нам предлагает «эксперт по аэрокосмическим аномальным явлениям»? Параллельные миры — здесь, на Земле! То есть в ТОМ параллельном мире, за гранью какой-то неведомой «складки» пространственно-временной метрики, за каким-то потенциальным барьером находится не что-то такое неведомое, типа анти-материи или области определения сверхсветовых тахионов, а самая тривиальная каменная планета этакая, где обитает «какой-то еще другой разум». И что он? Ему что ТАМ тесно? Ему мало по тамошнему воздуху летать или между своих потусторонних планет. Нет, ему надо еще и через «сверх-пространственные» барьеры к нам прыгать! Такие домыслы даже научной фантастикой не назовешь. Ведь это же чистое «фэнтэзи» — миры Толкиена и Кэролла, хроники Эмбера, сказочная страна Оз!

Я из-за чего злюсь? Опять из-за явной лжи с телеэкрана. Ведь достаточно мал-мало почитать популярную уфологию, и наткнешься на обширную группу гипотез, где честь создания летающих тарелок отдают землянам. Помимо версии, изложенной Николаем Непомнящим, создание летающих тарелок приписывают:

а). Ученикам, ушедшего «в подполье», сербского гения - физика Николы Теслы, изобретателя переменного тока (есть мнение, что его смерть — инсценировка, а электромагнитные чудеса продолжались на тесловской секретной базе где-то в Южной Америке).

б). Недобитым нацистским экс-фюрерам и фанатичным инженерам, спрятавшимся в конце Второй мировой войны под землей, например, в Антарктиде.

в). Наследникам древнейших цивилизаций, которые в допотопные времена достигли небывалых технических высот. Цивилизации погибли в ходе всемирного катаклизма, а их потомки с остатками техники скрываются где-нибудь в горах Тибета.

Коль скоро уважаемый военный эксперт взялся рассматривать «все гипотезы», то эту группу он не мог пропустить. При том, что данные воззрения выглядят вполне нормально, а гипотеза «в» так вообще очень правдоподобна. Если современная цивилизация за 2 тысячи лет проделала путь от римских колесниц до космических ракет, достаточно вспомнить о том, что Homo Sapiens существует на планете Земля уже больше пятидесяти тысячелетий...

Таким образом, этот эксперт не случайно мямлит (я десяток раз прослушивал диктофонную запись, а при повторных просмотрах фильма всматривался в выражение лица) — он, как мне кажется, — ну, точно! — «придуривается». Вслушайтесь: «...существуют НА НАШЕЙ ПЛАНЕТЕ... параллельно какой-то еще ДРУГОЙ РАЗУМ... то есть параллельные миры». С «параллельностью» все ясно, а вот, что НА НАШЕЙ ПЛАНЕТЕ, что ДРУГОЙ РАЗУМ — с этим можно и согласиться. Только существует он не за «звездными вратами», а очень даже близко. Так, что не грех послать ему весточку в виде научно-популярного документального фильма.

Обратим внимание на важное обстоятельство: уже в самом начале ленты устами трех, облаченных в мундиры, персонажей утверждается два тезиса:

А. Летающие тарелки есть, и военные их неоднократно видели, много лет собирали информацию.

Б. Один раз пролет тарелок вызвал такую чехарду с пусковыми приборами стретегических ракетных шахт, что чуть было ядерные боеголовки не полетели (в прямом или в переносном смысле — не важно).

Сильное заявление!

Мое детство и творческая молодость прошли в советские времена. И, видимо, я настоящий «совок». Нет, не могу я уложить в своем сознании такую информацию! Ведь это же совершенно сенсационная, умопомрачительная чернуха! Нам, несчастным россиянам, серьезно по ТВ сообщают, что какие-то неведомые, немыслимые, непредсказуемые, неопознанные аэрокосмические аномальные явления могут вот так, запросто — «пролетая над городом Череповцом» — послать нас всех к етеной матери! Нет-нет-нет! Что-то тут не так.

Простите меня, уважаемые читатели (особенно читательницы) за допущенную нецензурщину. Но в данном случае мы столкнулись именно с тем прискорбным аномальным телеявлением, когда о цензуре невольно вспоминаешь.

Я утверждаю: сообщенная в фильме информация была выпущена на экран не случайно. Не просто так рассекретили архивы секретной лаборатории. (Можно подумать, в СССР изучение НЛО считали важным, а в Российской Федерации решили отдать документы на откуп дилетантам! В РФ не при Емельцине, а под руководством президента В.В.Путина!) В чем же причина такой не случайности? А вот в чем. Если очистить сокровенное послание (как говорят пиарщики — «мэссидж») данного кинодокумента от желтых капустных листьев, мы получим простую хрустящую кочерыжку: «Уважаемые представители «другого разума нашей планеты»! Ваши полеты над базами российских стратегических ракет могут вызвать катастрофические последствия. У нас в России все и так «на честном слове» держится, вдруг - рванет!»

Конечно, читатели могут не согласиться с предложенным рецептом понимания. Пожалуйста. Давайте смотреть фильм дальше.

Полковник Борис Соколов отправляется в неожиданную научную командировку в составе секретной комиссии, которая выехала в город Петрозаводск, где в ночь с 22 на 23 сентября 1977 над набережной появился неизвестный объект огромных размеров. Голос за кадром сообщает, что, по словам очевидцев, больше всего он напоминал летательный аппарат дисковой формы из которого били лучи света, словно обстреливающие город. Комиссия официально сообщила, что причина наблюдаемого аномального светового явления — последствия взрыва ракеты, неудачно запущенной с соседнего полигона. Однако по всему городу в оконных стеклах были обнаружены странные маленькие отверстия. И тогда: «Все стекла были вывезены в Москву и отданы в МВД на экспертизу». Соколов насмешливо комментирует официальные заключение милиционеров — дырки от металлических пулек, выпущенных из рогатки. На экране показывается не фиктивный, а подлинный акт экспертизы, сделанной в закрытом НИИ: отверстия пробиты импульсами мощного лазера. Такой, оказывается, в те годы уже был у нас в Томске, но — стационарного типа. Полковник комментирует: «...Очень тяжелый. Ни один летательный объект, известный в то время, не мог его взять на борт, если даже представить себе, что этого нам очень захотелось».

Что ж, «пришельцы» успешно продемонстрировали вооруженность своих летающих тарелок. И это после Хельсинского соглашения — какая вероломность!

Далее нам сообщается, что с того самого времени в СССР военное ведомство начало официальный сбор информации по программе с кодовым названием «Сетка». В 80-м году Генеральный штаб выпускает секретную директиву, в которой расписаны действия личного состава при встрече с НЛО, именуемыми отныне ААЯ — аномальные аэрокосмические явления. Для сбора информации приказывается задействовать все средства электронного и оптического наблюдения, в каждой воинской части предписано «назначить офицера, ответственного за сбор информации об НЛО».

Можно дословно перевести в печатный текст весь фильм «НЛО: жизнь за колючей проволокой», но, полагаю, это не совсем правильно — не моя это интеллектуальная собственность. Ограничусь кратким изложением.

Рассказывается, как вслед за программой «Сетка» были введены секретные программы «Галактика», а в 1985 г. — «Горизонт». Сообщений поступили тысячи. Сотрудники лаборатории института N22 получили доступ к данным о всех запусках советских ракет, к информации о космических экспериментах, что помогло отсеять объяснимые случаи от необъяснимых. Первых оказалось 85%, вторых осталось — 15%.

Отсев, естественно, был необходим. Техногенные и природные, странные небесные явления не столь редки, как можно подумать. В частности, я два раза прямо в Красноярске наблюдал таковые: один раз высоко в атмосфере рассыпался спутник или часть ракетоносителя, а другой раз сгорал крупный метеорит (для НЛО, в моем понимании, у него была слишком «пламенная» оболочка, хотя траектория выглядела несколько необычно — почти параллельно горизонту).

Архив «неопознанных» ААЯ пополнялся. Что же выяснилось? Оказывается, полеты летающих тарелок в большинстве случаев имели место в районах важных военных объектов, таких, например, как космодром Плисецк или Борисоглебский аэроузел, где проводятся испытания военной техники (до 30 появлений НЛО в год!). Полковник Борис Соколов скромно замечает: «Это вызывало некое подозрение». Интересно, какое такое «некое»? Подозрение, что инопланетянам (если это были они) интересна наша военная мощь? Эх, полковник! — что ж ты, братец, не развиваешь свою мысль? Кого вы там стали подозревать? И опять уход в умолчание: создатели фильма даже для проформы не сказали, мол, думали военные о злонамеренных действиях «потенциального противника», но по таким-то и таким-то соображениям отвергли эту шпионскую версию.

Впрочем, шпионы, обычно, ведут себя поскромнее. В октябре 1981 военный самолет СУ-32 гвардии-лейтенанта Бориса Короткова в небе над районом Калининграда подвергся атаке НЛО. Свой самолет он посадил чудом — отломился кусок хвостового оперения (нам показывают фотографию), а на магнитной проволоке «черного ящика», как обычно и бывает в присутствии летающих тарелок, ничего не записалось. Так что только мастерство летчика позволило нам узнать о факте подобных атак. Уникальный случай! — надо привлечь к нему внимание американских уфологов, у них, небось, столь близких контактов не случалось.

Полезно об этом знать и нашим союзникам. Я извлек из своего архива еще одну газетную публикацию марта 1996 года — «НЛО под колпаком»:

«В интервью газете «Зеркало недели» (Харьков, 30.12.95) начальник Главного гидрометеорологического центра Вооруженных Сил Украины полковник Юрий Васильевич Лунев сообщил: перед его службой поставлена задача вести наблюдения за НЛО и их влиянием на окружающую среду, технические и военные объекты. О появлении НЛО в небе Украины служба Лунева оповещает высоких военных должностных лиц. По поводу НЛО недавно был издан и соответствующий приказ Министерства Обороны Украины. Для обнаружения НЛО используются все технические средства гидрометеослужбы ВВС Украины. Главный критерий в этой деятельности — безопасность людей, объектов, и, в целом, государства.

Запомнился случай, когда в Василькове солдат-метеонаблюдатель обнаружил НЛО яркого серебристого свечения на высоте 200-300 м. От объекта исходил странный треск. Солдат испугался и побежал в помещение. Тогда объект сместился в сторону дежурного звена. Его увидел часовой и тоже испугался. Когда поступила команда включить средства обнаружения, НЛО энергично ушел вверх. «В целом проблема НЛО довольно серьезна, — считает Лунев. — Она требует детального изучения и соответствующих выводов. От подхода к этой проблеме зависит жизнь и здоровье всех людей. Скорополительные решения этой проблемы невозможны».

Если украинская общественность ознакомится с моей книгой, то, надеюсь, малороссийские солдатики перестанут пугаться НЛО. Вон в Белоруссии без всякого стеснения стреляют по любым нарушителям, — даже спортивный шар-монгольфьер сбили (наверное, за НЛО приняли). Так надо защищать от «пришельцев» Полесье — родину моих предков-Полуянов.

В фильме вопрос о столкновениях с летающими тарелками наших военных самолетов освещается без боевого энтузиазма. Можно сказать, — вообще, не освещается, а затемняется. Дойдя до острого поворота темы товарищи неожиданно меняют угол рассмотрения. Гражданам сообщают, что все НЛО обычно окружены облаком плазмы, по-простому говоря — светящимся ионизированным газом. Нам «впаривают» байку, что на земле плазма может существовать только в громоздких плазмотронах, один из которых в кадре. Вопиющая нелепость! — ведь плазмой является и огонь свечи, и газ в лампе дневного света. Просто плазма бывает разной температуры. Когда сообщают о результатах соприкосновения с плазменным облаком НЛО еще одного военного самолета, то ни о каком расплавлении алюминиевых крыльев и речи нет. Только тряска, вой в наушниках шлемофонов и хаос в показаниях приборов. Нет бы — подойти режиссерам к плазмотрону с наушниками и послушать, но ограничились операторы видеосъемкой плюс саунд-трек с космической музыкой. Кино!

Затем нас опять водят вокруг засекреченного тайника, — оказывается, было точно установлено, что внутри плазменных образований НЛО скрывается летающая тарелка.

Правда, вывод сделан вполне тривиальный: корабль пришельцев. Поскольку де - «для земной техники такой уровень пока не достижим». Далее сценарий идет по накатанной дорожке: о разуме во Вселенной, о межгалактических перелетах, о встречах с «зелеными человечками». Случай в общежитии Ленинградской военной академии связи — полноценный анекдотический курьез. Ночевал там один военный (не ясно — был он один, или другие просто спали мертвецким сном), и вдруг видит светящийся шар в окне, а потом на него посыпались «расслабляющие удары»... Ну, что ему делать? — расслабился, естественно.

После комедийной интермедии, вдруг показывают американское «летающее блюдце» с пропеллерами — вот, мол, попытка повторить «инопланетную технологию». Откуда технология? Демонстрируют пленку «ставшую достоянием гласности», — «американские военные на месте крушения реального инопланетного корабля».

Я эти кадры увидел в первый раз, некоторые из них привожу здесь. Но качество получилось плохое: видны только разбросанные по земле обрывки металлической оболочки, которые потом грузят на джип. Что-то не заметно особой аккуратности в действиях американцев: Шерлок Холмс в загадочных ситуациях обычно лупу из кармашка извлекал. Судя по всему, не слишком-то пристально изучали ВВС США «инопланетную технологию».

Потом телезрителя знакомят с правительственными документами США и версией, повторяющей, известные нам с вами, рассуждения доктора Маккаби. Однако в выводах российские эксперты идут дальше специалиста по оптической физике.

Вспомним, Маккаби намекает, что у военных США есть части инопланетной летающей тарелки, разбившейся в Розуэлле, но ничего не говорит о том — смогли ли военные повторить эффект ее летания, или хотя бы — усвоили что-то из тайн внеземной техники? Конечно, его книга строилась по-другому — как комментарии к рассекреченным на сегодня документам (остальное — может читатель домысливать). Наши кинодокументалисты пропагандируют свою версию: они утверждают, что США имеют что-то инопланетное и активно использовали это в программе СОИ — так называемые «звездные войны» Рональда Рейгана. Нам заявляют: американцы израсходовали на СОИ 60 миллиардов долларов, но никакой космической обороны так и не создали — «Где деньги, Зин?» Предлагается ответ: на Аляске в 80-е годы создана мощная система ретрансляторов особого магнитного поля, которое выведет из строя электронные системы наведения баллистических ракет, в случае ядерной атаки на США. Некий эксперт-политолог объясняет, что с помощью мощных пучков радиоволн в земной ионосфере могут создаваться плазменные образования, в которых ракеты разрушатся, но одновременно может пострадать вся планета — сместятся магнитные полюса, начнутся землетрясения и т.п. Голос за кадром нагнетает напряженность: вот к чему привело американцев слепое копирование инопланетной технологии НЛО! Технология земных войн вышла на уровень «великого и ужасного»! На этой истерической ноте фильм заканчивается.

No comments.

Не знаю, что это за ученые выступали в роли консультантов фильма, но предлагаемую там версию «научной» назвать не могу. Главное: что уж тут «инопланетного»? О том, как мощные электромагнитные импульсы способны разрушительно влиять на электронные приборы известно давно. Еще академик Андрей Сахаров в период своей работы на советский ВПК в журнале «Техника молодежи» N8 за 1966 год опубликовал статью под названием «Магнитное поле взрыва», где рассказывалось о магнитокумулятивных генераторах — направленный взрыв сплющивает контур с магнитным полем, что порождает мощный электромагнтиный импульс. Военные Великобритании (и не только) уже поставили на вооружение Е-бомбы и Е-снаряды, которые в момент взрыва создают такие супер-импульсы, способные угробить всю электронику в радиусе сотен метров. И если забарахлили приборы у самолета вблизи НЛО, то не плазменное облако тому виной, а именно высокочастотное излучение. Стоп-стоп-стоп! — я же отказался от комментариев! Захотят американским налогоплательщикам внушить, что с помощью плазменного облака в ионосфере можно остановить многотонную болванку баллистической ракеты с ядерным зарядом внутри, не сомневаюсь, — внушат. Пусть электронные СМИ обрабатывают сознание людей — на то они и электронные.

Хотя и в печатных СМИ всякое бывает. На днях я встретил в газете заметку «Недовольных разогреют в микроволновке»:

«В США разработано новое оружие, которое с помощью микроволнового излучения нагревает человеческую кожу — и разгоняет толпу недовольных. 2-метровая тарелка создает узкий микроволновый луч (длина волны — 3 мм) и нацеливает его на людей. Излучение проникает в кожу всего на 0,3 мм и быстро нагревает ее до 50 градусов, после чего даже стойкие демонстранты разбегаются. Разработчики утверждают: ощущение — будто прикасаешься к горячей лампочке. Испытания на людях прошли, но, конечно, никто не даст гарантии, что оружие полностью безопасно».

В таком устройстве тоже нет ничего «паранормального» — все мы грели простуженные носы между «тарелочек» УВЧ, однако сомнительно, что полицейские будут тратить электричество там, где достаточно воды. С другой стороны, вроде бы нет пока в США буянящих толп, — чай не Пакистан. И как насчет прав человека? Если пилоты-испытатели первых НЛО знали о том, что рискуют, залезая в летающую «микроволновку», то рядовые американские граждане-диссиденты вряд ли согласятся с нагреванием сетчатки глаз. Заметка производит странноватое впечатление, а поскольку ссылка на источник отсутствует, можно подумать, что это целенаправленный вброс информации. Не понятно только — зачем?

Еще один, услышанный мной неясный «звоночек»: по ОРТ прошла 2 августа программа «Независимое расследование», посвященная НЛО. В целом — разговор «обо всем и ни о чем», но высказал там мнение один космонавт, мол, НЛО — это наведенные «галлюцинации» или голограммы, устраиваемые с использованием космической техники. Такая гипотеза, конечно, противоречит фактам — совокупность наблюдений за НЛО ее не подтверждает. Но зачем-то это мнение высказывается? Создается впечатление, что сейчас разворачивается некая информационная атака, где тема НЛО стала центральной. [Если кто думает, что российские спецслужбы к таким информационным коварствам не способны, то советую прочитать в газете «Совершенно секретно» (№8, 1992 г.) статью про «уммитов»: в советские времена в Испании через «контактеров» распространялись коммунистические идеи, — якобы, «из Космоса».]

Что же из всего этого следует? Рад был бы знать. Сейчас перечитал главку — и голова заболела. Двадцать лет не болела — перестала болеть после того, как один мудрый старик-кореец в селе под Ташкентом сделал мне иглоукалывание, и — на вот!.. Может быть, излучение от компьютера действует? Но там не микроволны, а электроны из лучевой трубки... Ладно, попробуем, все-таки, подумать, понапрягаем-ка мозги вместе.

Давайте согласимся, что основная цель американской пропаганды в теме НЛО — создать впечатление, дескать, военные США обладают некоей внеземной технологией, но «Х-файлы» пока разглашению не подлежат. Однако столь же очевидно, что балансировать на этой грани опасно. Ведь, получается, что пришельцы на самом деле были и, если даже — «улетели», то утаивать такое глобальное событие — преступно. Так или иначе, из информационного тупика выхода не видно, а стоит потянуть за ниточку, — неизбежно откроется истина. Выяснится, — технология-то ничем внеземным не примечательна. Короче, скандал будет, может и бушующие толпы демонстрантов появятся. У нас в российских СМИ ныне замечается учащение упоминаний о НЛО, причем без информационных поводов. Кроме того, тема НЛО начинает подаваться в серьезном ключе, в одной связке с американской тематикой. Может быть, нынешние намеки российских информированных источников — это, в самом деле, спец-операция — провоцирование момента истины? Не есть ли эта скрытая угроза — ответ на развязность глобалистов?

...............................................................

А может быть — все наоборот? Что если все эти телесюжеты,

СМИ-мистификации, фильм с псевдонаучными комментариями «товарищей» — все они несут в себе совершенно другое послание «братьям по разуму»? Мол, мы будем поддерживать вашу версию, хранить тайну летающих тарелок, будем «пудрить мозги» публике сказками о плазменных облаках и прочих разных СОИ. Что остается делать российским генштабистам, если нас давно «построили», всех — сверху донизу! Скажете, — а президент?! Так ведь он пока только Президент, а не Государь Российский...

О, Господи! Куда же я тогда лезу со своими разоблачениями?! Еще и интервью с «офицером полиции» Тарасовым затеял, тему НЛО вновь поднять на ТВ собираюсь! Все раздумывал: не подразнить ли таинственного Сергея? — что-то «вопрос с финансированием» никак не решается...

Но если «наши» сдаются на милость победителя, то стоит им только заподозрить подготовку к «покушению на информ-теракт»... Какого черта! Меня же прихлопнут, как муху!

Вот никак «свидетеля», милиционера-пенсионера найти не могу. Последнее, что узнал — его имя-отчетство, вроде бы работает он сейчас в службе судебных приставов. Позвонил туда — кадровичка отвечает: «Нет такого, и не было...» Может этот Тарасов давно уже в «психушке» сидит? А я его ищу! Ищу приключений на свою задницу.

Нет, Павел, прежде, чем здесь что-то предпринимать, прежде чем устраивать для читателей игры «он лайн», ты должен полностью закончить книгу — хотя бы в интернет-версии, а добавить главу всегда успеешь. Добавить главу — не сносить головы...

От этих шокирующих мыслей головная боль затихла, — испугалась трусиха воображаемого электрошока!

Ничего себе «аналитика» у меня получилась!

«Быть или не быть? — вот в чем «ве квесчен»!»

Вот и все, что можно сказать.

Ничего я не знаю.

И не могу.

«Не могу знать, ваше благородие!»

Больше не буду фантазировать.

Лучше для расслабления и вящей декоративности проделаю художественное отступление.

У меня в гостях собралась веселая компания: был Женя (младший брат Вени — тоже, кстати, мистик-таежник), пришла Алла, заехала и моя дочка Вероника. Повод серьезный — по местному ТВ в программе «Сибирская энциклопедия» показывали мой сюжет. И вовсе не о летающих тарелках (хватит уж об этом!). Я рассказывал, — что за мелодию исполняют новые городские куранты на ратуше Красноярска. Песня композитора А.Попова, сочиненная на стихи первого губернатора Енисейской губернии Александра Петровича Степанова, была опубликована в 1828 году в «Енисейском альманахе», а 170 лет спустя воспроизведена на страницах сибирского журнала «Грифъ». Я уже мельком упоминал об этом издании общественной организации «Евразийский проект» и о его редакторе Александре Арсененко. В тот вечер я рассказал о них и красноярским телезрителям.

Неутомимый историк-репортер выбрал для журнала наименование не случайно. Фигура грифа — изобразительный мотив, часто повторяющийся в орнаментах древних изделий среди археологических находок на территории Сибири. А в Геродотовой «Истории» сказано о таинственном племени «грифов», что стерегут «Золото Мира», спрятанное где-то в тайном месте северной гиперборейской земли.

Так вот, у современного писателя Сергея Алексеева эта легенда стала основой сюжета фантастико-приключенческого цикла «Сокровища Валькирий», где против могущественных тайных сил Зла борются не менее законспирированные силы Добра, а сотрудники российских спецслужб по мере своих скромных силенок, конечно, помогают последним. Если вы, уважаемые читатели, еще не знакомы с беллетристикой Сергея Алексеева — советую прочесть. Там встречаются и наши любимые летающие тарелки. В романе «Долина смерти» они, вообще, — стержень интриги. Правда, «пришельцы» здесь летают на парапланах, да и не «пришельцы» они вовсе, а агенты неведомых иностранных держав, действующие в лесах русского Севера и скрывающие под маской «зеленых человечков» свое истинное лицо. Их цель — взрыв Ленинградской АЭС (поминается, кстати, и Чернобыль, и газетное предупреждение со зловещим значком — помните, конспиролога Богослова?). Взрыв АЭС российским контрразведчикам удается предотвратить, а попутно выясняется, что НЛО — это дирижабли-антенны, которые враги России запускают с земли и со спутников для дестабилизации психики гражданского населения микроволновым пси-излучением.

Да, много «собак» можно навесить на этих «коварных янки»! И ведь не безосновательно: если позволяется атомные бомбы на японцах испытывать в условиях «горячей» войны, то использовать летающие тарелки в ходе войны «холодной» — самое милое дело. Одно хорошо — это теперь уже не наша «головная боль».

— Я так и не понял: есть у наших летающие тарелки или нет? То ты утверждаешь, что есть, то, получается — военные НЛО страшатся, от плазменных облаков шарахаются. То ФСБ грозит США, мол, — «сами с усами», то генералы «прогибаются» — вы сильны, мы боимся и будем слушаться...

— Что непонятного? Конечно, тарелки у нас есть. И информационные спец-операции ведутся. Правда, смысл их не ясен. Зачем, по-твоему, я всю эту канитель с конспирацией кручу? И мы не об этом же решили поговорить. Меня интересует твое мнение, как физика.

Дотошный Физик упирается:

— Нет, постой. Вот же фильм: в 70-е годы наши военщики только-только затевали сбор информации, ученых привлекли к анализу...

— Не будь наивным! Если в 1955 году штатовские чины видели НЛО из окошка поезда на территории СССР, а их отчет рассматривал сам Аллен Даллес, то ГРУ и КГБ этот факт оставили бы без внимания? Следовательно, в фильме показан только кусочек айсберга... Можно предположить, что в 79-м создали «Сетку» именно потому, что построили свои НЛО и убедились — «пришельцы» вполне земные... Но — это, если предположить! Не требуй от меня раскрытия «государственных тайн»! Я их просто не знаю.

Физик не хочет униматься. Он заглядывает в свои бумажки и с хитрой интонацией:

— Значит, не знаешь? А зачем так уверенно пишешь о «космо-камикадзе»? Я прямо обалдел — пилотируемые баллистические ракеты! Ты где о таком услышал?

Загнал-таки меня в угол.

— Ладно, признаюсь. Это только мое предположение. Мне однажды приснился космонавт — я, говорит, профессиональный пилот стратегической баллистической ракеты... Потом я свое «видение» осмыслил и подумал: почему бы и нет? Ведь во Второй мировой метод камикадзе был всем известен, а в атомном конфликте такая смерть даже предпочтительней радиоактивного «поля брани». Короче, придумал я это.

— Раз придумал — так и пиши.

— Так и напишу. Но ведь принцип полета летающей тарелки я тоже придумал, но он-то соответствует действительности. Я — отвечаю.

— Ага, «за базар — ответишь».

Он с таинственным видом открывает черную папочку с прозрачными конвертиками «файлов» и торжественно провозглашает, тыча в формулы: «Поздравляю! Ваши расчеты подтвердились!» Потом вытаскивает из кармана маленький динамик (наверное из старого радиоприемника выкрутил):

— Вот, смотри — это же твоя летающая тарелка! Тут ты меня, действительно, убедил.

Он, как мальчишка, начинает издавать губами шмелиное жужжание и водить «тарелкой» перед моим носом, тряся рукой, будто с жуткого похмелья. Потом ставит тарелочку динамика на стол.

— Да, схема работоспособна, — расчеты ее вроде бы подтверждают. Но, ты приврал, что любой школьный учитель сможет их сделать. Не так все просто. Вот: задаем площадь плоского дна этой перевернутой тарелкообразной формы, выводим скорость для быстрого сдвига вниз — такую, чтоб получилось приличное лобовое сопротивление. Прикидываем массу аппарата, оцениваем скорость и величину его подъема за этот же период, учитывая, что есть лобовое сопротивление воздуха вверху. Силы хватает, чтобы поднять аппарат. Но появляется, как минимум, две схемы: ты все время пишешь о цельном корпусе, внутри которого сдвигается «туда-сюда» основная масса аппарата — его центр тяжести, но ведь можно сделать вибрирующим только «дно» — этакий поршень-толкатель. Две схемы требуют разного алгоритма расчета. Надо ведь еще и закончить цикл — чтобы при медленном возврате толкающей плоскости в исходное положение, центр тяжести машины все-таки не успел упасть в начальную точку. Короче, действительно, дифференциальные уравнения получаются. Не очень легкие. Причем, я сделал всякие допущения — вроде того, что скорость толкающей плоскости возникает мгновенно...

— Но при импульсах электромагнитного поля это практически так и есть, — вставляю я свое слово.

— Допустим. Однако весь процесс вибрации — ультразвуковая частота при сверхмалых амплитудах. Тут, наверное, нельзя пренебрегать фазой ускорения этой толкающей плоскости, а тогда расчеты становятся такими сложными... Вообще, ты, Павел, представляешь — в этом огромном «динамике» надо совершенно плоскую «мембрану» заставить вибрировать с ультразвуковой частотой! Я, дак, не могу представить — какие инженерные проблемы тут возникают, как решаются. Ну, допустим и это. Все равно я сомневаюсь в том, что можно запросто, как ты утверждаешь, построить комнатную модель летающей тарелки.

— Но интересно было бы: мальчишки не катают по полу модели автомобилей, а гоняют по комнате, привязанную за электропровод, свободно парящую «инопланетную» летающую тарелку!

— Если получилось бы — интересно, конечно. Но я, пожалуй, в это не поверю. Разве что в аквариум можно такую «подводную тарелочку» запустить — вода плотнее, частота нужна поменьше. Тоже игра — за рыбками гоняться. А, если серьезно, — большую машину, чтобы в ней еще и люди сидели, поднять в воздух — задача сложнейшая. Мне как-то не верится, что в конце 40-х годов такое оказалось под силу американцам. Ты, Павел, не задумывался: может, принцип этот работоспособен, но летают все-таки инопланетяне?

Я сначала хотел Физика высмеять, намекнуть на его увлечения фантастикой и компьютерными играми, но сдержался. «По-взрослому»:

— В книге представлено достаточно много обоснованных аргументов, указывающих на то, что история наблюдений за НЛО дает результаты, соответствующие алгоритмам, согласно которым осуществлялось бы испытание реальных земных аппаратов, предназначенных для конкретных военных целей.

— Да, наверное... Но, что если именно пришельцы из космоса так проверяли возможности ПВО, маневренность человеческих самолетов? Что если они готовят вторжение? Если уже не вторглись...

— Они, значит, решили с нами «в войну» поиграть?

— Может им это нравится? Может они по натуре — воины?

— Это ты «по натуре воин»! Ничего, кроме таких «стратегий» придумать не можешь.

— Ладно-ладно... А если ИМ надо было просто собрать информацию о наших технических возможностях? Без вторжения. Просто копят материал для какой-нибудь галактической энциклопедии, — такой банк данных для космического Интернета.

— Уже нечто вразумительное. Но разве так собирают материалы? И, между прочим, Интернет — это, в первую очередь, обратная связь -- RE-LIGIO. Не логичнее было бы установить контакт с землянами?

— Не знаю, может это у них не принято... Или устанавливали контакты не с государствами, а с отдельными лицами — кто поумнее и подобрее.

— Знаешь что? Хватит грезить. О задачах Космического разума ничего ты не знаешь. И потом, тебе не кажется, что у инопланетян с далекой другой планеты могло бы быть и нечто получше, чем эти неудобные «тарелки» с вибрирующими корпусами, с вредными электромагнитными полями, от которых приборы ломаются и кожа дымится? И, конечно, для маневров НЛО надо было выбирать не американские штаты, где военных баз понатыкано... Совершенно очевидно: на этих базах и держит некое суперспециальное сверхсекретное ведомство США свои «тарелки» — оттуда они взлетают, туда и садятся. Или ты полагаешь, что на такой «тарелке» можно куда угодно улететь? Как насчет радиуса их действия?

Физик молчит. Смотрит в потолок. Барабанит пальцами по пластиковой поверхности офисного стола.

— Я сам об этом думал. Сколько же энергии надо, чтобы держать в воздухе тяжеленную машину?

— Уж не больше, чем требуется авиалайнеру!

— Это так, но у самолета энергия запасена в топливе, и керосин прямиком переводится в реактивную тягу, а для электромагнитов нужно электричество. Если бы был бензиновый мотор с динамо-машиной, получались бы шум и выхлоп.

— Положим, от такой конструкции много гудения не будет. Вон — современные автомобили практически бесшумно ездят. Зато, у «тарелки» должен быть сверхвысокий к.п.д. — ведь у вибрирующего корпуса этого «летающего крыла» задача не в том, чтобы гнать газ с бешеной скоростью, когда его импульс отдачи будет машину толкать на скоростях, нужных для подъемной силы. Здесь вибрация предназначена для того, чтобы прямо о воздух опираться.

— У тебя в схеме, кстати, воздух превращается в ионизированный газ. Как от него отталкиваться? Будет ли справедлива формула лобового сопротивления? Какая-то плазменная газодинамика начинается. В этой области я вообще не компетентен! И совершенно у тебя детский лепет — про какие-то заряды из воздуха, про энергию среды...

Я начинаю оправдываться, опять отбояриваюсь, мол, я не гений и проч., и, как за бруствером, прячусь за «бетонным» аргументом:

— Но ты уже согласился с работоспособностью принципа: подъемную силу таковой обеспечивает. Коли так, он должен был испытываться инженерами легально. Если бы оказалось, что невозможно создать реальную, автономно летающую, машину, — этот казус изучали бы в школе. Было бы что-нибудь вроде той модельки с магнитным волчком — для демонстрации эффекта любознательным учащимся. Но ничего подобного мы не видим...

— Я и волчка такого не видел... — перебивает Физик.

— Что ты споришь! Все равно, тут явная секретность. Уж проныры-уфологи о возможности такой интерпретации знали бы. А все эти американские ядерщики-оптики... Как ни крути, один вывод: толстые тома, что пишутся — уводят от рассмотрения по существу этого самого принципа полета НЛО. Значит даже попытка анализа такой возможности — уже криминал. Все засекречено! Близко не подходить! Держись подальше!

Мрачный Физик берет со стола динамик от радиоприемника и хочет спрятать его в карман, но я отбираю у него символическую «тарелку» и демонстративно стираю носовым платком отпечатки пальцев с ее металлических частей. Говорю: «Вещественные доказательства изымаются!»

Затем мы долго разбираемся со всякими «свидетельствами очевидцев». Физик делает несколько мелких уточнений, которые нет смысла здесь приводить — в текст, который вы читаете, они уже внесены.

Сообща мы пришли к некоторым выводам:

1. В первых моделях тарелок весь корпус в вибрацию не приводился. Колебалась только отталкивающая поверхность — дно. Точная модель — металлическая мембрана в телефонном динамике. При этом между электромагнитным движителем и «мембраной» возникала прослойка вакуума, которая «работала» вкупе с атмосферным давлением по ходу возвратного цикла.

2. Подбор сплава для корпуса — сложная экспериментальная задача. Ведь тут столько параметров надо оптимизировать: прочность, легкость, жесткость, диамагнитные и парамагнитные свойства. Мы строили догадки: может быть не чистый металл, а слои с пластиком, с керамикой? Попутно обсудили «бальзовое дерево» — из рассказа Джесси Марсела, собиравшего обломки в Розуэлле. Решили, что «иероглифы» на них — первые печатные микросхемы (кто видел их — поймет сходство таковых с «необычными письменами»).

3. Форма первых «тарелок» — плоское дно и два сегмента сферы. («Куполообразное возвышение» — по свидетельствам из архивов ФБР.)

4. Возможно, что важную роль играют и непросчитываемые так — «в лоб» — эффекты: скачок упругости воздушного слоя при вибрации «мембраны», диамагнитная реакция газов на электромагнитные колебания, поведение ионизированного воздуха и пр. Кстати, наблюдатели иногда видели, как за большим НЛО «катились светящиеся шары» - вот вам и шаровые молнии в придачу.

5. Гироскопическая стабилизация вращающегося корпуса используется, но, видимо, только для малых тарелок. Крупные аппараты стабилизировались как-то иначе. Впрочем, появилось предположение, что «вращающиеся огоньки» — это маскировка, чтоб серьезные наблюдатели гадали о «торсионных полях» вращения.

Потом пошла и у нас гадательность, и мы ее прекратили. К чему фантазировать? — ведь и так в хаосе призрачной информации обрисовалось вполне осязаемое НЕЧТО. Я нисколько не пожалел, что привлек Физика к «разбору полетов». Тут, как на экзамене, — сам себе что-то уясняешь и, сдав его, обретаешь целостное видение предмета. Пока беседовали, я несколько раз вспоминал о дяде Коле, о Николае Ивановиче Втюрине — брате моей мамы. (Царствие им небесное!) Дядя — один из первых красноярских физиков школы академика Киренского, и, как многим физикам его поколения, долгой жизни было ему не суждено... Дядя, заходил к нам в гости, и давай меня «озадачивать» — вместе со мной «разбирать задачки»... Благодаря ему я и увлекся на всю жизнь «мировыми загадками». Другое дело, что тайны эти, оказывается, часто лежат за рамками строгой науки — физики. Думаю, мою авантюру с «анатомированием летающего обмана» дядя Коля, наверное, не одобрил бы.

В общем, в процессе дискуссии, «перемыли» мы с другом моим все эти пресловутые тарелки, а заодно выпили не одну чашку кофе. Хочу заметить, все выводы Физик делал с оговоркой, дескать, «если ты прав, если на самом деле с конца 40-х годов в «тарелках» летают американцы». Он все время меня старался уесть — вредничал, но я упрямо защищался. Единственное, где критик хорошо меня зецепил — это вопрос о горизонтальном передвижении «тарелок». Там цикл вибрации должен строиться иначе. Особенные сложности возникли с теми НЛО, что описаны красноярским милиционером и волжскими туристами. Получается, что не должны они быстро летать — те, с экранированным корпусом. Если у них сбоку открыты «окна» для поступления воздуха — будет создаваться сильное сопротивление набегающему потоку... Над Красноярском они носились довольно резво, значит — могут, но как — не понятно. Мы рассмотрели разные варианты, наиболее убедительный из которых выглядел так. Поскольку летающая тарелка в горизонтальной плоскости перемещается микрорывочками — воздух будет сопротивляться ей совсем не так, как обычному профилю при равномерном поступательном движении. Да и частота рывочков должна быть гораздо меньше, чем по вертикальной оси. Надо полагать, какие-то хитрые аэродинамические эффекты (вроде волны, которая убегает от «тарелки» вперед) тут возникают и позволяют получать нужную степень обтекания ... Возможно, ионизированная «шуба» плазмы помогает. Короче, лететь вбок — совсем иное, нежели «лежать» на «поверхности» прессуемого вибрацией воздуха. А еще короче — «темна вода в облацех». Физик-рационалист договорился до того, что даже заикнулся об антигравитации, но я так на него посмотрел...

— Ладно. Посмотрим, что будет, когда издашь свой опус. Только мою фамилию не упоминай, скажи — персонаж вымышленный.

— Вот-вот! В точности это и скажу.

— И скажи. А с версткой книги я так и быть — помогу.

Он — помог.

Книга практически закончена. Я уже приступил к техническому процессу: сканирование иллюстраций, верстка оригинал-макета, проработка типографских вариантов (самое опасное, — тут «засветиться» проще простого). Когда-то все типографские мощности в СССР были под бдительным присмотром КГБ, а сейчас как? Ох, не дают мне покоя воспоминания о проклятом прошлом! Вот в мае-то — в какую панику ударился: ходил — оглядывался. Проходными дворами бегал — смотрел: кто за мной свернет? Помню, сидим мы с Тоней в баре-подвальчике, спустилась вслед за нами какая-то девица, я краем глаза слежу за нею — подозрительна!

Я тогда сказал Антонине: «Я тебя знаю не первый года и полностью тебе доверяю!» Дал прочитать статью и «Важные комментарии», передал на сохранение текст и дискеты... И вот она ест мороженое и читает «секретные материалы», а я помахонькой поправляю здоровье — намедни, лечась от стресса, перебрал лишнего. Потом мы гуляли по набережной, а я хвастался — вот какой я прозорливый! Раскрыл «Тайну ХХ века»!

Прошло полгода. Я решил, что корректуру текста книги сделает Тоня — все-таки учительница русского языка. Она согласилась. Отдал ей текст. Разумеется, за исключением некоторых фрагментов. Если вы, уважаемые читатели, встретите где-то орфографическую или какую другую ошибку, считайте, что это — из невычитанного корректором кусочка. Хотя и со знатоками грамоты всякое бывает. Однажды мы с Тоней поссорились даже: она утверждала, что «знакомьтесь» пишется без мягкого знака. Я по этому случаю придумал для памяти скороговорку: «представьтесь-разденьтесь-знакомьтесь».

А нам, дорогие мои читатели, скоро пора прощаться. Как хотелось бы знать, — что вы будете думать обо всем, здесь изложенном? Согласитесь ли? И кем я в ваших глазах предстану? Состряпал такой венигрет из документальных свидетельств, цитат, физики, мистики, личных переживаний. Собрал «до кучи» своих друзей, подруг, родственников, коллег, недругов... Ну, точно — «божий дар с яичницей» + «в огороде — бузина, а в Киеве — дядька» + «от великого до смешного»...

Гамлет по-английски пишется Hamlet, ну, типа — Хам: сочинил пьесу, где выставил на посмешище подозреваемый грех своей матери. Что-то хамское всегда есть в писательстве, — когда «ради красного словца» публичным делается самое сокровенное, а действительность окрашивается в субъективные цвета и тона. Я даже не решился доверенным друзьям рукопись книги показывать: претензий будет — не оберешься! Саша Арсененко, конечно, обвинит меня в гордыне. Скажет: «Ты себя рекламируешь!» Он сторонник сдержанной журналистики, не переносит современную манеру, когда газетчики иллюстрируют свои статьи собственными портретами и на одной странице подписывают любимой фамилией несколько материалов. Философ Александр Григорьев, — тот скептическими комментариями будет так «доставать», что никакого терпения не хватит. Мы с ним делали в начале 90-х годов литературно-философский журнал «Всемир», так он ко всему «прикапывался». Зачем я Маркса ругаю? Почему столько «литературщины»? Для чего в красноярском журнале стихи уральского поэта Виталия Кальпиди? Конечно, не со зла, а из духа диалектического противоречия. Стихи Кальпиди потом наизусть читал... Мог бы я послать рукопись отцу и сестре в Москву — дали бы мне профессиональные литературные советы, но — не получится. Электронки нет, а по почте далеко-долго. Потеря времени. Скорости-то ультразвуковые, кто не успел — тот опоздал. Мне хочется успеть.

– Ты обратил внимание? Когда он улетает и в тумане скрывается, кажется — очень далеко, а потом через секунду — уже здесь проносится!

Мы с Юрой Семененко, корреспондентом информагентства «Природные ресурсы» наблюдаем за пируэтами модернизированного СУ-30. Летчики-асы «Витязи» демонстрируют свое мастерство на Сибирском авиа-космическом салоне САКС-2001. Сегодня 2 декабря, и авиашоу для меня оказалось очень кстати — журналистские заметки отлично завершают тему. Посмотреть выставочные экспозиции авиафирм и понаблюдать за реальными самолетами автору полезно — избавляет от гипноза НЛО, этого информационного пси-оружия.

Вот «сушка» почти вертикально зависает в воздухе перед нашими глазами, а я думаю: справился бы этот истребитель с «боевой задачей», если бы пришлось ему драться с летающими тарелками? Наверное, да — уж очень маневренна эта машина нашей тактической военной авиации. Надо только снарядов и ракет не жалеть, и близко «тарелки» не подпускать, чтобы их электромагнитное излучение не вывело из строя электронику самолета — ведь тогда летчикам явная смерть, и никто не узнает почему. Главное, — не пугаться «пришельцев». То, что их импульсные лазеры, бьющие вдоль луча света, смогут легко поймать истребитель в прицел — еще не факт. Да и что они могут? - микродырку в обшивке пробить? Значит, как увидел неопознанный объект — «шмальни» ракетой! В самый раз окажется.

Из вертолета прыгают парашютисты, ведущий объявил, что высота — 1 800 метров. Сразу вспомнились НЛО, что хулиганили в районе КрАЗА: оказывается, 2 километра — это не так высоко, как я полагал. Тарасов и его коллеги могли хорошо разглядеть «координатора», что караулил наверху, пока его подельники экспериментировали с линией электропередачи алюминиевого завода. Кстати, тогда тоже был декабрь, и, понятно, почему милиционеры были неинициативны — холодновато торчать на морозе.

Мы уходим греться в Ил-96 авиакампании «КрасЭйр», открытый для посещения публики. В программке указано: «Способен выполнять полеты по кроссполярным трассам». Значит стоят и на этом "Иле" электроимпульсные противообледенители - мирный результат жуткой "инопланетной технологии". Конечно, радиопомех от таких индукторов нет, а самолет - не "летающая микроволновка" и "поджаривать" пассажиров здесь не собираются. Гудят обычные реактивные турбины, мы согреваемся, обсуждая экзотику полетов над Северным полюсом. Собственно, для пропаганды кроссполярных трасс весь этот авиа-космический праздник и проводится. Требуется довести до сознания международной общественности, что через Ледовитый океан из Америки в Азию летать ближе, чем через Тихий и Атлантику. Вопрос только в том, что окажется для бизнесменов предпочтительнее: экономия времени в 5-6 часов полета или удобства международных аэровокзалов Европы и Анкориджа? Мои коллеги-журналисты уже расфантазировались: в Красноярске создается международный транзитный аэропорт, в экономику инвестируются миллиарды долларов, топливо с Ачинского НПЗ будет прямиком закачиваться в баки иностранных лайнеров, начнется активное освоение нефтяных месторождений Таймыра и Эвенкии... Уже сейчас космическое НПО Прикладной механики готово обеспечить спутниковое сопровождение полетов. Владимир Халиманович, зам. генерального конструктора НПО ПМ, доказывал мне, что Красноярская космическая индустриально-научная база уступает в России только Подмосковью, а в Европе на равных сотрудничает с французской ALCATEL ESPACE, немецкой ASTRUM и итальянской (я не записал название).

Тут читатель, наверное, скажет: «Ага! Скрытая реклама пошла! Небось, вся эта книга — пропагандистский финт, «заказуха»!»

Не бойтесь, дорогие мои, пишу по собственному почину. И по собственной воле рекламирую, — почему бы не помечтать, не представить Красноярск в качестве центра международных авиационных трасс? Только вот какое опасение у меня возникает: не помешают ли тарелки-хулиганки спокойному следованию авиалайнеров по кроссполярным маршрутам? До сих пор Арктика была вне сферы авиаслежения, «тарелкам» можно было через нее летать спокойно - выныривая над территорией России по любому меридиану. Если же НПО ПМ развесит стационарные спутники, сканирующие акваторию над Северным полюсом, такой тактической благодати придет конец. Вот и гложет меня сомнение: стоит ли мечтать о светлом будущем Сибири, если зловещая неопознанность летающих «пришельцев» до сих пор не ликвидирована? Хотел задать этот вопрос на заключительной пресс-конференции устроителей и участников САКС-2001, но поостерегся. Зато завел много знакомств и собрал достаточное количество адресов: разошлю книжку — пусть специалисты авиаинженеры России и СНГ почитают.

А пока мы с коллегами возвращаемся из аэропорта Емельяново в Красноярск в теплом автобусе по зимнему шоссе. Журналисты поют песни, а я мирно засыпаю.

ЭПИЛОГ

Мы сидим в летнем кафе за красным пластмассовым столиком под зонтиком в тени. Мой собеседник — Практик — пьет пиво, а я доканчиваю литровую бутылку «Coca-Cola».

Вообще-то, я не люблю этот темный напиток: латинские буквы его названия (особенно, если петелька строчной «l» не дорисована) по-русски читаются как издевательство — «соса-соса». Но теплого пива не хочется, а водка в жаркий полдень — это, вообще, нонсенс. Однажды я беседовал с молодой симпатичной американкой, представлявшей в Сибири некий экологический фонд, зашел разговор о том, как климатические условия влияют на элементы культуры. Я утверждал, что русские пьют водку, поскольку виноград у нас не растет, а она поведала мне, что на юге США сверхурожаи кукурузы, ее излишки перегоняют на виски — потому южане выпивают побольше русских. Вот уже не могу представить, как напиваться по жаре, когда язык еле ворочается...

Тем не менее, мы с Практиком горячо спорим, он утверждает, что американцы в создании летающих тарелок никогда не признаются, и хваленая свобода информации им не указ. Я же, напротив, уверен — тайна скоро будет официально раскрыта.

— Подумай сам, — тараторит Практик, — ну зачем им об этом рассказывать, ведь начнутся международные последствия, собственные граждане засыплют исками «о моральном ущербе», а тут еще долларовая «пирамида» грозит рухнуть! Они, может быть, и признают, что «тарелки» у них есть, но будут и дальше делать вид, что технология досталась от инопланетян, мол, сами понимаете — такое рассекречивать нельзя. Вспомни фильм о вскрытии, якобы, трупов пришельцев — ведь, сам говоришь, многие уфологи признают, что это подделка, а его в 95-м сфабриковали, значит, хотели укрепить именно эту версию.

— Но ведь нельзя такую тайну скрывать вечно, — возражаю я, — а непосредственные виновники, создававшие миф, уже практически вымерли, с кем судиться? Да, и не они виноваты — о пришельцах больше воображала публика и энтузиасты-добровольцы, фанатики межпланетных связей, сумасшедшие контактеры.

Практик не соглашается. Дескать, секретные НЛО все-таки нужны. Кроме России есть много регионов, куда надо иметь нелегальный доступ, да и психологическое воздействие «явления пришельцев» может понадобиться. Я вспоминаю сообщение августа 1996 года о серебристом эллипсоиде, который четыре часа кряду висел в ночном небе Израиля над городом Арардом. Мы начинаем припоминать: были ли тогда столкновения израильтян с арабами, думаем — зачем туда прилетела «тарелка». А, может, она была российской?

— И нам тоже не выгодно раскрывать секрет НЛО. Уж нам-то — в ситуации, когда по всем направлениям теснят, эта технология крайне важна, — практик становится серьезным. - Чего ты добъешься, раскрыв их принцип полета? Хочешь, чтобы «тарелки» стали делать в Японии, Китае, в Саудовской Аравии? Поэтому не советую тебе спешить с раскрытием тайны. Это не патриотично.

Мой собеседник допивает пиво и отправляется к парапету набережной, где пристроились белые кабинки биотуалетов. Смотрю ему вслед и думаю: стоит ли дожидаться продолжения разговора?

Практик не знает, что нечто подобное я уже слышал, и что сам в сомнении — следует ли мне заниматься «срыванием масок»? Когда-то в Америке супруги Розенберг совершили подвиг ради всего человечества - передали советским шпионам ядерную технологию, дабы уравнять возможности противостоящих сторон, - ведь страшно подумать, что случилось бы с миром, если бы «ядерную дубинку» имели только западные «гориллы»! А ныне перед нами альтернативный пример: единоличное распоряжение секретной технологией НЛО привело к величайшей лжи в истории человечества и непомерно раздуло ненасытные зобики заокеанских «голубков». Нет, эту зловредную «тайну НЛО» надо скорее ликвидировать! Мне, конечно, электрический стул не грозит, да и чем я рискую? Авось, проскочу мимо наших подслеповатых «ястребов», - будь что будет!

Но, может быть, я сам слеп - и не знаю всех обстоятельств этой тайной драмы? Пролистал недавно подшивку «Совершенно секретно», где кандидат технических наук, полковник Виталий Шелепов упорно продолжает пропагандировать инопланетное происхождение НЛО. В одном из номеров, отвечая на письма читателей о неопознанных объектах, Шелепов — будто с какой-то целью — отдельной главкой подверстал материал о тайнах убийства президента Кеннеди. Причем указывает, что по многочисленным мнениям экспертов, реальная картина покушения резко расходится с официальной версией. Будто намекает, что и про UFO можно написать в таком же ключе...

У меня, точно, создалось впечатление, что наши спецслужбы вполне сознательно ведут какую-то игру. Не со мной, конечно, а с американцами: их как бы шантажируют, мол, в любой момент раскроем секрет — будете знать! Спрашивается, зачем? Да, мало ли зачем! Вот собираются США разворачивать свою систему общенациональной космической ПРО, — нам новые заботы, а денег для достройки наземной ПРО не хватит. (Разрушенная красноярская РЛС - станция раннего оповещения под Енисейском должна была обеспечить третий радиопеленг для того, чтобы ракета-перехватчик могла сбить баллистическую ядерную еще на подходе). А сейчас вот американские орбитальные пушки предназначены для поражения космических целей. Сейчас. А завтра? Начнут сбивать самолеты, гробить танки — «гуманитарными точечными ударами» какого-нибудь «пучкового оружия». Появится угроза для всех атомных станций на планете. Не случайно же Германия решила закрыть свои АЭС к 2021 году! Мы такое себе не сможем позволить. Наоборот, атомщики собираются под Красноярск свозить отработанное ядерное топливо для обогащения и дальнейшего использования — СМИ столько об этом понаписали... Да, как говорится, «будущее предъявляет нам новые вызовы», и неизвестно еще — может быть «козырная карта» НЛО пригодится России.

Я как-то заметил, что название Russia, которое англоязычные читают как «раша», почти тождественно созвучно их слову «rush» (произносится «раш»), которое означает стремительное движение, бросок, натиск, напор, а в качестве глагола — мчаться, нестись, устремляться... Понятно, почему наша страна и Англией и США воспринималась и воспринимается как нечто угрожающее. Здесь не веселые «русские горки» и литературная гоголевская «тройка», а ЧАС ПИК — rush-hour — подсознательное опасение, возникающее при одном звучании названия «этой страны». Так что аргумент заокеанских друзей о странах-изгоях, против которых будет направлено космическое оружие, звучит довольно двусмысленно.

Однако, если гипотетические игры секретных служб все-таки имеют место, то — не будем уж о правах человека! — практичны ли, рациональны ли такие занятия в конечном счете? А вдруг нас опять переиграют? Вдруг, «подставят» с этими секретами? — собьют российскую «тарелку» где-нибудь в израильском небе, или свою угробят, а на осколках — фальшивые буковки: «сделано в России». Кто потом будет разбираться «чья корова»? То как создают «мнение мировой общественности» хорошо известно.

Теперь, допустим, что прав мой запропавший собеседник-практик, и НЛО рассекречивать никто не собирается. Зачем же их таят? Невольно вспоминаешь фантастические фильмы-страшилки, где толпы порабащенных землян вкалывают на каторге под присмотром «летающих тарелок»... А, что? - у «секретчиков» часто «башню клинит», почему бы не вообразить этаких «жрецов сверх-разума», которые всерьез вознамерятся использовать НЛО для установления своего мирового господства! Людей ведь можно закабалить и без каторжного ГУЛАГа, а с полным обеспечением «основных прав» - жрать, веселиться, совокупляться... Не все ли вам равно, человечки обеспеченные, кто там сверху - инопланетяне или свои, могущественные вожди - «действительные тайные советники»? Еще и объяснят: это у нас, мол, инопланетная технология, дескать, «насекомообразные» пока улетели, но вдруг вернутся? - вот мы всю планету и защитим! Те-те-те! - я же фильм такой видел... Осталось добавить в сценарий только некий секретный договор между нашими «пришельцами» и «ихними», а инопланетный бред убрать «за скобки»... Да, Павлик, это уже у тебя «крыша поехала» -насиделся на жаре.

Я решительно выбираюсь из-под зонтика и отправляюсь домой, обхожу веселящиеся компании, огибаю танцующие парочки, миную мусорные бачки с пирамидами мокрых одноразовых стаканчиков и пластиковых тарелок. Хочется оглянуться и проверить: не встал ли кто из-за столиков вслед за мной? Но не оглядываюсь - «шпионские игры» мне уже надоели...

Ну, и что, что меня как бы предупредили? Допустим, в каждом регионе сидит секретный специалист по мониторингу, — собирает в обычном режиме факты о наблюдениях НЛО. А если кто-то о них пишет в газетах нечто более-менее адекватное (чудаки, вроде меня) — дается задание рядовым агентам: отвлечь внимание, припугнуть, запутать, а если «знает из чего сделан корпус» — установить источник утечки, и «засекретить», взяв подписку.

Я-то, слава Богу, подписку никому не давал — ни по этому предмету, ни по каким другим. Могу хоть под присягой, хоть под пыткой подтвердить, что «тайну НЛО» раскрыл самостоятельно - без чьей-либо помощи. Почему же должен молчать? Из чувства патриотизма? — так на этом чувстве столько раз спекулировали, заставляя делать то, что для страны оказывалось вредным. Слишком мало у меня доверия к тем, кто решает, что для России хорошо, а что нет.

Вот поэтому-то я и сделал свой выбор. Поэтому и издал эту книгу с «секретными материалами». А первой моей публикацией на тему НЛО, как это ни смешно покажется, было стихотворение в литературном журнале «Енисей» в 1988 году. Вот оно:

Огромный аппарат
взлетел с земли на небо,
пружинками блестя
и дребезжа стеклом...
А я по полю шел,
жевал кусочек сена
и под ноги глядел,
и думал о былом.
Но аппарат гудел -
так призрачно и жутко,
что я прервал свой путь
и посмотрел ТУДА...
О, Господи!
Ого!
Вот это, братцы, штука!
Я выплюнул траву,
и аппарат -
упал.

Июль-декабрь, 2001 г. г.Красноярск.

ПРИЛОЖЕНИЕ

Есть проблема, сопряженная с технологией и эксплуатацией летающих тарелок. Это — связь. Если вибрация корпуса создается высокочастотными электромагнитными колебаниями, которые настолько сильны, что вносят помехи в работу электрических приборов во время пролета НЛО, то осуществление в таких условиях радиосвязи — просто невозможно. Тем не менее, аппараты часто передвигаются группами — «эскадрильями», а, значит, координация действий как-то осуществляется. Пусть без дальней связи можно обойтись, но при взлете-посадке и совместных действиях нескольких НЛО связь нужна обязательно. Полагаю, что для этого используются кодированные сигналы на длинах волн, которым радиопомехи — не помеха. В первую очередь, приходит мысль о волнах светового диапазона — ведь не случайно многие наблюдатели отмечают у НЛО наличие мигающих цветных лампочек. Можно достаточно уверенно утверждать: именно в такой форме и происходит обмен информационными сигналами между несколькими летающими тарелками, а также между ними и их координаторами на взлетно-посадочных площадках.

Размышляя над этими вопросами, я неожиданно придумал нечто, что к НЛО, возможно, непосредственного отношения не имеет, но может найти широкое применение в мирных целях. Это — ЦВЕТО-ТОНАЛЬНАЯ АЗБУКА.

ЦВЕТО-ТОНАЛЬНАЯ АЗБУКА (ЦТ)

О том, что между звуком и светом может быть установлена определенная смысловая корреляция, известно давно, и даже воспето поэтами. Явление получило название «цветного слуха» — синестезии. Правда, изучение явления идет только по линии сопоставлений музыкальной гаммы и цветового спектра: считается, что определенные музыкальные тона должны гармонически сочетаться с определенными цветовыми. В связи с использованием светоэффектов в шоу-бизнесе на исследование «цветного слуха» тратятся значительные суммы, велик и интерес публики. Проводятся научные конференции, защищаются диссертации, созданы Web-сайты, работает Американское общество синестезии и пр.

Возможно, что восприятие музыки у некоторых людей может порождать цветовые эффекты. Вполне возможно, что при расстройствах психики, вызванных приемом наркотиков, слышимые звуки «окрашиваются». Я, пожалуй, даже соглашусь с учеными из Казани, которые 40 лет изучают синестезию и пришли к выводу, что она не «со-ощущение», а «со-представление» - метафорическое соотнесение, осуществляемое, не чувствами, а умом. Однако, так или иначе, исследователи синестезии сосредоточили свое внимание именно на сопоставлении музыки и цвета, оставив за скобками информационную составляющую этих каналов восприятий.

Психология доказала, что их роли в нашей деятельности существенно различаются, вплоть до того, что у разных людей, при доминировании того или иного канала восприятия, наблюдается преобладание определенной модели поведения и соответствующей лексики. Нейро-лингвистическое программирование (NLP) штука интересная, но опять-таки информационные особенности зрительного и слухового каналов в ней «рассматриваются под специфическим углом зрения» и «обсуждаются на психологическом языке».

Зрительное восприятие дает нам картину окружающего и связано с распознаванием образов. При этом, цветовой аспект зрения играет вспомогательную роль. А слух — это, в первую очередь, речь, канал общения между людьми. Слух связан с распознаванием членораздельных звуков речи. Речь — модулированные голосом звуковые колебания, складывающиеся в слова и фразы, несущие информацию. Членораздельные звуки разбиваются на буквы, которые в алфавитах разных языков по большей мере совпадают. Углубляться в лингвистику, семантику, семиотику и прочие мудреные области я не буду, но сформулирую совершенно новую проблему: можно ли построить сопоставление между звуками членораздельной речи и цветовой гаммой? И если — да, то — что это нам может дать?

Совершенно очевидно, что такое сопоставление возможно (соотносить можно что угодно с чем угодно). Иными словами, можно построить для любого языка цветотональную азбуку, где определенный цвет соотносится с определенной группой членораздельных звуков, а оттенки цвета — с конкретными буквами языка. Примеры сопоставлений букв с чем-то иным известны - и применяются в разных сферах. Достаточно указать на азбуку Морзе и азбуку Брайля. В первом случае — буквы передаются в форме сочетаний «точка-тире», что используется в радиосвязи (особенно широко применялась, когда еще не была освоена модуляция радиоволн). Во втором случае — буквы соотносятся с сочетаниями «пупырышек» на гладком листе бумаги, что позволяет людям, лишенным зрения, «читать пальцами».

Понятно, что я могу, здесь же - сходу, не особенно напрягаясь, придумать ЦТ-азбуку Полуяна, другой вопрос: для чего она может понадобиться?

Мне представляется, что цвето-тональная азбука (ЦТ) все-таки способна найти полезное применение.

До сих пор «страна глухих» остается звуконепроницаемой. Но если использовать для не слышащих людей особую цветото-нальную азбуку (ЦТ), где буквы заменяются миганием цветов — все изменится. Световой канал восприятия информации более быстрый, — люди без слуха смогут воспринимать «цвето-звуковую дорожку» даже быстрее, чем слышащие.

Все очень просто — вместо жестикулирующей женщины-сурдопереводчика или бегущей строки мы увидим в углу экрана быструю череду цветных вспышек, где каждый цвет и оттенок означают букву текста. При элементарной учебе и тренировке мигания начинают складываться в слога, слова, фразы — и человек, страдающий глухотой, но выучивший цветотональную азбуку, краем глаза сможет улавливать звуковую информацию, не отвлекая внимание от видеоряда, ее сопровождающего.

Казалось бы, простая идея: семь цветов плюс белый цвет, оттенки, интенсивность — и информация считывается быстрее визуального буквенного текста. Однако до сих пор такая азбука не используется. А ведь эффект налицо: при современных компьютерных технологиях абсолютно все информационные каналы становятся доступными для глухих. Не только фильмы и спектакли, но и любые мероприятия «в реальном времени» могут не только озвучиваться, но и «оцвечиваться». При этом, люди по цветовому каналу смогут «схватывать» информацию практически мгновенно.

Появятся «цветозаписи», «цветовое радио», все программы ТВ будут «оцвечиваться», захватывая в свою орбиту огромную массу населения со слабым слухом, появится цветовой перевод стихов и речей — со своей поэтикой и филологией, спектр цветовых колебаний сможет передавать — при развитии цветотональных текстов — и экспрессию и интонацию... Это будет прорыв не только в области сурдоперевода, но и в области всеобщих коммуникаций!

Как один из вариантов цветотональной азбуки русского языка я предлагаю следующий ряд сопоставлений (к сожалению, я не могу поместить цветную вкладку во все экземпляры книги):

Чистые гласные:

1. А: темно-оранжевый (охра).

2. О: светло-оранжевый.

3. И: светло-желтый.

4. Э: темно-желтый.

5. У: лимонный.

Образующая буква:

6. Й — белая вспышка.

Составные гласные (дифтонги):

7. Я — йа: белая вспышка + темно-оранжевый.

8. Е — йо: белая вспышка + светло-оранжевый.

9. Ю — йу: белая вспышка + лимонный.

10. Е — йэ: белая вспышка + темно-желтый.

11. Ы — йи: белая вспышка + светло-желтый.

Пары согласных:

12. З — С: короткий и длинный светло-зеленый.

13. Т — длинный темно-зеленый.

14. К — Г (Х): короткий и длинный светло-красный (темно-красный).

15. Р — Л: короткий и длинный розовый.

16. Б — В: короткий и длинный темно-синий.

17. М — Н: короткий и длинный светло-голубой.

18. Ф — П: короткий и длинный темно-голубой.

19. Ж — Ш (Щ): короткий и длинный (мигающий) светло-фиолетовый, лиловый.

20. Ц — Ч: короткий и длинный темно-фиолетовый.

Разумеется, предлагаемый цветотональный русский алфавит — только набросок. Для того, чтобы сделать восприятие цветотональной речи оптимальным, нужны длительные эксперименты (где пригодятся и исследования по синестезии). Алфавит должен легко усваиваться при обучении и легко восприниматься на практике. Он может найти применение не только в качестве азбуки для людей, лишенных слуха, но и в качестве способа передачи информации непосредственно глазам человека, с которым не может осуществляться звуковая связь (очевидно, что цветотональная азбука более легко усваивается и более быстро передается, чем азбука Морзе). Случаев таких можно найти много:

— постоянные радиопомехи мешают связи;

— прозрачная среда, где радиоволны не проходят или искажаются;

— поломка или отсутствие радиоприемных устройств;

— необходимость защитить сигнал от перехвата.

Такие ситуации могут реализовываться на земле и в воздухе, под водой, в космосе и на других планетах.

Я обращаюсь ко всем заинтересованным организациям во всем мире: русская ЦТ-азбука уже создана в пробном варианте, давайте все вместе найдем наиболее эффектный цветотональный эквивалент всем звукам речи людей всех языков Земли — и тогда новая ЦТ-азбука будет помогать не только глухим понимать нас слышащих, но и поможет всем людям планеты обрести светлое чувство единства и достичь, наконец, взаимопонимания!

ПОСЛЕСЛОВИЕ

Дорогие мои читатели и читательницы! Вы только что прочитали необычную книгу. Я сам, вместе с вами, ее сейчас внимательно перечитывал, - как бы другими - Вашими! - глазами... Решил добавить несколько строк. Если Вам была интересна эта книжка (надеюсь, что так - есть в ней и «картинки», и «разговоры»), значит я свою писательскую задачу наполовину выполнил. Но вот вторая моя цель, которая, пожалуй, даже и не писательская, а, скажем так, - человеческая...

Очень хочу, чтобы «Ликвидация НЛО» в самом деле состоялась. Ведь, если я прав (полагаю, что прав), то сложившееся в мире положение дел не может считаться нормальным. Можем ли мы - простые, честные люди, спокойно жить в наших домах, летать на самолетах, можем ли мы верить политикам, якобы, защищающим закон и демократию, если все еще продолжаются воинственные игры в секретном «зазеркалье»?

Поэтому я обращаюсь к Вам - рядовые граждане, военные, ученые, журналисты, государственные деятели, выступающие за торжество Правды, Справедливости и Добра - давайте совместными усилиями раскроем эту вредную и злую тайну. И тогда небо над нами - станет чище!