Тасиметр Эдисона

Одно из последних изобретений Эдисона - самый тонкий инструмент для измерения давление. Его название - Tasimeter. Этот прибор основан на свойстве прессованной сажи изменять электрическую проводимость под напором давления. Если через прессованный кусочек сажи провести электроток, и слегка надавить на этот кусочек, то его электрическое сопротивление уменьшится, и таким образом ток увеличится. Чувствительность этого кусочка сажи такова, что возможно измерить давление, равное миллионной части дюйма, измеряемого по движению пресса на кусочек сажи. При этом сохраняется пропорциональность между давлением и изменением тока, проходящего через этот кусочек сажи, и измеряемого гальванометром.

Если, например, на угольную прессованную таблетку оказывается некое постоянное давление со стороны полоски эбонита, то можно измерить тепловое излучение, исходящее от человеческой руки, находящейся на расстоянии четырёх дюймов от полоски эбонита. Излучение руки окажет воздействие на эбонитовую полоску, которая надавит на угольную таблетку; в следствии этого изменится ток, проходящий через таблетку. Последний факт будет зафиксирован стрелкой гальванометра. Таким же образом можно зафиксировать зажжённую спичку или газовую зажигалку на расстоянии до четырёх футов.

Если вместо эбонита использовать твёрдый желатин, то можно измерять уровень влажности. Намоченная бумага или увлажненный палец, проведённые на расстоянии четырёх-пяти дюймов от желатиновой пластинки, окажут расширяющее влияние на неё; а, например, табачная сигара будет сушить желатин, и таким образом, будет оказывать сужающее влияние, что отразится на уменьшении давления на угольную таблетку, и как результат, через таблетку будет проходить меньший ток, т.е. стрелка гальванометра отклонится в другую сторону.

Тасиметр есть результат экспериментов Эдисона над телефоном, в котором он пробовал изменить интенсивность электрических волн посредством голоса. Тасиметр может стать одним из важнейших приборов, регистрирующим тончайшие температурные изменения.

К настоящему времени самым тонким инструментом, известным науке для измерения температуры, к примеру, в различных частях солнечного спектра, были термостолбики (thermopile) Зеебека2. Эффект Зеебека состоит в том, что в электрической цепи, составленной из разных проводников, возникает электрический ток, если места контактов поддерживаются при разных температурах. Собиранием большого количество термостолбиков Зеебека в одну батарею достигалась большая чувствительность таких приборов.

Тем не менее, тасиметр более чувствителен по сравнению с термостолбиками. Это можно проиллюстрировать следующим примером. Если на расстоянии примерно четырёх дюймов поместить перед термостолбиками горячее железо, то гальванометр, подключённый к термостолбикам, отклонится на одно деление. А если к этому же гальванометру подключить тасиметр, и на таком же расстоянии поднести к нему кисть руки обыкновенного человека, то гальванометр отклонится на шесть делений. Было установлено, что тасиметр способен воспринимать расширения пластины, равные одной пятисоттысячной доли дюйма.

В этом месяце тасиметр планируется использовать в научных наблюдениях во время солнечного затмения3, которое будут наблюдать многие астрономы в городке Денвер. Профессор Эдисон планирует принять участие в этих экспериментах. Его будут сопровождать профессора Драпер (Draper), Баркер (Barker) и другие учёные. Чтобы приспособить тасиметр для астрономических экспериментов, было решено сделать следующие изменения. В качество принимающей площадки будет использоваться платиновая пластинка. Это необходимо было сделать, чтобы уменьшить потери тепла. Принимающая пластина будет помещена в оловянный корпус, который будет располагаться в другом корпусе из того же металла. С целью теплоизоляции между этими двумя корпусами будет залита кипяченая вода. Тасиметр будет насаживаться на спектрометр, и наиболее "горячая" часть спектра будет направляться в отверстие тасиметра, что вызовет расширение пластины, которая надавит на угольную таблетку. Последний факт даст пропорциональные изменения в электропроводности таблетки, что будет зафиксировано гальванометром.

Тасиметр может быть также использован для замеров расширения (или сужения) различных металлов под действием температуры. Профессор Эдисон установил, что под действием температуры его руки, платиновая пластинка расширилась на одну пятитысячную долю дюйма.

Тасиметр можно использовать в морской навигации для обнаружения айсбергов. Если тасиметр поместить в килевой части судна, то он может использоваться как высокочувствительный термометр. Если такой тасиметр соединить с гальванометром в капитанской рубке, то капитан может замерять малейшие изменения температуры воды. Вода вокруг айсберга будет более холодной, и по этому признаку капитан судна сможет определить приближение к айсбергу. Таким образом, возможно будет избежать столкновения.

Профессор Эдисон утверждает, что тасиметр можно использовать для взвешивания предельно лёгких предметов. Например, он поместил одно микроскопическое волокно на принимающую пластинку тасиметра, и гальванометр показал, что она довольна тяжела. Затем Эдисон подключил к контактам тасиметра, параллельно с гальванометром, свой самый чувствительный микрофон, и поместил на принимающую пластинку тасиметра комара. Стрелка гальванометра отклонилась, а микрофон повторил звук, сделанный топающими ногами насекомого на диске.

Приспособив тасиметр к анемометру [прибор для измерения силы воздушных потоков, - прим. ред. сайта] таким образом, чтобы его рычаг надавливал на пластину тасиметра, можно регистрировать самые малые порывы ветра. В этом качестве тасиметр может быть использован в метеорологии - в этой сравнительно новой отрасли научных исследований.

Примечания:

1. Перевод данной статьи сделан редакцией сайта по американскому оригиналу "Edison's Tasimeter", опубликованного в журнале "Manufacturer and builder", Volume 10, Issue 7, July 1878, page 147-148.

2. Зеебек, Томас Иоганн [Thomas Johann Seebeck] (9.4.1770, Ревель, ныне Таллин, - 10.12.1831, Берлин), немецкий физик, член Берлинской АН (1818). Изучал медицину в Берлине и Гёттингене. В 1821 открыл явление термоэлектричества (эффект Зеебека), совместно с Ж..Пельтье поставил ряд опытов, в которых был показан переход тепловой энергии в электрическую и обратно. Зеебеку принадлежат также работы по физической оптике, физической химии и др. (Большая советская энциклопедия).

3. Речь идёт о полном солнечном затмении 29 июля 1878 года.

Тасиметр Эдисона должен быть усовершенствован

Чтобы читатель понял лучше, о каком приборе идёт речь, ниже приводится устройство тасиметра Эдисона.

Через приёмную трубу волны эфира падают на приёмную пластинку "А". Верхний конец этой пластины жёстко закреплён в шлице "В" передаточного винта. Нижним концом пластина упирается в поршень "М", который подвижен. Этот поршень лежит на угольной таблетке "С", которая в свою очередь лежит на неподвижном основании "Р". К основанию "Р" и поршню "М" подключается электрическая последовательная цепь из гальванометра и источника постоянного тока. Ток проходит через угольную таблетку, преодолевая её сопротивление. Сопротивление угольной таблетки зависит от давления поршня "М". При постоянном давлении она имеет постоянное сопротивление. При изменении давления поршня изменяется сопротивление угольной таблетки.

При начальном нейтральном положении через таблетку проходит постоянный ток, который выбирается так, чтобы стрелка гальванометра приняла какое-то значение. Если приёмная пластина "А" сделана из металла, то при падении на неё волн эфира они вызывают расширение этой пластины, которая в свою очередь надавливает на поршень "М". Поршень давит на угольную таблетку "С", уменьшая её электрическое сопротивление. Проходящий через таблетку ток усиливается строго пропорционально усилению давления поршня. Гальванометр регистрирует изменение силы тока отклонением стрелки в пределах своей шкалы.

Чтобы регистрировать колебания эфира в пределах больших, чем шкала гальванометра, имеется регулировочный диск "S". Этот диск связан через передаточную шестерёнку с передаточным поршнем, который соединён со шлицом "В". Вращением регулировочного диска "S" можно оттянуть пластину "А" от поршня "М", и тем самым уравновесить давление поршня до начального значения или до значения, при котором гальванометр способен замерить изменение тока (т.е. давления поршня). Регулировочный диск калибрируются согласно чувствительности гальванометра таким образом, что одно деление диска соответствует какому-то постоянному числу делений гальванометра.