Основы синтеза звука

Инструменты, построенные на принципе "частотных биений", или гетеродинные инструменты, не завоевали большого числа поклонников за пределами Германии - родины идеалиста Йорга Магера. За исключением творений нашего с вами соотечественника физика Льва Термена, прожившего более 90 лет. Уникальная личность с уникальной биографией, Лев Сергеевич занял достойное место в истории электронной музыки. Его вклад в развитие электронной музыки и электроакустики трудно переоценить.

(Л.С. Термен окончил Императорское техническое училище, ныне МВТУ, как инженер-электрик, и Московскую Консерваторию по классу виолончели. Идеальное сочетание для специалиста по звуку - прим. ред.)

Термен использовал тот же принцип создания звука, что и в других гетеродинных инструментах: разница между звуками двух одновременно работающих высокочастотных ("сверхзвуковых") генераторов создавала "биения" в пределах слышимого диапазона. Как известно, Термен создал и клавишную версию наиболее известного своего инструмента - Терменвокса - но на вершину славы его вознес как раз Неклавишный Терменвокс, шоу с использованием которого вызывали дикий ажиотаж публики.

Давайте рассмотрим подробнее, что он из себя представлял. У инструмента было два генератора сверхзвуковой частоты. Поднесение руки к одному из генераторов изменяло емкость входящего в LC-контур конденсатора, и соответственно, меняло частоту переменного магнитного поля. Второй генератор работал на неизменной частоте. Разностная частота неизменного и изменяемого полей и давала разные звуковые частоты, тональность которых зависела от движения руки в магнитном поле одного из генераторов. Для удобства игры инструмент имел две антенны, посредством которых изменялись, соответственно, высота тона и громкость. Играть на Терменвоксе было "просто", надо было "всего лишь" делать волнообразные пассы обеими руками в электромагнитных полях, создаваемых антеннами. Положение одной руки относительно антенны определяло высоту тона, другой - громкость звука. Физического контакта не требовалось вообще!

Термен ожидал от своего детища многого: "Мой метод звукоизвлечения открывает огромные творческие возможности перед музыкантами. Свободные движения рук, превращающиеся в звуки - это гораздо более тонкий способ самовыражения, чем тот, который требует известных физических усилий".

В 1927 году Лев Термен прибыл со своим Терменвоксом в Соединенные Штаты Америки из Европы, где он "вертел маленькими пальчиками, волшебным образом меняя тон и амплитуду" - так писал в одной из газет обозреватель светской жизни. Когда Термен давал концерт в парижской Опере, администрации пришлось вызвать полицию для наведения порядка: толпы зевак пытались прорваться в зал, и впервые в истории все места на галерке и в ложах были распроданы, причем за месяц вперед.

В Соединенных Штатах концерты Льва Термена проходили под патронажем известных деятелей культуры и меценатов, сначала в частных салонах, а затем, 31 января 1928 года - в Metropoliten Opera. Иногда дуэтом с Йоргом Голдбергом, своим ассистентом, иногда соло, Лев Сергеевич играл под аккомпанемент пианиста Курта Рутзейца.

В конце года состоялся дебют с нью-йоркским филармоническим оркестром, где им были исполнены транскрипции классических произведений. Ассистировали три студента, ученики Термена. Концерт "эфирной" музыки завершился шквалом аплодисментов, не смолкавшим в течение пяти минут, и несколькими вызовами на бис.

Реакция публики, поначалу очень благосклонная, через некоторое время диаметрально изменилась: дефекты исполнения, как и следовало ожидать, стали бросаться в глаза: нет, скорее, в уши. Ведь Термен, изобретя инструмент, не овладел виртуозной техникой игры на нем, точнее, не успел еще создать ее, и не обладал абсолютным слухом. Ему "не на что было положиться" во время исполнения, и он безбожно фальшивил.

В прессе стали появляться комментарии типа: ": эти устрашающие звуки, подобные изображению в кривом зеркале: джазовые песенки, которые изрыгает супермашина Термена, могут заглушить даже вой автомобильных клаксонов в час пик на Бродвее:"

Как нередко бывает, пришлось ждать долгих шесть лет, пока появится первый виртуоз, способный в полной мере воспользоваться заложенными в инструменте исполнительскими возможностями. Это была Клара Рокмор, русская по происхождению, по специальности виолончелистка. Все эти годы - с 1928 по 1934 - она под персональным присмотром изобретателя овладевала сложной техникой исполнения на Терменвоксе. И, в конце концов, так преуспела в этом, что смогла абсолютно точно интонировать, извлекая звуки из воздуха аккуратными движениями кистей рук и пальцев. "Нашла воздушную аппликатуру", как сказал один музыкальный критик. После того, как Клара Рокмор впервые выступила публично, в газете The New York Times появилась статья, автор которой отмечал, что исполнительница не только сумела "обуздать" непристойно фальшивящий Терменвокс, но и "заставила публику благоговейно внимать блестящей интерпретации виолончельной сонаты Франка, богатой нюансами и разнообразнейшими исполнительскими "штучками", типа быстрой смены легато и стаккато".

В этом нет ничего удивительного, ведь до Терменвокса Клара Рокмор играла на виолончели, а струнники по определению отличаются отменным слухом и умением "интуитивно-мышечно" находить точные ноты.

В качестве исполнительницы на Терменвоксе (его еще называли Эфирофон, англ. Aetherphon) Клара Рокмор сделала блестящую карьеру продолжительностью более чем в тридцать лет. До нашего времени сохранилась великолепная запись, сделанная на студии Delos Records. Пластинка называется "Clara Rockmore, Theremin Virtuoso".

Л.С. Термен разработал и изготовил еще несколько инструментов, работавших на гетеродинном принципе, в том числе "электрическую виолончель". Новую разработку в 1930 году в Карнеги-холле опробовал композитор Вэллингфорд Ригер. Концерт проходил под аккомпанемент "оркестра" из четырнадцати Эфирофонов и сопровождался световыми эффектами. В этом направлении наш знаменитый соотечественник вел ничуть не менее интенсивные эксперименты. Несколько позже Термен использовал огромные прозрачные колеса с нанесенными на них геометрическими рисунками и арабскими цифрами, вращающиеся перед неоновой стробоскопической лампой. С изменением высоты тона синхронно менялась и частота вспышек стробоскопа, геометрические рисунки постоянно менялись, благодаря феномену инерции зрения создавались ошеломляющие зрительные эффекты.

В 1932 году Термен осуществил еще более амбициозный проект. Это было грандиозное шоу с участием шестнадцати "виолончельных" и "клавишных" Терменвоксов, электронных литавр (тоже, между прочим, клавишных) и Терпситона. Терпсихора - древнегреческая муза танца, а Терпситон, или эфирно-музыкально-танцевальная платформа Термена (перевод с англ.), представлял собой арену, чувствительную к движениям танцора и трансформирующую па и пируэты в замысловатые звуки. От движений рук зависела интонация, а от поклонов - громкость.

Теперь уже известно, что Лев Термен сотрудничал с ОГПУ, занимался в США не только музыкой, но и разведкой. Довелось ему и "пожить" в ГУЛАГе, и в закрытой "шарашке" над военными проектами поработать. В последние десятилетия его исследования относились к таким темам, как системы распознавания речи, идентификация голоса в криминалистике, военная гидроакустика...

Его именем назван "Термен-центр" при Московской Консерватории.

Но в историю Лев Сергеевич Термен, безусловно, вошел как человек, определивший развитие не только электронных музыкальных инструментов, но и во многом массовой музыкальной культуры в целом.