1) Слишком жёсткая подвеска, тележку подбрасывает на бугорке. 2) Слишком мягкая неамортизированная подвеска; тележка постоянно раскачивается на собственной частоте, что приводит к потере контакта колёс с дорогой.

Отклик пассивной системы гашения вибраций на импульсное воздействие. Параметры пружины и демпфера подобраны так, что через 2 цикла колебаний на собственной частоте амплитуда уменьшается в 5 раз.

Видео-анимация показывает отклик системы на гармоническое воздействие с частотой, изменяющейся от 0 до 7.5 Гц. На уменьшенной GIF-анимации (в тексте) показан случай возбуждения системы на резонансной частоте.

Отклик пассивной системы гашения вибраций на шумовое возбуждающее воздействие. Высокочастотные вибрации гасятся полностью. Остаточные колебания происходят преимущественно на низких частотах

Активная система гашения колебаний и вибраций. Помимо пружины и демпфера использована обратная связь, состоящая из акселерометра, электропривода и аналоговой схемы обработки сигнала.

-