ОПЫТЫ МИЛЛИКЕНА ПО ОПРЕДЕЛЕНИЮ ЗАРЯДА ЭЛЕКТРОНА

Эксперимент американского физика, лауреата Нобелевской премии Роберта Милликена в котором был измерен заряд электрона. Непосредственно в эксперименте исследовалось поведение заряженных капель масла в электрическом поле конденсатора. Освещением рентгеновскими лучами можно слегка ионизировать воздух между пластинами конденсатора и изменять заряд капли. Милликен установил, что заряд капли изменялся дискретно на одну и ту же величину e.