ПАССИВНОЕ И АКТИВНОЕ ГАШЕНИЕ ВИБРАЦИЙ

Вибрации сопровождают нас повсюду и в большинстве случаев эти вибрации являются нежелательными. В первую очередь можно назвать вибрации и колебания авто- и железнодорожного транспорта, моторов и станков, нефтяных и газовых платформ, зданий и сооружений в зоне повышенной сейсмической опасности, нежелательные вибрации лабораторных столов (особенно оптических), установок и т.д. Во всех этих случаях стоит задача изолировать полезную нагрузку (салон автомобиля, железнодорожный вагон, установку и т.д.) от источника вибраций или, наоборот, изолировать источник вибраций (двигатель холодильника, стиральной машины, ..). Несмотря на все конструкционные различия суть системы гашения вибраций одинаковая. Пассивная система состоит из пружины и демпфера. Пружина призвана смягчить вибрации и толчки, а демпфер - погасить возникшие в системе колебания. Активная система использует также дополнительную пару, состоящую из акселерометра и электромагнитного привода, что позволяет достигнуть исключительную высокую степень виброизоляции.

Рассмотрим работу пассивной системы виброизоляции на примере подвески автомобиля. В любой подвеске имеются упругие элементы, назначение которых - смягчать толчки и удары, чтобы они не передавались на кузов. Это могут быть рессоры, торсионы, пневматические, гидропневматические или резиновые подушки, но чаще всего это витые пружины. В ранних конструкциях автомобилей упругими элементами подвески обычно служили листовые рессоры, колебания которых довольно быстро гасились за счет значительного трения между листами. После второй мировой войны получила широкое распространение пружинная подвеска, в которой внутреннего трения почти нет.

Другим не менее важным элементом подвески является амортизатор - устройство, предназначенные для гашения колебаний кузова. Многие водители считают, что амортизаторы - лишь средство обеспечения комфорта. На самом деле функции этого элемента подвески непосредственно связаны с обеспечением контакта колеса с дорогой, т. е. с управляемостью автомобиля и безопасностью движения. При наезде на бугорок колесо автомобиля подбрасывает и пружина сжимается, поглощая энергию толчка. Затем она распрямляется - в подвеске начинается колебательный процесс. Если не принять специальных мер, запасенная энергия будет расходоваться медленно - только на преодоление внутреннего трения в пружине и подвеске. За это время автомобиль успеет наехать на бессчетное количество других бугорков и ямок; понятно, что возникшие колебания так и не затухнут и колесо будет беспорядочно подпрыгивать, то и дело теряя контакт с дорогой. Амортизаторы гасят эти колебания. Анимация показывает два случая: 1) слишком жёсткая подвеска, тележку подбрасывает на бугорке и 2) слишком мягкая неамортизированная подвеска; при этом тележка постоянно раскачивается на собственной частоте, что приводит к потери контакта колеса с дорогой.

С другой стороны слишком сильное демпфирование подвесной системы также имеет свои негативные последствия. На приведённом слева рисунке приведены зависимости отношения амплитуд колебаний виброплатформы и амортизированной системы для трёх коэффициентов демпфирования, относящихся как 1 (синий) : 3 (зелёный) : 10 (красный). Видно, что при большом коэффициенте демпфирования, виброизолирующие свойства практически пропадают, а при маленьком коэффициенте демпфирования наблюдается значительный пик на частоте собственных колебаний подвесной системы. Оптимальный результат достигается при таком коэффициенте демпфирования, когда амплитуда колебаний увеличивается лишь незначительно (< 3 dB) вблизи резонансной частоты (зелёный график). Именно такой коэффициент демпфирования и был выбран для моделирования процессов, анимации которых приведены ниже.

Амортизаторы бывают фрикционные и гидравлические. В фрикционных амортизаторах накопленная пружиной энергия рассеивается, превращаясь в тепловую за счёт действия сил трения. Гидравлические амортизаторы состоят из цилиндра с маслом или газом и движущимся в нём поршнем. При этом энергия колебаний уменьшается, вызывая нагрев рабочего вещества амортизатора. В качестве рабочего вещества гидравлических амортизаторов берётся масло или газ. Фрикционные амортизаторы на современных легковых автомобилях полностью вытеснены гидравлическими.

Перемещения подвески и кузова автомобиля, вызываемые неровностями дороги, имеют самый разнообразный характер, от единичных толчков до повторяющихся колебаний. И от амортизаторов требуются разные, порой взаимоисключающие характеристики. Например, на волнообразном покрытии могут возникать резонансные колебания подрессоренных масс автомобиля - от амортизаторов требуется максимальное демпфирование, чтобы сохранить контакт колес с дорогой. При однократных резких толчках демпфирование должно быть минимальным, тогда удар будет меньше передаваться на кузов. Поэтому параметры пружины и демпфера должны быть подобраны вполне определённым образом. Для этого на станциях техобслуживания автомобилей имеется специальный стенд, который позволяет проверить работу системы подвески и подобрать её соответствующие элементы. При исправном амортизаторе через 2 цикла колебаний подвески на собственной резонансной частоте амплитуда отклонения должна снижаться в 5 раз. Качните угол машины по вертикали. Если кузов совершит не более одного колебания, об исправности амортизаторов это еще не говорит. Но если колебаний несколько - амортизаторы давно пора менять.

Рассмотрим отклик пассивной системы гашения вибраций на гармоническое возбуждающее воздействие. Пусть система стоит на платформе которая совершает вертикальные гармонические колебания с возрастающей частотой. На низких частотах (ниже резонансной частоты системы) амплитуда амортизированного стола (верхняя часть на рисунке) практически совпадает с амплитудой колебаний платформы. При этом также совпадают и фазы этих колебаний.

При увеличении частоты возбуждающих колебаний мы достигаем резонансной частоты системы. При этом наблюдается увеличение амплитуды колебаний. В резонансе допускается двукратное (3dB) превышение амплитуды колебаний амортизированного стола по отношению к амплитуде колебаний платформы. При этом их фазы колебаний стола и платформы сдвинуты на 90 градусов.

И, наконец, на частотах выше резонансной частоты системы мы получаем значительное снижение амплитуды колебаний амортизированного стола по отношению к амплитуде колебаний платформы. При этом колебания виброизолированного стола и возбуждающей платформы происходят в противофазе.

Отклик системы на гармоническое воздействие с частотой, изменяющейся от 0 до 7.5 Гц можно посмотреть на следующей видео-анимации: . При прохождении резонанса амплитуда колебаний несколько возрастает, а затем значительно уменьшается на высоких частотах.

Реальное возбуждающее воздействие на виброизолирующую систему состоит из многих частот. Колебания с частотами выше резонансной частоты системы подвергаются значительному гашению, а частоты ниже резонансной частоты остаются практически неизменными. Отсюда ясно, что требуется обеспечивать минимально возможную резонансную частоту системы и при этом коэффициент демпфирования должен быть достаточно велик, чтобы избежать значительного увеличения амплитуды колебаний в резонансе. Анимация показывает отклик системы на шумовое возбуждение. Мы видим, что остаточные колебания происходят преимущественно на низких частотах.

В активной системе виброизоляции наряду с пружинными амортизаторами используются пары акселерометр-электропривод. Акселерометр позволяет детектировать остаточные колебания. Его сигнал через электронную схему и усилитель подаётся на электропривод, конструкция которого анологична конструкции звукового динамика. Магнит расположен на подвижной (виброизолированной) части системы, а катушка с электропроводом - на нижней (возбуждающей) платформе. В результате удаётся получить значительно более сильное подавление вибраций и колебаний по сравнению с пассивной системой. На анимации справа показан один из вариантов такой системы с двумя акселерометрами и электроприводами. Нижняя дорожка самописца показывает запись шумового смещения вибрирующей платформы в режиме реального времени. Верхняя дорожка самописца - остаточные смещения верхнего виброизолированного стола, увеличенные в 100 раз. Как видно из анимации такая система позволяет достичь значительного уменьшения амплитуды вибраций, особенно её высокочастотных составляющих.