СПЕКТР СВЕТА И ЦВЕТОВОЕ ЗРЕНИЕ

Согласно теории цветовое зрения Юнга-Гемгольца (1821-1894) ощущение любого цвета можно получить смешиванием спектрально чистых излучений красного, зеленого и синего цвета. Эта теория хорошо согласуется с наблюдаемыми фактами и предполагает, что в глазу есть только три типа светочувствительных приемников. Они отличаются друг от друга областями спектральной чувствительности. Красный свет воздействует преимущественно на приемники первого типа, зеленый - второго, синий - третьего. Сложением излучений таких трех цветов в различных пропорциях можно получить любую комбинацию возбуждения всех трех типов светочувствительных элементов, а значит и ощущение любого цвета. Если все рецепторы возбуждены в одинаковой степени, мы имеем ощущение белого цвета, если рецепторы не возбуждены - черного. По этой причине, накладывающиеся области красного, зеленого и синего цвета выглядят как белое пятно. Наложение красного и синего цвета дает фиолетовый цвет, зеленого и синего - бирюзовый, красного и зеленого - желтый

Приведенный далее график показывает относительную спектральную чувствительность глаза к излучениям различных длин волн (так называемая кривая видности). Кривая видности красного цвета соответствует чувствительности глаза при дневном свете, а синяя - при сумеречном свете. Максимальная чувствительность глаза при дневном свете достигается на длине волны 555 нм, а при сумеречном свете - на длине волны 510 нм. Максимальная чувствительность глаза в обоих случаях принимается за единицу. Отличие между этими двумя кривыми видности объясняется тем, что дневной и сумеречный свет воспринимаются различными рецепторами глаза (палочками при сумеречном свете и колбочками при дневном свете). При этом палочки обеспечивают чёрно-белое зрение и обладают очень высокой чувствительностью. Колбочки же позволяют человеку различать цвета, но их чувствительность гораздо ниже. В темноте работают только палочки - именно поэтому ночью воспринимаемое изображение серое.

Как мы можем видеть из кривой видности, глаз способен воспринимать свет на длинах волн примерно от 400 нм до 760 нм. В условиях адаптации к темноте глаз может также немного видеть инфракрасный свет с длиной волны до 950 нм и ультрафиолетовый свет с длиной волны не меньше 300 нм. Границы частотного диапазона видимого света, а также сама форма кривой видности человеческого глаза были сформированы в процессе длительной эволюции, приспособившись к условиям освещения земных предметов солнечным светом, а также к условиям сумеречного и ночного освещения. Действительно, было бы биологически нецелесообразно, если бы глаз обладал способностью принимать излучение с длинами волн короче 290 нм, так как из-за наличия озонового слоя в атмосфере земли, поглощающего ультрафиолетовые лучи, спектр солнечного излучения вблизи поверхности Земли практически обрывается на длине волны 290 нм. С другой стороны, из-за теплового излучения самого глаза, его высокая чувствительность к инфракрасному излучению сделала бы невозможной работу глаза в условиях солнечного освещения.

Ультрафиолетовое излучение, невидимое для глаза, воздействует тем не менее на кожу. Под действием ультрафиолета, который присутствует в солнечном свете, в коже вырабатывается особый пигмент, интенсивно отражающий эту часть солнечного спектра. При этом кожа приобретает характерный оттенок, известный как загар, а вероятность её ожога сильно уменьшается. Почему же нельзя загореть через оконное стекло? Дело в том, что обычное оконное стекло не пропускает ультрафиолетовых лучей и, следовательно, солнечный свет, прошедший через стекло, не может вызвать загар. Загореть можно только через кварцевое стекло, прозрачное для ультрафиолета (см. рисунок).

Спектр оптического пропускания синтетического кварцевого стекла Suprasil 300, оптического стекла BK 7 и обычного стекла. Спектр видимого света лежит примерно в пределах от 400 нм до 800 нм.

В отличие от обычного стекла, которое состоит из смеси различных компонент, кварцевое стекло состоит только из оксида кремния, а количество примесей других химических элементов чрезвычайно мало. Это приводит к тому, что кварцевое стекло обладает чрезвычайно широким спектром пропускания и малым поглощением света (обычное оконное стекло поглощает столько же света, сколько и кварцевое стекло толщиной в 100 метров). Это обуславливает широкое применение кварцевого стекла в оптике. Если позволяют средства, вы можете застеклить на даче одно из окон кварцевым стеклом и загорать зимой.

Литература:
1. Д.В.Сивухин, "Общий курс физики. Оптика", Наука, 1980, стр.132-144
2. Б.М.Яворский, А.А.Пинский, "Основы физики. Том 2. Колебания и волны. Квантовая физика", Наука, 1981