ЭКСПЕРИМЕНТ ГЕНРИ КАВЕНДИША ПО ОПРЕДЕЛЕНИЮ ГРАВИТАЦИОННОЙ ПОСТОЯННОЙ

Английский физик Генри Кавендиш определил, насколько велика сила притяжения между двумя объектами. Для этого он использовал установку, схематически показанную на анимации. В результате была достаточно точно определена гравитационная постоянная, что позволило Кавендишу впервые определить и массу Земли.