Синхронные эл машины

Если в рассмотренных выше асинхронных машинах ротор имел частоту вращения, отличную от частоты вращения магнитного поля статора, то в синхронных эти частоты равны между собой.
Синхронные машины могут работать как генераторами, так и двигателями.
В зависимости от типа привода синхронные генераторы получили и свои названия.
Турбогенератор, например, - это генератор, приводимый в движение паровой турбиной, гидрогенератор вращает водяное колесо, а дизель - генератор механически связан с двигателем внутреннего сгорания.
Синхронные двигатели широко применяют для привода мощных компрессоров, насосов, вентиляторов.
Синхронные микродвигатели используют для привода лентопротяжных механизмов регистрирующих приборов, магнитофонов и т.д.

6.1. КОНСТРУКЦИЯ И ПРИНЦИП ДЕЙСТВИЯ СИНХРОННОГО ГЕНЕРАТОРА

Статор синхронной машины по конструкции не отличается от статора асинхронного двигателя. В пазах статора размещается трехфазная, двухфазная или однофазная обмотки.
Заметное отличие имеет ротор, который принципиально представляет собой постоянный магнит или электромагнит.
Это налагает особые требования на геометрическую форму ротора. Любой магнит имеет полюса, число которых может быть два и более.
На рис. 6.1.1 приведены две конструкции генераторов, с тихоходным и быстроходным ротором.

Быстроходными бывают, как правило, турбогенераторы. Количество пар магнитных полюсов у них равно единице. Чтобы такой генератор вырабатывал электрический ток стандартной частоты f = 50 Гц, его необходимо вращать с частотой

На гидроэлектростанциях вращение ротора зависит от движения водяного потока. Но и при медленном вращении такой генератор должен вырабатывать электрический ток стандартной частоты f = 50 Гц.
Поэтому для каждой гидроэлектростанции конструируется свой генератор, на определенное число магнитных полюсов на роторе.
В качестве примера приведем параметры синхронного генератора, работающего на Днепровской ГЭС.
Водяной поток вращает ротор генератора с частотой n = 33,3 об / мин. Задавшись частотой f = 50 Гц, определим число пар полюсов на роторе:

Принцип действия синхронного генератора основан на явлении электромагнитной индукции. Ротор с магнитными полюсами создает вращающееся магнитное поле, кото-рое, пересекая обмотку статора, наводит в ней ЭДС. При подключении к генератору нагрузки генератор будет являться источником переменного тока.

6.2. ЭДС СИНХРОННОГО ГЕНЕРАТОРА

Как было показано выше, величина наводимой в обмотке статора ЭДС количественно связана с числом витков обмотки и скорости изменения магнитного потока:

Переходя к действующим значениям, выражение ЭДС можно записать в виде:

где n - частота вращения ротора генератора,
Ф - магнитный поток,
c - постоянный коэффициент.
При подключении нагрузки напряжение на зажимах генератора в разной степени меняется. Так, увеличение активной нагрузки не оказывает заметного влияния на напряжение. В то же время индуктивная и емкостная нагрузки влияют на выходное на-пряжение генератора. В первом случае рост нагрузки размагничивает генератор и снижает напряжение, во втором происходит его подмагничивание и повышение напряжения. Такое явление называется реакцией якоря.
Для обеспечения стабильности выходного напряжения генератора необходимо регулировать магнитный поток. При его ослаблении машину надо подмагнитить, при увеличении - размагнитить. Делается это путем регулирования тока, подаваемого в обмотку возбуждения ротора генератора.

6.3. СИНХРОННЫЙ ДВИГАТЕЛЬ

6.3.1. КОНСТРУКЦИЯ И ПРИНЦИП ДЕЙСТВИЯ

Конструкция синхронного двигателя такая же, как и у синхронного генератора.
При подаче тока в трехфазную обмотку статора в нем возникает вращающееся магнитное поле. Частота вращения его определяется формулой:

где f - частота тока питающей сети,
р - число пар полюсов на статоре.
Ротор, являющийся часто электромагнитом, будет строго следовать за вращаю-щимся магнитным полем, т.е. его частота вращения n2 = n1.
Рассмотрим принцип действия синхронного двигателя на следующей условной модели (рис. 6.3.1.). Пусть магнитное поле статора будет смоделировано системой вращающихся магнитных полюсов N - S.

Ротор двигателя тоже представляет собой систему электромагнитов S - N, кото-рые "сцеплены" с полюсами на статоре. Если нагрузка на двигателе отсутствует, то оси полюсов статора будут совпадать с осями полюсов ротора ( [image] = 0).
Если же к ротору подключена механическая нагрузка, то оси полюсов статора и ротора могут расходиться на некоторый угол [image] .
Однако "магнитное сцепление" ротора со статором будет продолжаться, и частота вращения ротора будет равна синхронной частоте статора (n2 = n1). При больших значениях ротор может выйти из "сцепления" и двигатель остановится.
Главное преимущество синхронного двигателя перед асинхронным - это обеспечение синхронной скорости вращения ротора при значительных колебаниях нагрузки.

6.3.2. СИСТЕМА ПУСКА СИНХРОННОГО ДВИГАТЕЛЯ

Как мы показали выше, синхронное вращение ротора обеспечивается "магнитным сцеплением" полюсов ротора с вращающимся магнитным полем статора.
В первый момент пуска двигателя вращающееся магнитное поле статора возникает практически мгновенно. Ротор же, обладая значительной инерционной массой, прийти в синхронное вращение сразу не сможет. Его надо "разогнать" до подсинхронной скорости каким-то дополнительным устройством.
Долгое время роль разгонного двигателя играл обычный асинхронный двигатель, механически соединенный с синхронным.
Ротор синхронного двигателя приводится во вращение до подсинхронной скорости. Далее двигатель сам втягивается в синхронизм.
Обычно мощность пускового двигателя составляет 5-15 % от мощности синхронного двигателя. Это позволяет пускать в ход синхронный двигатель только вхолостую или при малой нагрузке на валу.
Применение пускового двигателя мощностью, достаточной для пуска синхронного двигателя под нагрузкой делает такую установку громоздкой и дорогой.
В последнее время используется так называемая система асинхронного пуска синхронных двигателей. С этой целью в полюсные наконечники забивают стержни, напоминающие собою короткозамкнутую обмотку асинхронного двигателя (рис. 6.3.2.1).

В начальный период пуска синхронный двигатель работает как асинхронный, а в последующем - как синхронный. В целях безопасности обмотку возбуждения в начальном периоде пуска закорачивают, а на заключительном подключают к источнику по-стоянного тока.

6.4. РЕАКТИВНЫЙ СИНХРОННЫЙ ДВИГАТЕЛЬ

В лабораторной практике, в быту и в маломощных механизмах применяют так называемые реактивные синхронные двигатели.
От обычных классических машин они отличаются лишь конструкцией ротора. Ротор здесь не является магнитом или электромагнитом, хотя по форме напоминает собой полюсную систему.
Принцип действия реактивного синхронного двигателя отличен от рассмотренного выше. Здесь работа двигателя основана, на свободной ориентации ротора таким образом, чтобы обеспечить магнитному потоку статора лучшую магнитную проводимость (рис. 6.4.1).

Действительно, если в какой-то момент времени максимальный магнитный поток будет в фазе А - X, то ротор займет положение вдоль потока ФА. Через 1/3 периода максимальным будет поток в фазе В - У. Тогда ротор развернется вдоль потока ФВ. Еще через 1/3 периода произойдет ориентация ротора вдоль потока. ФС. Так непрерывно и синхронно ротор будет вращаться с вращающимся магнитным полем статора.
В школьной практике иногда, при отсутствии специальных синхронных двигателей, возникает необходимость в синхронной передаче.
Эту проблему можно решить с помощью обычного асинхронного двигателя, если придать ротору следующую геометрическую форму (рис. 6.4.2).

6.5. ШАГОВЫЙ ДВИГАТЕЛЬ

Этот тип двигателя является машиной постоянного тока, хотя принцип действия его напоминает синхронный реактивный двигатель.
Как видно из рис. 6.5.1, статор двигателя имеет шесть пар выступающих полюсов.

Каждые две катушки, расположенные на противоположных полюсах статора, образуют обмотку управления, включаемую, в сеть постоянного тока. Ротор - двухполюсный.
Если подключить к источнику постоянного тока катушки полюсов 1 - 1', то ротор расположится вдоль этих полюсов. Если задействовать катушки полюсов 2 - 2', а ка-тушки полюсов 1 - 1' обесточить, то ротор повернется и займет положение вдоль полю-сов 2 - 2'. Такой же поворот ротора произойдет, если включить в сеть катушки полюсов 3 - 3'. Так, шагами, ротор будет "следовать" за своей обмоткой управления.
Преимуществом шаговых двигателей является то, что в них совершенно отсутствует "самоход". Они поворачиваются и строго фиксируются с шагом, пропорциональ-ным числу полюсов на статоре. Это качество делает его незаменимым в особо точных механизмах (для привода часов, механизмов подачи ядерного топлива в реакторах, в станках с ЧПУ и т.д.).
Управление шаговыми двигателями ведется с применением различных электронных устройств (триггеров Шмидта и др.).

6.6. КОЛЛЕКТОРНЫЙ ДВИГАТЕЛЬ ПЕРЕМЕННОГО ТОКА

Безколлекторные асинхронные и синхронные двигатели при многих положительных качествах имеют существенные недостатки. Они не допускают достаточно плавного и экономичного регулирования вращения.
Этот пробел частично восполняют коллекторные двигатели переменного тока.
Коллекторные двигатели бывают однофазными и трехфазными.
Ротор однофазного коллекторного двигателя выполнен в виде цилиндра с фазными обмотками, статор - явнополюсный.
Так как обмотка полюсов статора, подключаемая к сети переменного тока, создает пульсирующее магнитное поле, то все элементы магнитной цепи машины набираются из отдельных листов электротехнической стали.
Вращающий момент в однофазном коллекторном двигателе создается взаимодействием токов в обмотке ротора с магнитным потоком полюсов. На рис. 6.6.1- показана схема подключения к сети коллекторного двигателя.

Коллекторные двигатели могут работать как от сети переменного тока, так и от сети постоянного тока. Это обстоятельство послужило для присвоения им наименования универсальных коллекторных двигателей. Коллекторные двигатели широко при-меняются для привода швейных машин, пылесоса и т.д.