Трансформаторы специального назначения

4.12.1. ТРЕХОБМОТОЧНЫЙ ТРАНСФОРМАТОР

В трех обмоточном трансформаторе имеются три электрически несвязанные друг с другом обмотки, из которых одна является первичной, а две другие - вторичными (рис. 4.12.1).

Первичная обмотка трансформатора является намагничивающей и создает в магнитопроводе магнитный поток, который пронизывает две вторичные обмотки и наводит в них ЭДС Е2 и Е3.
Пренебрегая током холостого хода, можно записать уравнение токов трех обмоточного трансформатора

т.е. первичный ток равен геометрической сумме приведенных вторичных токов. Целесообразность применения трехобмоточных трансформаторов объясняется еще и тем, что один трехобмоточный трансформатор фактически заменяет два двухобмоточных.
За номинальную мощность принимается мощность первичной обмотки. По такому же принципу устроены многообмоточные трансформаторы малой мощности, применяемые в радиоустройствах, связи и в автоматике.

4.12.2. АВТОТРАНСФОРМАТОР

В автотрансформаторе (рис. 4.12.2) часть витков в обмотке В.Н. используется в качестве обмотки Н.Н., т.е. в автотрансформаторе имеется всего лишь одна обмотка, часть которой (а Х) принадлежит одновременно сторонам В.Н. и Н.Н.

На участке аХ протекает ток i12 = i2 - i1, или переходя к действующим значениям, учитывая, что I1 и I2 находятся в противофазе, можно записат

Таким образом, величина тока в общей части обмоток равна разности токов I1 и I2.
Если коэффициент трансформации близок к единице, то I1 и I2 мало отличаются друг от друга, разность между ними будет также небольшой. Это позволит выполнять часть обмотки аХ проводом меньшего поперечного сечения.
Мощность, передаваемая первичной обмоткой во вторичную цепь автотрансформатора, будет равна:

Учитывая, что [image], ее можно записать в виде:

Здесь U2 I1 = SЭ , есть мощность, поступающая во вторичную цепь электрическим путем, U2 I12 = Sм - мощность, поступающая во вторичную цепь посредством магнитного потока.
Следовательно, в автотрансформаторе посредством магнитного потока передается только часть мощности, что дает возможность уменьшить поперечное сечение магнитопровода. Магнитные потери при этом также уменьшаются.
При меньшем поперечном сечении магнитопровода уменьшается средняя длина витка обмотки, следовательно, вновь уменьшается расход обмоточной меди и снижаются электрические потери.
Таким образом, автотрансформатор имеет преимущества перед трансформаторами, заключающиеся в меньшем весе, меньших размерах более высоком К.П.Д., меньшей стоимости и. т.д.
Однако эти достоинства имеют значение лишь при коэффициенте трансформации k <=2
При большем коэффициенте трансформации имеют место следующие недостатки.
Это: большие токи короткого замыкания в случае понижающего автотрансформатора (при замыкании точек а и Х напряжение u1 окажется на небольшой части витков автотрансформатора, обладающих малым сопротивлением короткого замыкания); электрическая связь стороны В.Н. со стороной Н.Н.; требующая усиления изоляции между обмотками и корпусом и возникающая опасность попадания В.Н. на сторону Н.Н.
Автотрансформаторы могут быть повышенными и пониженными, однофазными и трехфазными. Автотрансформаторы применяются в высоковольтных линиях электропередач для пуска асинхронных и синхронных двигателей в лабораторной практике и при испытаниях.
Регулировка напряжения осуществляется как переключателями, изменяющими вводимое число витков во вторичной цепи, так и посредством скользящего контакта, перемещающегося непосредственно по виткам обмотки.

4.12.3. ТРАНСФОРМАТОР ДЛЯ ДУГОВОЙ СВАРКИ

Сварочный трансформатор представляет собой однофазный трансформатор, понижающий напряжение сети до 60-65 В (рис. 4.12.3.1, а).
В рабочем режиме трансформатор находится близко к короткому замыканию. Чтобы величина тока не возрастала сверх допустимого значения, последовательно к нему включается реактивная катушка РК с раздвижным сердечником, в результате чего характеристика трансформатора становится круто падающей (рис. 4.12.3.1, б).

Изменяя зазор d, можно плавно менять сварочный ток. Максимальное значение тока будет при dмах. Для безопасного обслуживания вторичная обмотка сварочного трансформатора заземляется.

4.12.4. ИЗМЕРИТЕЛЬНЫЕ ТРАНСФОРМАТОРЫ ТОКА И НАПРЯЖЕНИЯ

Эти трансформаторы применяются совместно с измерительными приборами для расширения их пределов измерения (рис. 4.12.4.1).
Измерительный трансформатор напряжения представляет собой понижающий трансформатор с таким отношением витков w1/w2, чтобы при U1 = Uсети; U2 = 100 В.
Во вторичную цепь включаются вольтметры, частотомеры, обмотки напряжения ваттметров, счетчиков и фазометров. Так как электрическое сопротивление этих приборов велико (порядка 1000 0м), то трансформаторы напряжения работают в режиме, близком к холостому ходу. Такой режим связан с большими магнитными потерями, а это, в свою очередь, приводит к увеличению размеров магнитопровода и устройству специального масляного охлаждения.

Измерительные трансформаторы тока (рис. 4.12.4.1) применяются для включения в сеть амперметров, обмоток тока ваттметров, счетчиков и фазометров.
Первичная обмотка трансформатора тока выполняется из провода большого поперечного сечения и включается в цепь последовательно.
Вторичная обмотка выполняется всегда на ток I2 = 5А. Рабочий режим трансформатора тока близок к короткому замыканию, поэтому размеры магнитопровода у него значительно меньше, чем у трансформатора напряжения.
Для определения напряжения или тока в цепи необходимо показания приборов умножить на коэффициент трансформации измерительных трансформаторов.
В целях безопасности нельзя оставлять вторичную обмотку трансформатора тока разомкнутой, если первичная включена в сеть. В этом режиме напряжение U2 возрастает до нескольких тысяч вольт.
Разновидностью измерительного трансформатора тока являются токоизмерительные клещи с разъемным магнитопроводом, где роль первичной обмотки выполняет сам провод, по которому течет измеряемый ток.

4.12.5. ТРАНСФОРМАТОР ДЛЯ ПРЕОБРАЗОВАНИЯ ЧИСЛА ФАЗ

Для питания различных выпрямителей или для электропечей возникает необходимость в увеличении числа фазных обмоток трансформатора. Так, трехфазная система сети с помощью специального трансформатора может быть преобразована в шестифазную или двенадцатифазную. На рис. 4.12.5.1, а приведена схема шестифазного преобразователя.

Первичная обмотка такого преобразователя соединена "звездой", а вторичная - "двойной звездой". Векторная диаграмма вторичной обмотки преобразователя представляет собой шестизвездную звезду (рис. 4.12.5.1, б).

4.12.6. СТАБИЛИЗАТОР НАПРЯЖЕНИЯ

Для стабилизации напряжения в устройствах небольшой мощности (до 5 кВт) применяются электромагнитные стабилизаторы:
1) ферромагнитные насыщенного типа (без емкости), в которых используются явления, основанные на насыщении ферромагнитного сердечника;
2) феррорезонансные (с емкостью), работа которых основана на резонансе токов и напряжений.
Рассмотрим работу феррорезонансного стабилизатора. Он состоит из реактивной катушки 1, сердечник которой при заданном диапазоне напряжений U1 работает в состоянии магнитного насыщения, конденсатора С и автотрансформатора 2 магнитопровод которого не насыщен (рис. 4. 12.6.1).
Обмотка автотрансформатора включена таким образом, чтобы напряжение на выходе стабилизатора U2 было равно разности

U2 = U2' - U2",

где U2" - напряжение на выходе автотрансформатора;
U2' - напряжение на выходах реактивной катушки.

Напряжение U2' благодаря явлению феррорезонанса имеет резко нелинейную зависимость от тока I1 (кривая 1). Напряжение на выходе автотрансформатора U2" в виду насыщенного состояния его магнитопровода пропорционально току I1 (кривая 2).
Если параметры автотрансформатора и реактивной катушки подобраны таким образом, что наклон кривой 1 к оси абсцисс в области магнитного насыщения равен наклону кривой 2, то разность U2' - U2''= const.
В этом случае напряжение на выходе не зависит от тока I1 (кривая 3) и, следовательно, от напряжения U1.

4.12.7. МАГНИТНЫЙ УСИЛИТЕЛЬ

Магнитный усилитель - это статический аппарат, применяемый в схемах автоматического регулирования.
Работа магнитного усилителя основана на нелинейности характеристики намагничивания магнитопровода (рис. 4.12.7.1).

На крайних стержнях магнитного усилителя находится рабочая обмотка, которая состоит из двух катушек соединенных последовательно. На среднем стержне размещается обмотка управления из большого количества витков. Если ток в нее не подается, а к рабочей обмотке подведено напряжение U1, то из за малого количества витков W~ магнитопровод не насыщается и почти все напряжение сети падает на сопротивление рабочих обмоток ZН. На потребителе в этом случае выделяется малая мощность.
Если теперь пропустим по обмотке управления ток IУ, то даже при небольшом его значении (из-за большого W=), возникает насыщение магнитопровода. В результате сопротивление рабочей обмотки резко уменьшается, а величина тока в цепи - увеличивается.
Таким образом, посредством малых сигналов в обмотке управления можно управлять значительной величиной мощности в рабочей цепи магнитного усилителя.

4.12.8. ТРАНСФОРМАТОР ДЛЯ ПРЕОБРАЗОВАНИЯ ЧАСТОТЫ

В школьной практике часто возникает необходимость создания источника переменного тока повышенной частоты.
С помощью трансформаторов легко построить удвоитель или утроитель частоты.
Утроитель частоты состоит из трех однофазных трансформаторов, работающих при сильно насыщенном сердечнике (рис. 4.12.8.1).
Первичные обмотки соединены "звездой", а вторичные - последовательно. Как известно, намагничивающий ток имеет сложную форму кривой и помимо основной гармонической составляющей имеет третью, изменяющуюся с частотой f3 = 3f1.
При соединении первичной обмотки "звездой" токи основной гармоники уравно-вешиваются, и под действием третьей гармоники магнитный поток наводит во вторичной обмотке напряжение, изменяющееся с тройной частотой.