Трансформаторы

Oпределение: Трансформатором называется статический электромагнитный аппарат, предназначенный для преобразования системы переменного тока одних параметров в систему переменного тока с другими параметрами.

Известно, что передача электроэнергии на дальние расстояния осуществляется на высоком напряжении (220, 400, 500 кВ и более), благодаря чему значительно уменьшаются потери энергии в линии (рис. 4.1.1).
Получить такое высокое напряжение непосредственно в генераторе невозможно, поэтому в начале линии электропередачи устанавливают повышающие трансформаторы, а в конце линии устанавливают понижающие трансформаторы.
Таким образом, переменный ток по пути от электростанции до потребителя подвергается трех-, а иногда и четырехкратному трансформированию.
В зависимости от назначения трансформаторы разделяются на силовые и специальные.
Силовые трансформаторы используются в линиях электропередачи и распределения электроэнергии.
К специальным трансформаторам относятся: печные, выпрямительные, сварочные, автотрансформаторы, измерительные, трансформаторы для преобразования частоты и т.д.
Трансформаторы разделяются на однофазные и многофазные, из которых наибольшее применение имеют трехфазные.
Кроме того, трансформаторы могут быть двухобмоточными (если они имеют по две обмотки) или многообмоточными (если они имеют более двух обмоток). В зависимости от способа охлаждения трансформаторы разделяются на масляные и сухие.

4.2. ПРИНЦИП ДЕЙСТВИЯ И КОНСТРУКЦИИ ТРАНСФОРМАТОРОВ

Простейший трансформатор состоит из магнитопровода и двух расположенных на нем обмоток. Обмотки электрически не связаны друг с другом. Одна из обмоток - первичная, подключена к источнику переменного тока. К другой обмотке - вторичной подключают потребитель.

Действие трансформатора основано на явлении электромагнитной индукции. При подключении первичной обмотки к источнику переменного тока в витках этой обмотки протекает переменный ток I1, который создает в магнитопроводе переменный магнито-поток Ф. Замыкаясь в магнитопроводе, этот поток пронизывает обе обмотки, индуктируя в них ЭДС:

Из этих формул следует, что вычисленные ЭДС е1 и е2 могут отличаться друг от друга числами витков в обмотках. Применяя обмотки с различным соотношением витков, можно изготовить трансформатор на любое отношение напряжений.
При подключении ко вторичной обмотке нагрузки zн в цепи потечет ток I2 и на выводах вторичной обмотки установится напряжение U2.
Обмотка трансформатора, подключенная к сети c более высоким напряжением, называется обмоткой высшего напряжения (ВН); обмотка, присоединенная к сети меньшего напряжения, называется обмоткой низшего напряжения (НН).
Трансформаторы - обратимые аппараты, т.е. могут работать как повышающими, так и понижающими.
Основными частями трансформатора являются его магнитопровод и обмотки. Магнитопровод выполняется из тонких листов электротехнической стали. Перед cборкой листы изолируются друг от друга лаком или окалиной. Это дает возможность в значительной мере ослабить в нем вихревые токи и уменьшить потери на перемагничивание.
Трансформаторы бывают стержневыми и броневыми. Наиболее широкое распространение получили стержневые трансформаторы.
Трансформаторы броневого типа имеют разветвленный магнитопровод с одним стержнем и ярмами, частично прикрывающими (бронирующими) обмотки.
В трехфазном трансформаторе применяют трехстержневой магнитопровод, который похож на броневой, но обмотки на нем расположены на всех трех стержнях.

По способу сочленения стержней с ярмами различают шихтованные магнитопроводы и стыковые. В работе удобнее шихтованные магнитопроводы, т.к. воздушный зазор в местах сочленения у них меньше и они прочнее.
Форма поперечного сечения стержней зависит от мощности трансформатора: в небольших - это прямоугольник, а в средних и крупных - ступенчатое сечение.

Обмотки трансформаторов выполняют из медных проводов круглого и прямоугольного сечения, изолированных хлопчатобумажной пряжей или кабельной бумагой.
По взаимному расположению обмоток ВН и НН и по способу их размещения на стержнях различают обмотки концентрические и дисковые.

В масляных трансформаторах магнитопровод с обмотками помещается в бак, заполненный маслом, которое отбирает от них тепло, передавая его стенкам бака. Кроме того, электрическая прочность масла выше, чем у воздуха, что обеспечивает более надежную работу высоковольтных трансформаторов.
Для увеличения охлаждающей поверхности применяются трубчатые баки.
При нагревании масло расширяется. Излишек его попадает из общего бака в бак-расширитель, установленный на крышке трансформатора.
Для предотвращения аварии у трансформаторов напряжением 1000 кВ и выше на расширителе устраивают выхлопную трубу, закрытую мембраной - стеклянной пластиной. При образовании в баке большого количества газов мембрана выдавливается, и газы выходят наружу.

4.3. ФИЗИЧЕСКИЕ ПРОЦЕССЫ В ТРАНСФОРМАТОРЕ.
УРАВНЕНИЕ ЭДС

Как видно из рис. 4.2.1, основной магнитный поток Ф, действующий в магнито-проводе трансформатора, сцепляется с витками обмоток и наводит в них ЭДС:

Предположим, что магнитный поток Ф является синусоидальной функцией, т.е.

Подставим это значение в выражения для ЭДС и, произведя дифференцирование, получим:

где

Из последних формул видно, что ЭДС е1 и е2 отстают по фазе от потока Ф на угол p /2.

Максимальное значение ЭДС:

Переходя к действующим значениям, имеем

Если Фmах выражено в максвеллах, а Е в вольтах, то

Отношение ЭДС обмотки высшего напряжения к ЭДС обмотки низшего напряжения называется коэффициентом трансформации.

Подставив вместо ЭДС Е1 и Е2 их значения, получим:

Токи I1 и I2, протекающие по обмоткам трансформатора, помимо основного потока Ф создают магнитные потоки рассеяния ФР1 и ФР2 (рис. 4.2.1). Каждый из этих потоков сцепляется только с витками собственной обмотки и индуктирует в них реактивные ЭДС рассеяния ЕР1 и ЕР2. Величины этих ЭДС прямо пропорциональны возбуждающим их токам:

где x1 и x2 - индуктивные сопротивления рассеяния обмоток.
Кроме этого, в каждой обмотке трансформатора имеет место активное падение напряжения, которое компенсируется своей ЭДС:

Рассмотрим действие изученных выше ЭДС в обмотках трансформатора.
В первичной обмотке Е1 представляет собой ЭДС самоиндукции, а поэтому она направлена против первичного напряжения u1. В связи с этим уравнение ЭДС для первичной обмотки имеет вид:

Величины j I1 x1 и I1 r1 представляют собой падение напряжений в первичной обмотке трансформатора. Обычно j I1 x1 и I1 r1 невелики, а поэтому, с некоторым приближением, можно считать, что подведенное к трансформатору напряжение u1 уравновешивается ЭДС Е1:

Во вторичной обмотке Е2 выполняет роль источника тока, поэтому уравнение ЭДС для вторичной обмотки имеет вид:

где j I2 x2 и I2 r2 - падение напряжения во вторичной обмотке.
При холостом ходе трансформатора первичная обмотка включена на напряжение u1, а вторичная разомкнута (I2 = 0).
При этих условиях в трансформаторе действует только одна намагничивающая сила первичной обмотки I10 w1, созданная током I10, которая наводит в магнитопроводе трансформатора основной магнитный поток:

где Rм - магнитное сопротивление магнитопровода потоку.
При подключении к вторичной обмотке нагрузки ZН в ней возникает ток I2. При этом ток в первичной обмотке увеличивается до значения I1.
Теперь поток Ф создается действием двух намагничивающих сил I1 w1 и I2 w2.

Из выражения

видно, что основной поток Ф0 не зависит от нагрузки трансформатора, при неизменом напряжении u1. Этот вывод дает право приравнять:

4.4.

Разделим обе части уравнения на w1, получим:

где [image] - вторичный ток, приведенный к числу витков первичной обмотки.
Перепишем уравнение

из которого следует, что ток I1 имеет две составляющие: одна из них (I10) затрачивается на создание основного потока в магнитопроводе, а другая (- I2') компенсирует размагничивающее действие вторичного тока.
Любое изменение тока во вторичной цепи трансформатора всегда сопровождается соответствующим изменением первичного тока. В итоге величина потока Ф (а, следовательно, и ЭДС Е1) остаются практически неизменными.
Вследствие перемагничивания стали в магнитопроводе трансформатора возникают потери энергии от гистерезиса и вихревых токов. Мощность этих потерь эквивалентна активной составляющей тока I10. Следовательно, ток I10 наряду с реактивной составляющей Iоp, идущей на создание основного потока Ф, имеет еще и активную составляющую Iоа. В итоге:

На рис. 4.4.1 приведена векторная диаграмма трансформатора в режиме холостого хода.
Обычно ток Iоа не превышает 10% от тока Io, поэтому незначительно влияет на величину I10. Обычно он равен (0,02 0,1) I1, поэтому при нагрузке I10 принимаем равным нулю, и тогда:

т. е. отношение токов обратно пропорционально числам витков обмоток.

Заключая разделы 4.3 и 4.4, перепишем вместе уравнения ЭДС и токов трансформатора:

Эти уравнения получили название основных уравнений, на которых базируется теория трансформатора и общая теория электрических машин переменного тока.

4.5.ПРИВЕДЕННЫЙ ТРАНСФОРМАТОР

В общем случае параметры первичной обмотки трансформатора отличаются от параметров вторичной обмотки. Разница наиболее ощутима при больших коэффициентах трансформации, что затрудняет расчеты и (особенно) построение векторных диаграмм. Векторы электрических величин, относящиеся к первичной обмотке, значительно отличаются по своей длине от одноименных векторов вторичной обмотки. Затруднения можно устранить, если привести все параметры трансформатора к одинаковому числу витков, например, к w1. С этой целью параметры вторичной обмотки пересчитываются на число витков w1.
Таким образом, вместо реального трансформатора с коэффициентом трансформации [image] получают эквивалентный трансформатор с
Такой трансформатор называется приведенным. Приведение параметров трансформатора не должно отразиться на его энергетическою процессе, т.е. все мощности и фазы вторичной обмотки должны остаться такими же, что и в реальном трансформаторе.
Так, например, если полная мощность вторичной обмотки реального трансформатора [image] то она должна быть равна полной мощности вторичной обмотки приведенного трансформатора:

Используя ранее полученное выражение I 2' = I2 w2/w1, напишем выражение для E2':

Приравняем теперь активные мощности вторичной обмотки:

Определим приведенное активное сопротивление:

по аналогии:

Уравнения ЭДС и токов для приведенного трансформатора теперь будут иметь вид:

4.6.ЭКВИВАЛЕНТНАЯ СХЕМА ТРАНСФОРМАТОРА

Одним из методических приемов, облегчающих исследование электромагнитных процессов и расчет трансформаторов, является замена реального трансформатора с магнитными связями между обмотками эквивалентной электрической схемой (рис. 4.6.1).

На этом рисунке представлена эквивалентная схема приведенного трансформатора, на которой сопротивления г и х условно вынесены из соответствующих обмоток и включены с ними последовательно. Т.к. k = 1, то E1 = E2. Поэтому точки А и а, а также Х и х на приведенном трансформаторе имеют одинаковые потенциалы, что позволит электрически соединить эти точки, получив Т-образную эквивалентную схему замещения (рис. 4.6.2).

Произведя математическое описание этой схемы методами Кирхгофа, можно сделать вывод о том, что она полностью соответствует уравнениям ЭДС и токов реального трансформатора (см. раздел 4.5). Отсюда появляется возможность электрического моделирования трансформатора на ЭВМ. Проводя исследования относительно нагрузки z2' (единственного переменного параметра схемы), можно прогнозировать реальные ха-рактеристики трансформатора, начиная от холостого хода (z2'= ) и кончая коротким замыканием (z2' = 0).

4.7. ВЕКТОРНАЯ ДИАГРАММА ТРАНСФОРМАТОРОВ

Построение векторной диаграммы удобнее начинать с вектора основного потока Ф. Отложим его по оси абсцисс. Вектор I10 опережает его на угол a . Далее строим векторы ЭДС Е1 и Е2', которые отстают от потока Ф на 90°. Для определения угла сдвига фаз между E2' и I2' следует знать характер нагрузки. Предположим, она - активно-индуктивная. Тогда I2' отстает от E2' на угол f2.
Получилась так называемая заготовка векторной диаграммы (рис. 4.7.1.). Для того чтобы достроить ее, необходимо воспользоваться тремя основными уравнениями приведенного трансформатора.

Воспользуемся вторым основным уравнением:

и произведем сложение векторов.
Для этого к концу вектора E2' пристроим вектор - j I2' x2', а к его концу - вектор - I2' r2'. Результирующим вектором U2' будет вектор, соединяющий начало координат с концом последнего вектора.
Теперь используем третье основное уравнение

из которого видно, что вектор тока I1 состоит из геометрической суммы векторов I10 и - I2'. Произведем это суммирование и достроим векторную диаграмму.
Теперь вернемся к первому основному уравнению:

Чтобы построить вектор - Е1 , нужно взять вектор +Е1 и направить его в противоположную сторону.
Теперь можно складывать с ним и другие векторы: + j I1 x1 и I1 r1 . Первый будет идти перпендикулярно току, а второй - параллельно ему. В результате получим суммарный вектор u1.
Построенная векторная диаграмма имеет общий характер. По этой же методике можно осуществить ее построение как для различных режимов, так и для разных характеров нагрузки.

4.8.ПОТЕРИ И КОЭФФИЦИЕНТ ПОЛЕЗНОГО ДЕЙСТВИЯ

В работающем трансформаторе всегда имеются как магнитные, так и электрические потери. Магнитные потери слагаются из потерь на вихревые токи и гистерезис.

Величина этих потерь зависит от напряжения u1 и магнитной индукции В. Можно считать, что при U1 = const, рон= В2. Они не зависят от нагрузки, т.е. являются постоянными. Электрические потери в обмотках, наоборот, переменные, т.е.:

где ркн - соответствует потерям при коротком замыкании трансформатора.
Если известны потери короткого замыкания при номинальной нагрузке, то электрические потери можно определить по формуле:

где - коэффициент загрузки трансформатора.
Общие потери в трансформаторе:

КПД представляет собой отношение активной мощности Р2, отбираемой от трансформатора, к активной модности Р1, подводимой к трансформатору:

Мощность Р2 подсчитывается по формуле:

где [image] - номинальная мощность, кВт.

Мощность

тогда КПД трансформатора

или

Как видно из последней формулы, величина К.П.Д. зависит от загрузки трансформатора. Кроме того, К.П.Д. тем больше, чем выше cos f2. Максимальный КПД соответствует такой загрузке, при которой магнитные потери равны электрическим потерям:

Отсюда значение коэффициента загрузки, соответствующее максимальному К.П.Д., равно:

Обычно К.П.Д. имеет максимальное значение при b= 0,5 - 0,6. Тогда
h= 0,98 - 0,99.

4.9.ТРЕХФАЗНЫЕ ТРАНСФОРМАТОРЫ

4.9.1. Общие положения

Для трансформирования энергии в трехфазных системах используют либо группу из трех однофазных трансформаторов, у которых первичные и вторичные обмотки соединяются звездой или треугольником, либо один трехфазный трансформатор с общим магнитопроводом.
Трехфазные трансформаторы могут иметь различные схемы соединения первичных и вторичных обмоток. Все начала первичных обмоток трансформатора обозначают большими буквами: А, В, С; начала вторичных обмоток - малыми буквами: а, Ь, с.
Концы обмоток обозначаются соответственно: X, У, Z и х, у, z.
Зажим выведенной нулевой точки при соединении звездой обозначают буквой О.
Наибольшее распространение имеют соединения обмоток по схеме "звезда" (Y) и "треугольник" (D), причем первичные и вторичные обмотки могут иметь как одинаковые, так и различные схемы. Если при соединении обмоток "звездой" нулевая точка выводится, то такое соединение называют "звезда c нулем" (Yо).
На рис. 4.9.1 приведен трехфазный трансформатор при включении обмоток Y/Y.

4.10.ГРУППЫ СОЕДИНЕНИЯ ОБМОТОК

До сих пор мы считали, что при построении векторной диаграммы ЭДС Е1 и Е2 совпадают по фазе. Но это соответствует действительности лишь при условии намотки первичной и вторичной обмоток в одном направлении, или одноименной маркировки их выводов (рис. 4.10.1, а).

Если же в трансформаторе изменить направление намотки обмоток иди же переставить обозначение их выводов, то вектор ЭДС Е2 окажется сдвинутым относительно вектора Е1 на 180° (рис. 4.10.1, б).
Сдвиг фаз между ЭДС Е1 и Е2 принято выражать группой соединений. Так как этот сдвиг фаз может изменяться от 0 до 360°, а кратность сдвига обычно составляет 30°, то для обозначения групп соединения выбирается ряд чисел от 1 до 12, в котором каждая единица соответствует углу сдвига 30°.
В основу этого положено сравнение относительного положения векторов Е1 и Е2 с положением минутной и часовой стрелок часов. Вектор обмотки В.Н. считается минутной стрелкой, установленной на цифре 12, а вектор Н.Н. - часовой стрелкой. По положению часовой стрелки относительно минутной определяют положение вектора ЭДС обмотки Н.Н. относительно обмотки В.Н. Так, на рис. 4.10.1, а соединение имеет группу 12, а на рис. 4.10.1, б - группу 6.
Таким образом, в однофазном трансформаторе имеется только две группы -12 и 6. В 3-х фазном трансформаторе группу соединения определяют по углу сдвига фаз между линейными векторами ЭДС Е1 и Е2 .
ГОСТ ограничивает применение только двух групп: Y / Y - 12 и Y / - 11. В качестве примера рассмотрим схему Y / Y - 12 (рис. 4.10.2).

Векторная диаграмма показывает, что сдвиг между E1 и Е2 равен нулю или 360°, т.е. (360° / 30° - 12 группа).
Если же поменять начала и концы обмоток Н.Н., то будем иметь группу 6 (рис. 4.10.3).

4.11. ПАРАЛЛЕЛЬНАЯ РАБОТА ТРАНСФОРМАТОРОВ

При выборе трансформаторов для электроснабжения производственного предприятия часто возникает дилемма: либо установить один мощный трансформатор, либо применить их несколько, в сумме обеспечивающих требуемую мощность.
Второй вариант будет всегда предпочтительней, т.к. режим работы предприятия в течение суток неравномерный и потребляемая мощность будет различной. Например, в ночное время нагрузка будет минимальной, т.к. потребляемая мощность складывается лишь из охранного освещения и нескольких дежурных объектов. Днем, когда работают основные потребители электроэнергии, потребляемая мощность будет максимальной. Какой-то промежуточный режим будет в вечернее время суток. Короче говоря, в работе могут находиться один, два или сразу три трансформатора.
Параллельная работа нескольких трансформаторов связана с тем, что их вторичные обмотки питают общую нагрузку.
Однако не все трансформаторы способны работать параллельно.
Определим условия, при которых возможно включение трансформаторов на параллельную работу. Во-первых, это одинаковые первичные и вторичные напряжения на обмотках. Во-вторых, должны быть одинаковые схемы и группы соединения. Помимо этого, регламентируются напряжения короткого замыкания, указанные в паспорте трансформатора. И, конечно, порядок чередования фаз у параллельно работающих трансформаторов должен быть одинаковым. В качестве примера приведем схему параллельно включенных пяти сварочных трансформаторов, обеспечивающих работу 14 сварочных постов (рис. 4.11.1).