Электроосвещение

Известно, что нормальное освещение способствует лучшей работоспособности человека, создает ему комфортные условия для жизнедеятельности, уменьшает неприятные последствия для здоровья.
Существует два типа осветительных установок. Это естественное и искусственное освещение.
Естественное освещение создается природными источниками света. Оно связано со световой ориентацией помещения, с размерами и расположением окон, с цветовой гаммой окраски стен, потолков и пр.
Естественное освещение может быть верхним (через световые фонари) и боковым (через окна).
Оценку естественного освещения производят в точках, находящихся на пересечении вертикальной плоскости и горизонтального среза помещения на уровне 1 м от пола.
Отношение освещенности внутри помещения к освещенности снаружи называется коэффициентом естественной освещенности.
Эта величина лимитируется как для верхнего, так и для бокового естественного освещения.
Искусственное освещение осуществляется с помощью электрических ламп. Освещение помещения может быть как общим, так и местным.
Искусственное освещение нормируется в пределах 5 - 5000 лк, в зависимости от рода выполняемой работы.
С точки зрения надежности и экономичности в работе осветительных установок существует рабочее, аварийное и охранное освещение. Первый тип освещения используется при обычных производственных и бытовых условиях. Аварийное освещение необходимо для обеспечения светом в экстремальных условиях (освещении проходов при эвакуации людей, подсветка постов управления наиболее ответственных механизмов и др.).
Электропитание рабочих электроустановок осуществляется от общих силовых или осветительных пультов, находящихся в помещении. Аварийное освещение требует дополнительных источников тока (аккумуляторов, резервных линий электропередачи и др.).
Охранное освещение - это минимально необходимый уровень освещения помещений в нерабочее или ночное время. Если при рабочем и аварийном освещении работают самостоятельные светильники, то при охранном может быть использована часть светильников рабочего освещения.

10.2. ТРЕБОВАНИЯ К ЭЛЕКТРИЧЕСКОМУ ОСВЕЩЕНИЮ

Осветительная электрическая установка состоит из осветительной арматуры с источником света, коммутационной аппаратуры, распределительных пультов и электрических сетей.
Напряжение питания источников света составляет 220 или 127 В. В индивидуальном освещении используется напряжение 36 и 12 В.
Мощность осветительной установки определяется по световому потоку, направляемому на рабочую поверхность. Иногда пользуются так называемой удельной мощностью, и по ее значению находят мощность одной лампы:

где Рл - мощность одной лампы, Вт;
Руд - удельная мощность, Вт / м2;
d - площадь помещения, м2;
n - число светильников.
Значения освещенности для основных школьных помещений и рабочих мест приведены в табл. 10.2.1.

10.3. ИСТОЧНИКИ ЭЛЕКТРИЧЕСКОГО СВЕТА

Традиционными источниками света являются лампы накаливания. Однако в настоящее время широко применяются газоразрядные источники света. В них невидимое ультрафиолетовое излучение паров металла или газа преобразуется с помощью люминофора в излучение, видимое глазом.
Представителем самых распространенных газоразрядных источников света является люминесцентная лампа (рис. 10.3.1 ).
Внутри баллона находятся пары ртути, в которых при определенных условиях (между предварительно нагретыми током катодами необходимо создать импульс высокого напряжения) происходит электрический разряд. В результате разряда испускаются ультрафиолетовые лучи. Они поглощаются слоем люминофора, которым покрыты внутренние стенки баллона. В итоге люминофорный слой начинает излучать видимый свет, близкий по спектральному составу к солнечному.

Для зажигания люминесцентной лампы ее включают в сеть с помощью стартера и дросселя. При нагревании током катодов возникает тлеющий электрический разряд в газе (неоне), которым наполнен баллон стартера. При этом нагревается и биметаллическая пластина стартера. Нагреясь, она изогнется и замкнет свои электроды, тлеющий разряд прекратится. Охладившись, биметаллическая пластина вновь разомкнет электрод. При этом (с участием дросселя ) между контактами лампы в момент размыкания создается импульс высокого напряжения. В итоге в парах ртути между катодами лампы возникнут электрический разряд. Конденсатор, включенный параллельно стартеру, снимает радиопомехи при работе лампы. Дроссель, конденсатор и резистор объединены в пусковой регулирующий аппарат ПРА. На рис. 10.3.2 показана схема включения лампы при помощи ПРА.

Люминесцентные трубчатые лампы низкого давления с дуговым разрядом в парах ртути делятся на лампы белого света (ЛБ), холодно-белого света (ЛХБ), тепло-белого света (ЛТБ), дневного света (ЛД).
Следующим представителем газоразрядного источника света является ртутно-кварцевая лампа высокого давления (тип ДРЛ). В ней люминофор, поглощая ультрафиолетовое излучение, возникающее при электрическом разряде, превращает его в видимое красное излучение. Эти лампы включают в сеть также при помощи ПРА.
Для освещения больших пространств используются мощные (5, 10, 20 кВт) ксеноновые трубчатые лампы типа ДКСТ. Их включают при помощи высоковольтного пускового устройства (до 30 кВт).

10.4. РАСПРЕДЕЛЕНИЕ ЭЛЕКТРИЧЕСКОЙ ЭНЕРГИИ В ЗДАНИИ ШКОЛЫ, ЖИЛОМ ДОМЕ

Ввод в здание может осуществляться либо воздушной, либо кабельной линией электропередачи напряжением 380 / 220 В.
Вводная линия подходит к главному щиту, откуда происходит распределение электроэнергии по этажам школы или жилого дома.
На этажах здания имеются промежуточные щиты, куда, в свою очередь, подключаются квартирные или другие щитки индивидуальных или групповых потребителей энергии.

10.4.1. ЭЛЕКТРИЧЕСКИЕ СХЕМЫ

Ниже приводятся различные схемы электроснабжения школьных и
жилых зданий (рис. 10.4.1 -10.4.2).

10.5.1. ОПРЕДЕЛЕНИЕ СЕЧЕНИЯ ПРОВОДОВ ПО ДОПУСТИМОМУ НАГРЕВУ

Для определения сечения проводов необходимо знать установленную мощность токоприемников Ру коэффициент опроса Кс (Кс = 0,7-0,9).
Расчетный ток определяется по формуле:
- для однофазных потребителей,
- для трехфазных потребителей .

Определение сечения проводов производится по табл. 10.5.1.

В числителе приведена нагрузка для медных жил, в знаменателе - для алюминиевых.

10.5.2. ОПРЕДЕЛЕНИЕ СЕЧЕНИЯ ПРОВОДОВ ПО ДОПУСТИМОЙ ПОТЕРЕ НАПРЯЖЕНИЯ

Как известно, потерей напряжения называется арифметическая разность напряжений в начале и конце линии:

Часто потерю напряжения выражают в процентах:

Допустимая относительная потеря напряжения для осветительной нагрузки составляет 2-3% , а для силовой - 4-6%.
Поперечное сечение проводов двухпроводной линии постоянного тока определяется по формулам:

или

,

или

;

отсюда следует, что:

,

где
Р - мощность установки, Вт
L - длина линии, м
S - поперечное сечение провода, мм2
g - удельная проводимость провода, Ом мм2
U - напряжение, В.

10.6. МОНТАЖ ОТКРЫТОЙ И СКРЫТОЙ ПРОВОДКИ

Электропроводка - это линия электроснабжения потребителей, состоящая из проводов или кабелей вместе с электроконструкциями, защитными и крепежными изделиями.
Электропроводки делятся на наружние и внутренние. Наружная электропроводка может быть выполнена в виде воздушных ЛЭП на опорах, а также по наружным стенкам зданий на изоляторах-подвесах и пр. Внутренняя электропроводка сооружается внутри зданий. Существуют открытые и скрытые электропроводки. Открытые электропроводки монтируются на поверхности стен, станков, рабочих столов.
Скрытые же заглубляются в борозды, пустоты строительных конструкций, стальных труб.
Монтажный процесс при производстве проводок разделяется на шесть этапов.
Первый - подготовительный. В него входит знакомство с чертежами, схемами и местом работы, выписка и получение материалов, организация рабочего места.
Второй период - разметка мест для установки электрооборудования, разметка трасс прокладки линий и т.д. В начале размечают места установки светильников, затем места прокладки линий, места проходов через стены и междуэтажные перекрытия, места установки крепежных опор и ответвительных коробок.
Третий период включает в себя заготовительные работы: установка роликов или изоляторов, подготовку труб для укладки и закрепление трубопроводов в специальные борозды; фрезеровка борозд и гнезд в стенах и потолках, вмазка в них соединительных коробок, пробивка проходов через стены и междуэтажные перекрытия, установка крепежных деталей и опорных конструкций, установка электрических аппаратов, щитков, электрооборудования и т.п.
Четвертый период - прокладка линий, крепление проводов и кабелей, затяжка их в проходы, борозды и трубы.
Пятый период - сборка схемы, сюда входит выполнение соединений и ответвлений проводов, установка и присоединение арматуры и коммутационных аппаратов.
Шестой период - проверка, испытание и сдача в эксплуатацию выполненной установки.
Для выполнения электромонтажных операций необходим ряд инструментов, механизмов и приспособлений. К подручному инструменту относятся рулетка, складной метр, шнурок, отвес, уровень, отвертки разных размеров, нож, плоскогубцы, бокорезы, круглогубцы, молоток, зубило и пр.
Кроме этого, электромонтажник должен иметь при себе ножовку по металлу, напильники, гаечные ключи, клуппы с плашками для нарезания резьбы в трубах, бурав, стамеску, пилу по дереву, гипсовку, мастерок, ведро и т.п. При пайке - паяльники (большой и средний), паяльную лампу.
Приспособлениями необходимыми для монтажа, могут быть приставные лестницы и стремянки, разметочные тесты, шаблоны и штативы для подъема аппаратуры.
К электромонтажным механизмам относятся электродрели с набором сверл, а также бороздорез. Нередко при электромонтаже используются пневматические и пороховые инструменты. Последний представляет собой огнестрельное устройство, где вместо пули "выстреливается" стальной дюбель с внутренней нарезкой. На резьбовую часть дюбеля, после его установки, могут быть закреплены ролики, скобы и пр. детали. Монтажным пистолетом можно соединять металлические конструкции, кронштейны, шины заземления и др. Особенно удобен он там, где нельзя применять сварку металла.
Традиционный метод крепления штырей, изоляторов и опор связан с установкой их в отверстия с последующей вмазкой или приклеиванием. Алебастровый раствор готовят в гипсовке. Насыпают порошок в воду и перемешивают его мастерком, пока он не приобретет сметанообразное состояние. Раствор затвердевает черев 5-8 мин., поэтому его приготавливают в небольшом количестве и непосредственно перед использованием. Очищенное от пыли отверстие заполняют раствором и в него вставляют закладную деталь. Через несколько минут раствор "схватится" и деталь будет жестко закреплена.
Также закрепляют стальные и пластмассовые коробки, подрозетники и другие изделия.
Подготовленные к прокладке провода и кабели размещают вдоль намеченных линий и закрепляют.
При монтаже электропроводок в трубах сначала прокладывают и закрепляют трубы, а затем втягивают в них провода или кабель.
Во избежание повреждения изоляции провода с края трубы их оконцовывают изолирующими втулками.

10.7. МОНТАЖ ПРИБОРОВ И УСТАНОВОЧНЫХ ИЗДЕЛИЙ

При монтаже приборов и различных установочных изделий возникает необходимость в обеспечении хорошего контакта между сращиваемыми проводниками, ответвлениями и клеммами.
Соединение жил проводов и кабелей бывают разъемными и неразъемными. Разъемные соединения выполняются с помощью винтовых или болтовых зажимов, а неразъемные - пайкой, опрессованием, сваркой.
Спайка медных одножильных и многожильных проводов производится следующим образом: концы их тщательно очищают от изоляции, затем соединяют и место соединения пропаивают паяльником. Для пайки применяются оловянно-свинцовые припои ПОС - 30 или ПОС - 40, флюсом служит канифоль.
Соединение жил опрессованием применяют уже многие годы. Для этого используют пресс-клещи и металлические гильзы. На рис. 10.7.1 показано соединение жил опрессованием.

В очищенные металлические гильзы вводят соединяемые провода и с помощью специальных пуансонов производятся их вдавливание. По такому же методу осуществляется крепление кабельных наконечников, где роль гильз выполняют сами наконечники.
Электросварка проводов производится в специальных плоскогубцах с изолированными ручками (рис. 10.7.2). Торцы жил прикладываются к угольному электроду, вставленному в специальный держатель. Сварочная цепь состоит из плоскогубцев, угольного электрода и низковольтного трансформатора 220 / 6 В. При прохождении по этой цепи тока на торцах соединяемых жил образуется наплыв из расплавленного металла, который впоследствии застывает.

Осветительные щитки в бытовых помещениях располагают на высоте 2,5-3 м, а в производственных помещениях - на высоте 1,5-1,8 м от пола. Силовые щитки устанавливают так, чтобы рукоятки рубильников находились на высоте 1,5-1,8 м от пола.