Форум nanoworld

#2071 30-01-2007 23:07:37

Kushelev

http://www.nanoworld.org.ru/forum/viewtopic.php?id=22

Кушелев: Значит, Вы не в курсе, что азотистые основания выходят через жерла "черных курильщиков" из недр Земли, где возникают в результате вулканической деятельности?

Astsergey: Кто это пишет такие глупости , и Что Вы имеете под Азотистыми основаниями ???!

Кушелев: Сопряжённые системы типа аденина.

Это моя модель комплементарных азотистых оснований

Так происходит стыковка ступени ДНК с образованием поперечной диэфирной связи...

Кушелев: Вы на полном серьёзе будете утверждать, что жизнедеятельность бактерий не зависит от температуры?

Astsergey: У меня просто не хватает слов ... кроме температуры есть еще тысячи факторов , скажем она зависит от содержания молибдена ...?? И что вы ответите ???!!

Кушелев: -Я говорю про конкретный фактор: температуру. Так зависит или нет? Можно ещё ответить: "Не знаю" или "Ничего не понимаю..."

Astsergey: ... я -то могу написать достаточно полную модель с уравнениями описывающим ее и что ??! Что это даст ??!

Кушелев: Вы пытаетесь применять модель современного процесса в клетках к первым шагам эволюции ДНК?

***

Astsergey: микробы могут выдержать и тысячи атмосфер.

Кушелев: Вы не могли бы назвать вид таких микробов? (Да, Нет, Извините, схалтурил...)

Astsergey: ... И в курсе что т.н. Термофиллы и некоторые другие микробы выдерживают 130 и более градусов С...А знаете почему ?

Кушелев: -Не знаю, подскажите.

Astsergey: Потому что их Геном состоит в основном из C,G - нуклеидов , которые имеют более высокую точку `плавления` комплементарных связей в нем.

Кушелев: Что значит "в основном"? А,Т в них совсем нет, или есть немного? Если есть, то почему не плавятся? И какая у них температура плавления? (Для А,Т и C,G отдельно)

***
Кушелев: ... Вы в курсе, что некоторые вирусы выдерживают температуру 1000 градусов Цельсия?

Astsergey: А это уже бред сив.кэбл.

Кушелев: А если не бред, то Ваша теория рухнет?

Astsergey: Бред товарищ Кушелев , поверьте на слово - чистый бред.

Кушелев: -Ну ладно, давайте сначала с Вашими микробами разберёмся, которые 1000 градусов выдерживают. Потом с температурами плавления ДНК, а на десерт я Вам покажу вирусы, которые 1000 градусов выдерживают

***

Кушелев: Посчитайте во сколько раз ускоряются химические реакции при температуре 1000 градусов Цельсия...

Astsergey: Простые умножения и переписывание формул меня не занимают : я считаю модели и учу других делать это .

Кушелев: -А при чём тут модели, если "Зависимость скорости химической реакции от температуры описывается экспериментально найденным уравненим Вант-Гоффа" ?

Astsergey: Если вы имеете ввиду активационную модель : с V = K* exp-( U-E/RT) - то это старенькое , замызганное уравнение и в два раза , при 10 град , оно отличается только в так называемой `кинетической зоне` реакции .... Лучше оставьте эту тему ...

Кушелев: Почему, собственно, "оставьте"? Вы не можете посчитать скорость химической реакции, скажем образования комплементарной пары азотистых оснований при температуре 1000 градусов, которую (с Ваших слов выдерживают микробы)?

***

Кушелев: ... Или Вам с высоты Вашей теории плевать на эксперимент?

Astsergey: И не надо таких громких слов , я больше доверяю теории ...

Кушелев: -Т.е. если теория утверждает, что вирус при 1000 градусах должен погибнуть, а микроб должен выжить, а в опыте происходит наоборот, то "к чёрту опыты"?

#2072 30-01-2007 23:25:18

Kushelev

Gallograf: Ну целиком магнетрон может и не нужен. Корпус можно выбросить так как в космосе вакуума как грязи. Оставляем пару магнитов высоковольтные кондёры ну там ещё пару мелочей и солнечные батареи в форме паруса для подзарядки. Всё.

Кушелев: Пару магнитов, высоковольтные кондёры, пару мелочей и солнечные батареи в форме паруса тоже можно выбросить. Оставляем только резонатор, имеющий форму готической розетки, "натянутой", скажем, на сферу. Всё.

#2073 30-01-2007 23:35:41

Kushelev

Alx: У ШГ в оригинале атомный пучок был, а не ионный. То есть - печка, и всего делов, без всякой фигни с ионизацией. Коллиматор - любая немагнитная трубка, все что криво летит, просто осядет на трубке.

Кушелев: А Вы видели, какое сечение должно быть у этой "трубки"?

Вот здесь оно описано: http://pico.thorbit.nl/nanoworld/200511 … /index.htm

Цитата: Пучок атомов выходил сквозь круглое отверстие площадью 1 квадратный миллиметр. На расстоянии 2.5 сантиметра от печки (4) находилась диафрагма с приблизительно круглым отверстием площадью 3*10^-2 квадратного миллиметра, т.е. радиусом около 0.18 мм.

C: Кстати, может Вам пригодится для этого эксперимента - мелкую диафрагму довольно точно сделанную, можно вытащить из газовой горелки или даже зажигалки с узким пучком пламени. Там она используется для дозировки газа.

С уважением, C.

Кушелев: -Благодарю за полезный совет!

Но для меня особую трудность представляет другой коллиматор: "На расстоянии 3.3 см от этой диафрагмы располагалась вторая диафрагма о отверстием в виде щели длиной 1 мм и шириной от 0.03 до 0.04 мм, ориентированной перпендикулярно направлению поля В. Такие ничтожные размеры щели, очевидно, необходимы для создания пучка, сечение которого не превышало бы существенным образом величину отклонения."

Как сделать такую диафрагму?

#2074 31-01-2007 02:12:27

Kushelev

Gallograf: Ну целиком магнетрон может и не нужен. Корпус можно выбросить так как в космосе вакуума как грязи. Оставляем пару магнитов высоковольтные кондёры ну там ещё пару мелочей и солнечные батареи в форме паруса для подзарядки. Всё.

Кушелев: Пару магнитов, высоковольтные кондёры, пару мелочей и солнечные батареи в форме паруса тоже можно выбросить. Оставляем только резонатор, имеющий форму готической розетки, "натянутой", скажем, на сферу. Всё.

Gallograf: Действительно всё гениальное просто. А может солнечные батареи оставить? Без электрическва то сложновато будет...

Кушелев: -Так надо просто резонатор точнее сделать и стартовый импульс подать. Он сам внутреннюю энергию радиэфира в кинетическую энергию своего движения преобразовывать будет

Кстати, Gallograf, а почему бы Вам сюда не перейти? Тут никто Вашу тему засорять, переносить из "Космоса" в "Науку", в "Альтернативу", в "Неведомое" и далее "по всем пунктам" не будет.

Тема актуальная. Может быть откроете с тем же названием на форуме лаборатории Наномир? А на Мембране её уже фактически угробили...

#2075 31-01-2007 03:26:38

Kushelev

Кубики красивые... А как с добротностью? Растёт?

#2076 31-01-2007 10:04:42

Ай

Kushelev написал:

Ай: ... твои "шутки" по поводу начала продаж ...

Кушелев: А я не шучу. Начало продаж действительно планируется

ПЛАНИРОВАНИЕ -это когда ставятся сроки и выполняются. Когда не известно ни того не другого- это МЕЧТАНИЕ.

#2077 31-01-2007 11:24:49

Kushelev

Ай: ПЛАНИРОВАНИЕ -это когда ставятся сроки и выполняются. Когда не известно ни того не другого- это МЕЧТАНИЕ.

Кушелев: -Когда ставятся сроки и выполняются, то это не планы, а выполнение планов

Не все планы выполняются в срок, да и вообще выполняются.

Что толку было планировать создание коммунизма к 1980-ому году?

А некоторые планы вообще "выполняются". Что толку было планировать создание через несколько лет создать источник энергии ТОКАМАК? Он не создан за 50 лет, хотя истрачены десятки миллиардов долларов.

Что толку говорить о "триумфе "Т"О и К"М", когда это два "мыльных пузыря"?

Кстати, а кто Вам сказал, что в моих планах нет сроков? Просто я не поставил Вас в известность, так я и не обещал обеспечивать Вас полной информацией о своих планах

#2078 31-01-2007 11:54:26

Ай

Кушелев:Что толку было планировать создание коммунизма к 1980-ому году?

ну если ты наряду с совковскими теоретиками "создание коммунизма к 1980-ому году" называеш планированием.
тогда понятно что такое планирование по Кушелевски.

#2079 31-01-2007 12:07:01

VAK

Kushelev написал:

Что толку было планировать создание коммунизма к 1980-ому году?

У Вас тоже было "... начало продаж монокристаллических источников света планируется на май 2005 года."
Что толку было планировать? Призрак "вечных лампочек" бродит по России как призрак коммунизма.
А что на заводе, пить уже бросили, или еще год похмеляться будут?

#2080 31-01-2007 13:55:41

Kushelev

VAK: А что на заводе, пить уже бросили, или еще год похмеляться будут?

Кушелев: Я же говорил, что мастер в больнице. Должен был выйти на работу, сказали, что позвонят, когда будет сделан МГ. Раз не звонят, значит ещё не сделан.

#2081 31-01-2007 14:13:21

Kushelev

D-mon: ... без корпуса магнетрона не сделаешь. Корпус не только, чтобы вакуум держать, он еще для генерации нужон.

Кушелев: А как Вы отличаете резонатор в корпусе (для поддержания вакуума) от резонатора без корпуса (в вакууме) ? Ведь резонатор тоже можно назвать корпусом, что от этого изменится?

#2082 31-01-2007 15:36:27

Poliak
Новый пользователь

Кушелев: А я не шучу. Начало продаж действительно планируется

Poliak : Да действительно , глупо планировать 10 лет бизнес по производству и продаж "вечных лампочек".
Александр, Вы уже опоздали с продажей "вечных лампочек", потому что Акойл будет выпускать энергомагнитные преобразователи электрической энергии, которые производят электрическую энергию различной частоты и напряжения, при этом, не потребляя никакого топлива и электричество.
http://akoil.ru/ru/

#2083 31-01-2007 17:06:52

Kushelev

Poliak: Александр, Вы уже опоздали с продажей "вечных лампочек", потому что Акойл будет выпускать энергомагнитные преобразователи электрической энергии, которые производят электрическую энергию различной частоты и напряжения, при этом, не потребляя никакого топлива и электричество.
http://akoil.ru/ru/

Кушелев: Ага. Я уже встречался с ними.

Кстати, Вы были на:

"Презентация будет проходить в Эмиратах с 30 января по 20 февраля 2007 года."

Когда вернётесь с презентации в Эмиратах, долОжите на форуме, что видели

#2084 31-01-2007 17:25:37

Kushelev

Похоже, что после второго этапа галтовки добротность не увеличилась, а может быть даже уменьшилась...

Вероятно, процесс галтовки идёт неправильно. Форма граней не получается выпуклой. Вероятно, нужно было выбрать более крупный абразив и применить ультразвуковой метод галтовки...

#2085 31-01-2007 17:39:30

Kushelev

Помню, что добротность до галтовки у этой бипирамиды была ~2000, т.е. как у двухъярусной пирамиды, из которой она была изготовлена: http://pico.thorbit.nl/nanoworld/01/DAT … 970310.htm

Похоже, что после галтовки добротность бипирамиды возросла в несколько раз, т.е. сейчас она >5 000.

#2086 31-01-2007 17:48:01

Poliak
Новый пользователь

Вообще-то я беседовал с Дмитрием Николаевичем Мотовиловым по поваду БТГ- Мотовилова. Могу вам сказать, что бестопливный генератор Мотовилова практически работает.

#2087 31-01-2007 18:14:54

Kushelev

Добротность этого полукубика ~10 000. К сожалению я забыл измерить его параметры до галтовки...
Может быть данные есть в архивах. Посмотрим позже...

#2088 31-01-2007 18:16:24

Kushelev

Poliak: Могу вам сказать, что бестопливный генератор Мотовилова практически работает.

Кушелев: -Так никто же не спорит. Вы поезжайте на презентацию в Эмираты и долОжите, как и что там работает

#2089 31-01-2007 18:29:12

Kushelev

Добротность в миллиметровом диапазоне маловата.

http://pico.thorbit.nl/nanoworld/200511 … /index.htm

Цитата:

Куб из ИАГ (ребро = 22.5 мм)

Частота Ширина Добротность
(ГГц) полосы(ГГц)

Первый проход

6.760 0.040 169
7.753 0.010 775
7.811 0.010 781
8.462 0.005 16 924

Второй проход

8.430 0.005 16 860
8.026 0.020 441
7.808 0.010 781
6.783 0.020 339

Третий проход

8.444 0.005 16 888
7.775 0.005 15 550

Протяжённость поля 3 мм.
Локализация в центре граней.

Ребро куба = 22.5 мм
Пол волны в ИАГ (расчет) = 15.91 мм
Длина волны в ИАГ (расчет) = 31.82 мм
Длина волны в вакууме (расчет) = 95.47 мм
Частота (расчет) = 3.14 ГГц

Конец цитаты.

Кушелев: Возможно, что это связано с сильной шероховатостью поверхности, которая ограничивает добротность на уровне ~10 000 для любых резонаторов с такой поверхностью...

***

Посмотрим, как изменятся параметры всех резонаторов после галтовки с абразивом 14 мкм...

#2090 31-01-2007 18:32:23

Kushelev

Кушелев: Для сравнения можно посмотреть характеристику ячейки бисерной структуры. Её добротность порядка 30 000

и резонанс сапфирового шарика. Его добротность порядка 30 ... 50 тыс.

А это резонанс линзы из ИАГ с примесью окиси церия...

Вероятно, сравнительно низкая добротность (~10 ... 15 000) связана с шероховатостью поверхности.

Посмотрим, как изменится добротность этой линзы после галтовки с абразивом 14 мкм.

Резонанс шарика из монокристалла шпинели несколько хуже, чем сапфирового. Его добротность ~15 ... 20 000

Поэтому шпинель вряд ли подойдёт в качестве материала монокристаллических источников энергии...

До галтовки высокодобртных резонаторов у сапфировой пирамиды (в диапазоне 32 ... 38 ГГц) не обнаружено...

У кремниевого и германиевого шариков тоже...

Догадайтесь, который из них кремниевый, а который - германиевый?
(Кроме плотности они отличаются ещё оттенком цвета).

#2091 31-01-2007 19:04:53

Zoldrax
Модератор

Kushelev написал:

Похоже, что после второго этапа галтовки добротность не увеличилась, а может быть даже уменьшилась...
Вероятно, процесс галтовки идёт неправильно. Форма граней не получается выпуклой. Вероятно, нужно было выбрать более крупный абразив и применить ультразвуковой метод галтовки...

И снова мир замирал напрасно... Так же как и при включении МГ. Ну ничего, надежда умирает последней. Вот слишком много у Вас уверенности в положительном результате, по моему мнению, было, даже не в отношении глобального вопроса загенерят или нет, а что легко на кухне, каждый школьник, в пластиковой бутылке, две недели и т.п.

#2092 31-01-2007 19:14:14

Kushelev

Zoldrax: ... слишком много у Вас уверенности в положительном результате, по моему мнению, было, даже не в отношении глобального вопроса загенерят или нет, а что легко на кухне, каждый школьник, в пластиковой бутылке, две недели и т.п.

Кушелев: Трудно только первый раз. Когда известен алгоритм, то я Вам хоть чертёж Уилтширского Наутилуса по этому алгоритму изображу легко...

Мне же специалист по галтовке сразу сказал, что середина граней выпуклой не будет. Может даже ямка получиться. Ямку я пока не заметил, но выпуклой грань не получается. Только на краях...

Да Вы не переживайте. Ведь шарики по 0.7 бакса каждый купить может. Правда отверстия в них трудно делать с необходимой точностью...

Так что в худшем случае сделаем первую партию из шариков, хотя денег пока явно не хватает...

#2093 31-01-2007 19:29:31

Kushelev

Thor: This place is in England (Cornwall)

Kushelev: -Thanks! I know about this...

What coordinates of this place?

I think, that "hand" hills are near this place...

#2094 31-01-2007 19:43:52

Kushelev

Zoldrax

Кушелев: Я тут посмотрел список и обнаружил, что количество просмотров темы "Наномир" ~200 000. Можно ли по этому числу прикинуть количество читателей? Не могли же 150 участников форума 200 000 раз читать форум? Получается больше, чем по 1000 раз на каждого (183 000 раз прочитано 200 страниц - получается, что каждую страницу каждый читатель должен был прочесть по 5 раз)

#2095 31-01-2007 20:08:23

Zoldrax
Модератор

Kushelev написал:

Кушелев: Я тут посмотрел список и обнаружил, что количество просмотров темы "Наномир" ~200 000. Можно ли по этому числу прикинуть количество читателей? Не могли же 150 участников форума 200 000 раз читать форум? Получается больше, чем по 1000 раз на каждого (183 000 раз прочитано 200 страниц - получается, что каждую страницу каждый читатель должен был прочесть по 5 раз)

Я думаю, что соотношение зарегистрированных:незарегистрированных=1:3-4, хотя нельзя забывать про поисковых роботов, таких как яндекс, на них счетчик тоже будет реагировать.

#2096 31-01-2007 20:24:34

Kushelev

Кушелев: Интересно, почему же на морском дне галтовка так гладко идёт? Видели, как кубики плавно превращаются в шарики?

Я, кажется догадался...

Нужно, чтобы в галтовочной машине кристаллы были так же распределены по размерам, как в море...

Должно быть типа "нормального" распределения. Тогда никаких ямок в середине граней не будет. Нужно, чтобы кристаллы не ударялись, а только притирались...

#2097 31-01-2007 20:53:34

Zoldrax
Модератор

Kushelev написал:

Нужно, чтобы в галтовочной машине кристаллы были так же распределены по размерам, как в море...

Должно быть типа "нормального" распределения. Тогда никаких ямок в середине граней не будет. Нужно, чтобы кристаллы не ударялись, а только притирались...

Или делать что-то, на подобие подводного фонтана, перпендикулярное сечение струи которого есть кольцо, тогда при определенном напоре и высоте можно добиться, чтобы кристаллы плавали в аброзивной взвеси. Ведь не зря есть выражение: "Вода камень точит", т.е. морские камушки стесываются о воду, а не о друг-друга.

#2098 31-01-2007 21:00:13

Kushelev

Zoldrax: ... морские камушки стесываются о воду, а не о друг-друга.

Кушелев: Ну, это Вы уже загнули...

Конечно, вода полирует, но камни друг о друга в миллионы (или в миллиарды) раз быстрее стачиваются

Короче, засыпал я сейчас в галтовочную бутылку всяких разных стеклянных бусинок от бисера ~2мм до 6 мм. Совсем другой звук при галтовке. Вместо ударов слышен ровный шум. Изрезда слышны удары. Посмотрим, что из этого выйдет...

#2099 31-01-2007 21:15:41

Zoldrax
Модератор

Kushelev написал:

Конечно, вода полирует, но камни друг о друга в миллионы (или в миллиарды) раз быстрее стачиваются

Ну, Вы слишком категоричны, там по разному может быть на разных глубинах и пологости берега.

Kushelev написал:

Короче, засыпал я сейчас в галтовочную бутылку всяких разных стеклянных бусинок от бисера ~2мм до 6 мм. Совсем другой звук при галтовке. Вместо ударов слышен ровный шум. Изрезда слышны удары. Посмотрим, что из этого выйдет...

Посмотрим, но мой прогноз, что ничего хорошего, т.к. равномерности обработки достич не получится. Например, кубик лег на дно бутылки и скользит относительно нее, стачивая лишь одну грань (2ребра) и этот процесс не обязательно должен продолжаться такое же время с остальными гранями. Тут нужно заполнять не стекляшками, а часть аброзива жолжна быть плотнее кубиков, чтобы они на нем плавали как на ртути, а оставшаяся часть такой аброзив, как Вы использовали. А стеклянные бусинки наверноее менее плотные, чем сапфир, т.е. он будет тонуть.

#2100 31-01-2007 21:24:23

Kushelev

http://www.nanoworld.org.ru/forum/viewt … 6542#p6542

Astsergey: AT ~65 С, CG - 105 С

Кушелев: -Ну и какая разница, если микроб живёт при температуре 131 градус Цельсия? У него по-Вашему всё должно быть расплавлено

#2101 31-01-2007 21:26:15

Kushelev

Zoldrax: ... там по разному может быть на разных глубинах и пологости берега.

Кушелев: Вы можете себе представить, чтобы вода за пару часов обточила кубический камень до шарика?

А камни могут.

***

Zoldrax: ... стеклянные бусинки наверноее менее плотные, чем сапфир, т.е. он будет тонуть.

Кушелев: -Это не имеет значения, т.к. бутылка с выступами на дне, поэтому на каждом обороте он переворачивает самый крупный кубик и он падает сверху на горсть бусинок и плавно проваливается, а потом снова поднимается вверх неровностями бутылки. Главное, что теперь процесс пошёл без частых ударов. Тихо так шуршит и крупные заготовки мягко падают на россыпь мелких бусинок...

Я сейчас на 14-микронном абразиве делаю галтовку. Интересно померить добротности при шероховатости ~10 мкм.

А потом опять засыплю крупный абразив.

#2102 31-01-2007 21:40:19

Kushelev

Льдинки не висят в воздухе. Они медленно падают. Другое дело, что воздух в это время может медленно подниматься...

***

CAMOKAT: И воздух никуда не поднимается и не опускается.

Кушелев: -Получается, что выхлопная труба у тех авто над крышей дома была?

Судя по фотке, метров тридцать будет...

#2103 01-02-2007 00:17:29

Kushelev

CAMOKAT: ... домики могут поставить по разному. Один будет на 3-5 метров выше другого, но дым всё равно соберётся в один слой над тундрой.

Кушелев: Во-от. СОБЕРЁТСЯ - ключевое слово. Стало быть воздух движется, образуются всяческие слои, ячейки Бенара...

А всяческие взвеси (пыль, туман, сажа, мелкодисперсный лёд...) не успевают из этих конвекционных систем выбраться, т.к. скорости микрольдинок (и других микрочастиц) микроскопические.

Помните, как Иоффе и Милликен изучали падение масляных капель под микроскопом? Ну, когда кратность электрического заряда капель обнаружили...

Так что не завис там лёд, а циркулирует вместе с воздухом...

#2104 01-02-2007 00:52:02

Kushelev

Кушелев: А Вас, как я погляжу, истина совершенно не интересует. Главное - самоутвердиться?

alx: Саш, а с каких пор ты стал истину говорить?

Кушелев: -Истину можно выяснить в научной дискуссии. В дискуссии, где цензор уничтожает всё, что ему не нравится, истину не ищут. Максимум меряются

Вот Вы, например, не пошли на настоящий научный форум, а стали выступать не по теме тут. Отсюда нетрудно догадаться, что Вас истина не интересует.

#2105 01-02-2007 00:56:36

m@x
Участник

Kushelev, я так понимаю у вас безлимитка? Если я выложу несколько фильмов, вы сможете их скачать?

#2106 01-02-2007 01:31:19

Kushelev

Кушелев: Нет, сейчас у меня интернет быстрый, но я плачу за траффик.

Так что лучше на DVD

За 6 гигабайт я плачу 25 баксов.

А фильмы на DVD (обычные, типа "Короткого замыкания") я покупаю по 30 рублей

Кстати, если интересно, то могу дать ссылку.

#2107 01-02-2007 01:52:59

Kushelev

CAMOKAT: ... Вода тяжелее воздуха в 1000 раз.

Кушелев: -Не всё так просто... Одна молекула воды вовсе не тяжелее одной (усреднённой) молекулы воздуха. Сравните сами:

N2 весит 14*2=28 а.е.
H20 весит 16+2=18 а.е. Даже легче получается. Правда, объёмы у них разные...

Допустим, что всё же микрокристаллик льда весит в 1000 раз больше занимаемого объёма воздуха. Естественно, что он начинает падать, точнее тонуть в воздухе. Вы спросите у специалистов, с какой скоростью тонут микронные льдинки? Я предполагаю, что это скорости типа микрона в секунду. За час (3600 секунд) льдинка упадёт, допустим, на 3600 микрон (3.6мм). А воздух на высоту верхушек деревьев поднялся, судя по Вашей фотке меньше, чем за сутки. Допустим, за 10 часов. 36 метров (для ровного счёта) делим на 36 000 секунд. Получаем 1 мм/сек.

Теперь понятно, что при скорости падения микрольдинок меньшем, чем 1 мм/сек, воздух будет увлекать их за собой?

CAMOKAT: ... Даже самая мелкая льдинка должна оседать. Ведь пыль-то оседает.

Кушелев: Совершенно верно.

CAMOKAT: ... Хотя пылить в сильнейшие морозы никому в голову не прийдёт, разумеется.

Кушелев: -А я помню как-то вытряхивал пылесос на морозе. Нормально так пыль пошла...

CAMOKAT: ... Может пыль и не оседает в морозы.

Кушелев: -Из моего пылесоса осела, правда не вся. Часть куда-то ветром сдуло...

Вообще-то с Вашей хваткой самое оно научные исследования проводить. Вы заходите на форум лаборатории Наномир, я Вам подкину информацию к размышлению. Я там галтовку затеял, но не простую, а с "нормальным" распределением заготовок по размерам.

Выяснились любопытные детали, например, радикально изменился звук работы галтовочной машины...

#2108 01-02-2007 02:10:17

Kushelev

Anthony: Dorogoy Alexander!
Энтони: Дорогой Александр!

Mne nuzhen pis'mennyi dokument. Vy ponimaete, eto zhe bol'shoy proekt.
Мне нужен письменный документ. Вы понимаете, это же большой проект.

Ya sobirayus' svyazatsya s moim agentom, i on zahochet videt'
dokument, udostoveryayuschiy moi polnye prava ...
Я собираюсь связаться с моим агентом, и он захочет видеть
документ, удостоверяющий мои полные права ...

Inache on mozhet ne zahotet' ...
Иначе он может не захотеть ...

Itak mne nuzhen pis'mennyi dokument (zhelatel'no zaverennyi notarial'no):
Итак мне нужен письменный документ (желательно заверенный нотариально):

Kushelev: -No problem!
Кушелев: Нет проблем!

Delaite document, kotoryi Vam nujen, a ya v prisutstvii notariusa ego podpisyvayu.
Делайте документ, который Вам нужен, а я в присутствии нотариуса его подписываю.

Svobodnyh deneg u menya net, tak chto organizuite notariusa sami...
Свободных денег у меня нет, так что организуйте нотариуса сами...

Best regards,
Your Alexander Kushelev
Лучшие пожелания,
Ваш Александр КУшелев

#2109 01-02-2007 02:15:19

m@x
Участник

Kushelev написал:

Кушелев: Нет, сейчас у меня интернет быстрый, но я плачу за траффик.

Так что лучше на DVD

За 6 гигабайт я плачу 25 баксов.

А фильмы на DVD (обычные, типа "Короткого замыкания") я покупаю по 30 рублей

Кстати, если интересно, то могу дать ссылку.

Я хотел предложить вам скачать фильмы, о которых писал тут - http://www.nanoworld.org.ru/forum/viewt … 2625#p2625
Плюс с того времени набралось еще парочка фильмов.
Пересылать по почте мне немного неудобно (нехватает времени).

#2110 01-02-2007 02:25:52

Kushelev

CAMOKAT: ... Наверно всё-таки имеет место не конвекция а просто заряд.

Кушелев: Конечно имеет место и то, и это. Весь вопрос в количестве

Раз между облаками иногда проскакивают молнии, значит он бывают заметно заряжены. Слои воздуха с разными взвесями тоже могут быть (и бывают!) заряжены.

А Вы, стало быть, ищите способ разделять нечто силами Кулона?

Я в своё время хотел таким образом разделять кварцевые микрорезонаторы.

Дело в том, что у меня есть ~миллиард кварцевых микрорезонаторов. Мне купил его друг за доллар на фирме, где изготавливают кварцевые шарики для добавления в краску для дорожных знаков-катафотов.

Я собирался делать из них источники энергии оптического диапазона (плотность мощности ~10 ГВт с кубического сантиметра). Уже лазер достал на 3.3 мкм, но тут выяснилось, что из миллиарда шариков мне нужно выбрать 4 штуки одинакового радиуса (с точностью до 6 знака). Я прикинул, что таких шариков там около 1000, но они перемешаны с миллиардом других шариков. Отделить их можно либо с помощью ультрацентрифуги, либо с помощью установки, типа той, на которой Иоффе и Милликен изучали падение масляных капель в электростатическом поле.

В зависимости от напряжённости поля в воздухе должны зависнуть только шарики близкого радиуса. Чем сильнее поле, тем крупнее шарики...

Однако, дело это тонкое, требует особого мастерства. Может быть Вы попробуете? Заодно включим источник энергии оптического диапазона и будем выпускать плёночные фонарики...

Прикиньте, диаметр фонаря, допустим, сантиметр, толщина ~10 мкм. Светить будет не хуже киловаттного прожектора!

#2111 01-02-2007 02:31:38

Kushelev

m@x: Пересылать по почте мне немного неудобно (не хватает времени).

Кушелев: А Вы в каком городе живёте? Может быть кто-нибудь из Ваших за 100 рублей сходит на почту? Всё-таки дешевле будет, чем 15 баксов за траффик платить. Тем более платить за траффик тоже надо идти, как на почту...

#2112 01-02-2007 03:21:46

Анатолий Шестопалов
Откуда: Москва
Вебсайт

Kushelev написал:

Шестопалов: Следующим будет моделирование процесса образования ядер всех известных, а может и неизвесных, элементов и построение из модельных элементов таблицы Менделеева.

Кушелев: -С ядрами в общих чертах понятно. Смагничиваются протоны с нейтронами, растут и разваливаются. Самые устойчивые накапливаются...

---

Александр Юрьевич, в связи с тем, что меня интерисует моделирование ядерных реакций, прокоментируйте пожалуйста ... о чем тут пишут:
http://www.elit-cons.com/RU/Descovery.p … revolution .

Можете ли вы развить свой метод моделирования из кольцегранников применительно к масштабному уровню ядра? Примеры образования ядер того или другого элемента табл. Менделеева? Можно ли использовать представления Андрусова В.Ф. для этих целей?

Если вас это заинтересовало, тут еще есть *.PDF-файлы об этом:

http://www.elit-cons.com/book/people.pdf (11 Мб)
http://www.elit-cons.com/book/thinker.pdf (5 Мб)
http://www.elit-cons.com/book/Table.pdf (0,1 Мб)
http://www.elit-cons.com/book/onf.pdf (5 Мб)

#2113 01-02-2007 05:12:44

Kushelev

Кушелев: Если заменить шарики на торы, то ядра получаются столбчатыми...

А тема интересная, можно обсудить

#2114 01-02-2007 05:17:31

Kushelev

CAMOKAT: Зачем минимизировать лампочку ,если нет микро_источника энергии?

Кушелев: -Так я же про источник энергии и говорю! Источник энергии из кварцевых микросфер...

Подробности (с экспериментальными данными) могу сообщить, но не в этой теме...

#2115 01-02-2007 05:19:28

Kushelev

Alx: ... Форумов научных я, к сожалению, не знаю

Кушелев: -Любой форум, где нет цензуры, имеет шанс стать научным

#2116 01-02-2007 05:22:30

Анатолий Шестопалов
Откуда: Москва
Вебсайт

Kushelev написал:

Кушелев: Если заменить шарики на торы, то ядра получаются столбчатыми...

А тема интересная, можно обсудить

Давайте обсуждайте ... Но все ждут от вас то, что потом можно обсуждать, т.е. посты а позднее рассылку о том как образуется ядро углерода, ядро водорода, ядро кислорода и т.д.

#2117 01-02-2007 11:04:32

Mihail

Александр, меня интересует один новый вопрос: как Вы объясняете опыты Резерфорда, которые привели его к планетарной модели атомов (т.е. что альфа-частицы отражаются иногда от малого ядра). Ведь, в Вашей модели ядер вроде нет?

#2118 01-02-2007 11:27:31

Kushelev

Теперь понятно, почему добротность кубических резонаторов в процессе галтовки сначала стала расти, а потом уменьшаться. Сначала было заметное влияние выпуклости граней в зоне рёбер, а потом форма в зоне рёбер стабилизировалась, зато середины граней стали вогнутыми. Об этом меня предупреждал Aleks.

Я думаю, что с помощью галтовки можно сделать не только вогнутые, но и выпуклые грани, но для этого нужно минимизировать удары за счёт добавления мелких фракций заготовок типа стеклянного бисера. В ближайшее время я попробую проверить это предположение.

#2119 01-02-2007 11:37:30

Kushelev

Шестопалов: ... все ждут от вас то, что потом можно обсуждать, т.е. посты а позднее рассылку о том как образуется ядро углерода, ядро водорода, ядро кислорода и т.д.

Кушелев: Вообще-то это описано в энциклопедии Наномир, точнее в 3-ем выпуске рассылки "Новости лаборатории Наномир": http://pico.thorbit.nl/nanoworld/200511 … /index.htm

Но могу рассказать "здесь и сейчас".

Модели ядер, нуклонов и кварков в системе гипотез Наномир.

Известно, что у атомных ядер сложная структура и что они состоят из нуклонов, имеющих различный кварковый состав. По нашим представлениям, кварку соответствует структура, образуемая нитью-фотоном, спирально обвивающей воображаемое кольцо.

При этом кварки различаются по навивке (U и D). Если поднести к зеркалу модель кварка одного вида (U), мы увидим в нем кварк второго вида (D), причем его поляризация та же, что и у первого - правая. Спиральная структура элементов ядра объясняет взаимодействие между ними. Витки соседних спиралей взаимодействуют параллельно, в результате чего сила взаимодействия возрастает (возникает сильное взаимодействие). В итоге взаимодействия спирали складываются в столбик.

Подобная гипотеза нашла отражение в работе. Представление атомных ядер в виде линейных структур, состоящих из нуклонов, облегчает понимание механизма фрагментации атомного ядра, рассматриваемого приближенно, как процесс разрушения тонкого твердого стержня, на который действует равномерно распределенная динамическая нагрузка, имеющая спектр белого шума. В этом случае нагрузка максимальна в точках, делящих стержень в отношении золотого сечения. Такое предположение удачно объясняет и плохую устойчивость тяжелых атомных ядер - ведь чем стержень длиннее, тем легче его переломить. Кроме того, становится понятным и свойство насыщения ядерных сил.

Flash-модель кварка: http://pico.thorbit.nl/nanoworld/200411 … index.html

Эти силы практически не возникают между кварками, расположенными в далеких друг от друга участках структуры ядра. Ядра-стержни быстро вращаются, поэтому экспериментально трудно отличить их форму от формы шара. Существующее предположение о шаровой или каплевидной форме атомных ядер, способных делиться в отношении золотого сечения, выглядит менее правдоподобно.

Любознательные могут более подробно познакомиться с моделями кварков:

http://pico.thorbit.nl/nanoworld/200402 … /index.htm - Определение структуры кварков

Модель нуклона, состоящая из 3 моделей кварков (кварки показаны разными цветами). Один шарик соответствует одной полуволне Комптона

Двухмерный ЭМ резонанс на тороидальной поверхности нуклона

Разными цветами показаны три захода-кварка винтовой спирали на тороидальной
поверхности нуклона

http://pico.thorbit.nl/nanoworld/200402 … /index.htm - Модели кварков и нуклонов. Скрипт для 3D Studio

Ссылка по теме: http://pico.thorbit.nl/nanoworld/01/DAT … 970312.htm - Процесс-модель электрона, нейтрино, кварков...

Обсуждение на форумах: http://pico.thorbit.nl/nanoworld/200402 … /index.htm (ссылки на форумы даны в конце)

#2120 01-02-2007 12:14:05

Kushelev

Михаил: ... как Вы объясняете опыты Резерфорда, которые привели его к планетарной модели атомов (т.е. что альфа-частицы отражаются иногда от малого ядра). Ведь, в Вашей модели ядер вроде нет?

Кушелев: -Опыт Резерфорда я объясняю почти так же, как и Резерфорд. В атоме есть ядро, в котором сосредоточена практически вся масса атома.

"Только электроны не носятся вокруг ядра, как угорелые..." (Александр Никонов)

Просто физики в начале прошлого века не смогли правильно определить размер электронов и "узаконили дуализм", что по существу является "кононизированным незнанием".

Правильные классические кольцегранные модели атомов снимают кажущиеся противоречия, неопределённость, путаницу масштабов (дуализм) и др. проблемы, которые привели к созданию квантовой "механики" в начале прошлого века.

Кольцегранный микромир фактически был открыт пол века назад независимо Кеннетом Снельсоном (США), М.М. Протодьяконовым (Россия) и З.И. Огжевальским (Польша). В 1988 году я переоткрыл кольцегранный микромир, а позднее совместно с Д.Н. Кожевниковым создал пикотехнологию, в частности ДНК и белковых молекул. Общее представление можно получить здесь:

http://pico.thorbit.nl/nanoworld/01/DAT … /index.htm - Формы и механизмы молекул

http://www.nanoworld.org.ru/data/01/dat … /index.htm - Зеркальный сайт

Знакомиться с темой "Наномир" лучше всего начинать с фильма: "Путешествие в наномир":

http://www.nanoworld.org.ru/data/08/index.htm

http://www.confidencecrew.com/nanoworld/08/index.htm - зеркальный сайт

Для тех, кто не может посмотреть этот фильм с DVD или через интернет, сделан компактный слайд-фильм:

http://pico.thorbit.nl/nanoworld/01/DAT … /index.htm

http://www.nanoworld.org.ru/data/01/dat … /index.htm - зеркальный сайт

#2121 01-02-2007 12:25:46

Smolenkov_BN

Kushelev написал:

Smolenkov_BN: Вы можете получить инвестиции на развитие бизнеса в России.
Не беспокойтесь. В случае чего Вас и там достанут.

Кушелев: "Кто идею толкает, тот её и реализует". Попробуйте сами связаться с этой организацией и дать ссылку на мой сайт. Если они действительно интересуются новыми научными разработками, то они зададут интересующие их вопросы на форуме лаборатории Наномир. А если им нужны бизнес-планы за счёт нищих изобретателей, то пусть ищут дураков

Давайте я Вам дам номер мобильного телефона Председателя регионального отделения и технопарка. Он - доктор наук. Вы найдете общий язык. А то Вы хотите и деньги получить и инвестора заставить бегать вокруг Вас. Это же нонсенс.

#2122 01-02-2007 12:26:49

Kushelev

http://www.nanoworld.org.ru/forum/viewt … 6566#p6566

Astsergey: AT ~65 С, CG - 105 С

Кушелев: -Ну и какая разница, если микроб живёт при температуре 131 градус Цельсия? У него по-Вашему всё должно быть расплавлено

Astsergey: Разница в том , что ДНК находится в `связанном` виде - упакована прилежащими белками . А распад двух-тяжевой структуры вовсе не означает денатурацию ДНК . Сама (однотяжевая) ДНК и РНК и есть их нормальная форма - все еще устойчивы и могут работать и даже `залечивают` раны ...

Кушелев: -Тогда совсем непонятно, при чём тут температура плавления и Ваши рассказы о том, что GC типа может, а AT типа не может?

Astsergey: ... Потом , 130С - вовсе не означает нормальную температуру их жизни.

Кушелев: -Конечно, микробы разговаривать не умеют, поэтому не смогут возразить, что им комфортно живётся в зоне "черных курильщиков" при температуре, когда плавятся и АТ, и GC...

Так я и не услышал от Вас, ускоряются ли химические реакции при температуре 130 градусов по сравнению с температурой, скажем 0 градусов Цельсия? И во сколько раз. При этом желательно ответить и на вопрос об ускорении процессов жизнедеятельности при нагреве микробов от 0 градусов Цельсия до 130 градусов цельсия. Речь идёт, естественно от термофильных микробах

#2123 01-02-2007 12:30:35

Kushelev

Smolenkov_BN: Давайте я Вам дам номер мобильного телефона Председателя регионального отделения и технопарка. Он - доктор наук. Вы найдете общий язык. А то Вы хотите и деньги получить и инвестора заставить бегать вокруг Вас. Это же нонсенс.

Кушелев: -Давайте лучше Вы выступите в роли менеджера по поиску инвесторов для лаборатории Наномир. Это - большая работа, которая должна быть оплачена. Но оплачена не нищим изобретателем, а богатым инвестором. Вы находите инвестора, проводим переговоры, а в случае заключения контракта Вы получаете свою долю. Логично?

#2124 01-02-2007 12:40:40

Kushelev

Alx: ... Форумов научных я, к сожалению, не знаю

Кушелев: -Любой форум, где нет цензуры, имеет шанс стать научным

curiouscat: Любой форум, где нет модерации флудурастов, имеет шанс стать зафлуженым.

Nosorog1986: Или превратится в руководство по использованию русского мата в условно научной беседе.

Regent: Типовой форумный диалог...

Кушелев: Тип диалога соответствует типу форума...

Цензура запрещена законом России (и не только).

Мои сообщения уничтожаются под предлогом рекламы (любое сообщение можно интерпретировать как рекламу). Но реклама законом не запрещена, а цензура запрещена. Так что нетрудно догадаться, кто тут нарушает закон

#2125 01-02-2007 13:09:52

Kushelev

#2126 01-02-2007 13:12:18

Smolenkov_BN

Ай написал:

Kushelev написал:

Smolenkov_BN:
1. Какое количество шариков черного цвета потребуется, чтобы покрыть шарик белого цвета в 1 слой?

Кушелев: 13 с половиной или что-то в этом роде

Кушелев верен себе и здесь, погрешность в более чем 50% это нормально
а вообщето даже 26 шаров не в состоянии покрыть( полностью загородить один шар)
http://www.evolutionvoyages.com/common/1.jpg
или "покрыть" это что то другое, как нампример в животноводстве?

Здесь два пути.
1. Посчитать площадь сферы с радиусом в 2 радиуса шарика. Потом из нее вычесть площади треугольников Лобачевского, образующихся между тремя шариками. И, наконец, если "шарики за ролики не заехали", остаток разделить на площадь диаметрального сечения шарика.
2. Воспользоваться простой формулой Смоленкова.

#2127 01-02-2007 13:12:43

Zoldrax
Модератор

Kushelev написал:

http://www.nanoworld.org.ru/data/200610 … 22/211.jpg

Может теперь опять обточить на стекле, до получения плоской грани со скругленными углами?

#2128 01-02-2007 13:21:33

Smolenkov_BN

Kushelev написал:

Smolenkov_BN: Давайте я Вам дам номер мобильного телефона Председателя регионального отделения и технопарка. Он - доктор наук. Вы найдете общий язык. А то Вы хотите и деньги получить и инвестора заставить бегать вокруг Вас. Это же нонсенс.

Кушелев: -Давайте лучше Вы выступите в роли менеджера по поиску инвесторов для лаборатории Наномир. Это - большая работа, которая должна быть оплачена. Но оплачена не нищим изобретателем, а богатым инвестором. Вы находите инвестора, проводим переговоры, а в случае заключения контракта Вы получаете свою долю. Логично?

Тогда дайте перечень работ, нуждающихся в инвестициях, с указанием сумм инвестиций. Можно на E-mail.

#2129 01-02-2007 16:11:53

Ай

Smolenkov_BN написал:

Ай написал:

Kushelev написал:

Smolenkov_BN:
1. Какое количество шариков черного цвета потребуется, чтобы покрыть шарик белого цвета в 1 слой?

Кушелев: 13 с половиной или что-то в этом роде

Кушелев верен себе и здесь, погрешность в более чем 50% это нормально
а вообщето даже 26 шаров не в состоянии покрыть( полностью загородить один шар)
http://www.evolutionvoyages.com/common/1.jpg
или "покрыть" это что то другое, как нампример в животноводстве?

Здесь два пути.
1. Посчитать площадь сферы с радиусом в 2 радиуса шарика. Потом из нее вычесть площади треугольников Лобачевского, образующихся между тремя шариками. И, наконец, если "шарики за ролики не заехали", остаток разделить на площадь диаметрального сечения шарика.
2. Воспользоваться простой формулой Смоленкова.

1 а что сферу радиусом 2r можно заполнить так что будут только шарики радиуса r и "треугольники Лобачевского" ?
рисуночек бы привели.
2. Наличие формулы Смоленкова, которая,я так полагаю, показывает максимально плотное размещение шаров, подразумевает что проблема плотнейшей упаковки шаров Кеплера в общем случае доказана?
P.S. как воспринимать отсутствие самой формулы в посте? читатели форума не доросли до неё еще что ли?
по яндексу "формула Смоленкова" на раз-два не ищется.

#2130 01-02-2007 16:36:57

Aleks

"Я думаю, что с помощью галтовки можно сделать не только вогнутые, но и выпуклые грани, но для этого нужно минимизировать удары за счёт добавления мелких фракций заготовок типа стеклянного бисера. В ближайшее время я попробую проверить это предположение."
- Предположение неверное :-) Точнее, добавить фракцию мельче, чем обрабатываемые детали - это технологически правильный ход (камнеобработчики в довеску в кобашонам подгружают обрезь того же материала, некондицию осколки и т.п. А на этапе финишной полировки - стеклянные дибо металлические шарики 0,5-1 мм). Но на выработку плоских граней это почти не влияет.
В общем же случае, грань, которая должна стать выпуклой после галтовки - должна УЖЕ быть выпуклой на исходной заготовке.

#2131 01-02-2007 17:21:47

Kushelev

Zoldrax: Может теперь опять обточить на стекле, до получения плоской грани со скругленными углами?

Кушелев: Читать мысли на расстоянии Вы уже научились. Ещё не много и Вы сможете видеть будущее

Начальный этап процесса стачивания граней. Только не на плоском стекле, а на вогнутом...

Тёмным цветом выделена область снятия материала (слева она тоже видна, но плохо).

#2132 01-02-2007 17:27:33

Kushelev

Smolenkov_BN: Тогда дайте перечень работ, нуждающихся в инвестициях, с указанием сумм инвестиций. Можно на E-mail.

Кушелев: Вот это уже деловой подход!

Проекты с указанием сумм инвестиций здесь: http://pico.thorbit.nl/nanoworld/01/DAT … /index.htm

***
Уважаемый Zoldrax!

А нельзя ли восстановить и на сайте http://www.nanoworld.org.ru/ эти проекты?

И ещё очень хотелось бы исправить устаревшие ссылки в этом тексте: http://www.nanoworld.org.ru/data/200402 … /index.htm

Это возможно сделать автозаменой. Поможете?

#2133 01-02-2007 17:34:23

Kushelev

Aleks: ... В общем же случае, грань, которая должна стать выпуклой после галтовки - должна УЖЕ быть выпуклой на исходной заготовке.

Кушелев: -О! Я уже почти сам дошёл до этой мысли, но Вы меня всё же слегка опередили... Да. При этом заготовки кубической формы будут слегка дороже, но не сильно. Ведь речь не идёт о создании прецизионной поверхности...

Итак, выпуклые грани кубика сделаны методом шлифовки на вогнутом стекле...

Кстати, уважаемый Aleks, согласитесь, что кубические заготовки в море обтачиваются до кубиков с выпуклыми гранями сами, так что "теория галтовки" несовершенна...

Добротность кубика с выпуклыми гранями явно больше, чем с плоскими и вогнутыми

Мне удалось поднять добротность кубика до 15-20 тыс. Но похоже, что это предел для фигуры с осью симметрии 4-ого порядка. Предельная добротность для материала легко получается лишь на фигурах с осью симметрии 8-ого порядка и выше.

Если добротность кубиков нельзя поднят выше 20 000, то что это значит? При нагруженной добротности ~1000 это значит, что ~5% энергии источника будет излучаться. Другими словами дешёвый монокристаллический источник света будет заметно фонить. Если его активная мощность, скажем, 5 ватт, то 5% от 5 ватт, т.е. 250 миливатт будет излучаться на рабочей частоте, допустим, 3 мм. Стало быть он будет светить, как 100-ваттная лампочка и греть как четверть-ваттный резистор. От 3...8 миллиметрового излучения может защитить корпус лампочки квазисолнечного спектра. Однако без корпуса кубики использовать нельзя, т.к. они будут постоянно облучать, хотя и на слабой мощности...

А это может означать, что первую партию "вечных лампочек" всё-таки придётся делать из шариков с отверстиями... Хотя может быть дешевле добавить защитный экран

#2134 01-02-2007 18:13:02

Zoldrax
Модератор

Kushelev написал:

А это может означать, что первую партию "вечных лампочек" всё-таки придётся делать из шариков с отверстиями... Хотя может быть дешевле добавить защитный экран

Ну сделайте партию вечных грелок, непрозрачный(в оптическом и рабочем диапазонах) экран реализовать не сложнее, чем более или менее надежный держатель и защиту от воды. С первыми лампочками нужно обращаться аккуратно, чтобы не затушить, как с сувенирами.

P.S На счет ссылок завтра попробую подправить.

#2135 01-02-2007 19:16:52

Kushelev

Zoldrax: Ну сделайте партию вечных грелок, непрозрачный(в оптическом и рабочем диапазонах) экран реализовать не сложнее, чем более или менее надежный держатель и защиту от воды. С первыми лампочками нужно обращаться аккуратно, чтобы не затушить, как с сувенирами.

Кушелев: -Да. Я думаю, что защитная сеточка не сильно повлияет на себестоимость, особенно если использовать что-нибудь из массового производства, например, сито для задерживания чайной заварки. Можно будет объявить что-нибудь типа: "На презентацию приходить с двумя полусферическими ситами для чайной заварки. Кто придёт без них, тому достанется выключенная лампочка

#2136 01-02-2007 19:54:35

Kushelev

Добротность линзы (ИАГ с примесью церия) после галтовки практически не изменилась...

Ну что же, продолжим галтовку в новой бутылке (старая протёрлась до дыр...)

#2137 01-02-2007 20:27:11

Zoldrax
Модератор

Kushelev написал:

Кушелев: -Да. Я думаю, что защитная сеточка не сильно повлияет на себестоимость, особенно если использовать что-нибудь из массового производства, например, сито для задерживания чайной заварки. Можно будет объявить что-нибудь типа: "На презентацию приходить с двумя полусферическими ситами для чайной заварки. Кто придёт без них, тому достанется выключенная лампочка

Еще нужно подумать, как сделать так, чтобы убик левитировал в центре двухситочной сферы
И зачем Вы на фотке кубики раскрасили?

#2138 01-02-2007 20:49:26

Kushelev

> Можно ли выслать МР-100 цветовой гаммой по возможности наиболее
близкой к сиреневому или синему цвету шарообразной формы в количестве
3 шт с подробной инструкцией наложным платежем на адрес: ***

Кушелев: -После начала продаж, о котором будет сообщено в рассылке: http://subscribe.ru/catalog/science.news.nanoworldnews

> Я являюсь физиком-любителем по специфическим отраслям, и хотелось бы
узнать насколько когерентны источники света.

Кушелев: Эта информация будет опубликована в день начала продаж.

> Какой предел Вашего оборудования по созданию наномашин.

Кушелев: Я не занимаюсь нанотехнологией. Наномир и нанотехнология отличаются так же, как микромир и микрометр

> Есть идея создания преджизни (наноструктура способная к самовоспроизводству и воспроизводству физических объектов)

Кушелев: -Хорошая идея. Предлагаю обсудить её на форуме лаборатории Наномир: http://www.nanoworld.org.ru/forum/viewforum.php?id=2

Открывайте свою тему, и вперёд!

#2139 01-02-2007 20:53:53

Kushelev

Zoldrax: Еще нужно подумать, как сделать так, чтобы кубик левитировал в центре двухситочной сферы

Кушелев: -Не проблема. приклеить к вершинам кубика нитки-растяжки и привязать к защитной сеточке

Каждому будет приятно чувствовать себя конструктором "вечной лампочки", не так ли? Кому лень, тот попросит помочь родственников

Zoldrax: И зачем Вы на фотке кубики раскрасили?

Кушелев: Чтобы подчеркнуть, что источники света можно будет делать разных цветов, что в сумме может дать "дневной" свет. В галтовочную машину можно будет насыпать разноцветные заготовки...

#2140 01-02-2007 21:53:42

Kushelev

Thor:

http://www.themodernantiquarian.com/post/32210

http://www.johndavies.org/archives/2004 … chive.html

http://www.kickback.btinternet.co.uk/Hi … sting.html

http://www.megalithics.com/england/mena … ntborl.htm

Kushelev: I can't find coordinates of this place...

(For Google Earth...)

Обратите внимание на рыжий цвет растений за камнями...

Очень напоминает прямой (с изломами) ров, вдоль которого стоят дольмены в Пшаде.

Вероятно, здесь был поверхностный рудник пришельцев...

Смена цвета растительности указывает на химическую аномалию...

Вероятно, за камнями видна заболоченная зона, где интенсивно испаряется родниковая вода и накапливаются редкие/рассеянные химические элементы...

#2141 01-02-2007 23:18:27

Kushelev

> Добрый вечер. Высылаю вам информацию по той технологии, о которой мы с вами говорили...

Я после завтра уезжаю, ваши инвесторы видно бояться с нами встречаться... Вы то что сами думаете, так и будете ДОЛГО ещё готовить производство, мое предложение в силе ещё ... Жду.

Кушелев: Моего главного инвестора Ваше предложение не заинтересовало, но он сказал, что не возражает, если мы с Вами будем сотрудничать по любым проектам, не связанным с микроволновым источником энергии.

Так что могу с Вами заключить договор по созданию антенн сверхсветовой связи, по созданию телевидения нового поколения, по лицензированию пикотехнологии в NCBI и др.
--
С уважением,
Ваш Александр Кушелев
http://nanoworld.narod.ru/

#2142 02-02-2007 00:04:36

Aleks

"...так что "теория галтовки" несовершенна..."
- Я вообще предпочитаю воздержаться от теоретизирования, мои замечания по галтовке - целиком на ПРАКТИКЕ :-)
"Aleks, согласитесь, что кубические заготовки в море обтачиваются до кубиков с выпуклыми гранями сами"
- Александр, Вы готовы аргументировать это утверждение? Ну, например, хотя бы фотографиями исходных заготовок, и обточенных именно морем до кубиков с выпуклыми гранями? Что-то я сомневаюсь :-)
Бетонные кубики 1х1х1м, используемые для наброски против размывания берегов, для строительства волнозащитных дамб и т.п. - те да, там на гранях вогнутость не образуется. Но согласитель, и процесс их эрозии с барабанной галтовкой ничего общего не имеет.
На самом деле, самый распространенный и стабильный результат "галтовки морем" - это "блинчик", плоско-овальной формы. НЕ ШАР! - это важно. Барабанные и вибрационные галтовочные станки - дают тот же результат. ЛЮБАЯ исходная форма постепенно окатывается до сплющенного эллипсоида, после чего изменение формы прекращается, и заготовка просто равномерно уменьшается, пока не исчезнет:-)
Кстати, в одной из книг по камнеобработке я даже читал наукообразное объяснение, почему именно так.

#2143 02-02-2007 00:31:33

Kushelev

Aleks: ... фотографиями исходных заготовок, и обточенных именно морем до кубиков с выпуклыми гранями? Что-то я сомневаюсь :-)

Кушелев: У меня есть такие кубики на даче. Я привёз их с моря. И я знаю, какие были заготовки. Это прямоугольные бруски горной породы. После галтовки в море они превратились в параллелепипеды с выпуклыми гранями. Кстати, типичные морские камушки (эллипсоиды) тоже получаются из параллелепипедов. И они выпуклые со всех сторон...

Aleks: ... На самом деле, самый распространенный и стабильный результат "галтовки морем" - это "блинчик", плоско-овальной формы. НЕ ШАР! - это важно.

Кушелев: А я как раз собирал разные типы морских камушков. Там были и плоские блинчики (с выпуклыми гранями), и "сигары", и практически шарики (на другом участке берега), и "мобильники", т.е. параллелепипеды с выпуклыми гарнями...

Так что разные участки морского берега преподносят разные типы "сюрпризов галтовки морем"

#2144 02-02-2007 12:00:08

Kushelev

> В ваши новые технологии мы сможем вложить любые финансы, но нам нужно хотя бы посмотреть на ваш источник энергии, я думаю вы меня правильно поймете.

Кушелев: Согласно моей договорённости с инвестором я даже не могу до начала продаж сообщить Вам, существует ли источник энергии или нет?

> Вы не знакомите нас со своими инвесторами (есть ли они вообще), так хоть покажите реальную любую технологию, которая работает, тогда я вложу ЛЮБЫЕ деньги и во все ваши технолгии...

Кушелев: Познакомить Вас со своим главным инвестором против его воли я не могу, а Ваше предложение его, к сожалению, не заинтересовало...

Реальные технологии, которые готовы для демонстрации всем желающим, можно посмотреть здесь: http://pico.thorbit.nl/nanoworld/01/DAT … /index.htm

> Вы мне не верили насчет того, что я вам рассказывал про *** и т.д, вот и почитайте, то что мы говорим, всегда правда...

Кушелев: "Верю - не верю", это не наука, а детский сад, максимум религия. Вы говорили, что некий человек может из оксида кремния сделать оксид алюминия. Пока я в этом не убедился, а на бумаге можно написать и десять печатей поставить. Так что если хотите меня в чём-то убедить, то придётся демонстрировать не бумаги

А вообще я готов с Вами сотрудничать по любым проектам, не связанным с источником энергии. Если же Вы сможете заинтересовать моего главного инвестора, то и по проекту "Источник энергии".

***
> Ваших инвесторов не может не заинтересовать наше предложение, мы можем скупить ВСЕ то военное производство, где вы выпускать собираетесь вашу продукцию..

Кушелев: -Вероятно, ему не понравились условия, которые Вы предложили. Он не стал объяснять, просто сказал "нет".

Что касается "военного производства", то я не собираюсь выпускать продукцию с помощью оборонного завода. Я просто готов с ними сотрудничать и расплачиваться интеллектуальной собственностью, т.е. правами в т.ч. и на производство. Но производить монокристаллические (и не только) микроволновые источники энергии будут очень многие крупные и мелкие производители и даже частные лица. Ведь технологии уже давно применяются для других целей...

И Вам я тоже смогу продать лицензию на производство после начала продаж. У нас с инвестором в этом плане равные права...

С уважением, Ваш А.Кушелев

#2145 02-02-2007 12:27:28

Kushelev

Кушелев: -Так я же про источник энергии и говорю! Источник энергии из кварцевых микросфер...
Подробности (с экспериментальными данными) могу сообщить, но не в этой теме...

CAMOKAT: Чудес на свете не бывает. Халява всегда в мышеловке. Скорпионы шутя переносят 20000 Бэр и могут жить в активной части ядерного. реактора.
Причина простая.
Они привыкли к этому в далёком прошлом.
Человек чахнет даже от небольших изменений в привычном и обыденном.
Уверен, что безнаказанно высосать "левую" энергию невозможно.
Берите ту, что даёт вам Солнце , ветер , вода. Я понимаю, что это банально и скучно, однако её в избытке.
Более того.
Хай-Тэк миниатюризация в энергетике чревата тем, что у нас появится властелин мира и благополучно закончит век человека на планете.
Как пример, полюбуйтесь на что способны те, кто осуществил "приватизацию" благ СССР.
Из физиологического закона Вебера-Фехнера следует, что наши органы чувств функционируют логарифмически. При растущей силе возбуждения (светового, звукового, запахового и т.д.) мы воспринимаем не абсолютную интенсивность источника возбуждения, а относительную, т.е. логарифм или процент изменения.
Власти и денег много не бывает.
Увы.
Ваше устройство "ловли бездонной энергии", это рабство миллиардов, во имя блага единиц.

Кушелев: Напротив, мощные карманные источники энергии ведут к децентрализации энергетики, к свободе личности. Другое дело, что Земля в настоящее время является некой большой банкой для пауков, но это временно. Имея новую энергетику можно вылезти из этой банки и не жрать друг друга, как происходит в настоящее время

#2146 02-02-2007 12:34:40

Kushelev

Kushelev: Льдинки не висят в воздухе. Они медленно падают. Другое дело, что воздух в это время может медленно подниматься...

Zagar: Наиболее точное объяснение из всех. Даже сам себе удивился - согласен с Кушелевым [image]))

При малом размере частиц и соответственно большом соотношении удельная поверхность/вес могут быть очень хитрые взаимодействия с воздушными токами. Физика и химия коллоидов - вообще вещь очень хитрая. И многообразие явлений потрясающее.

Nosorog1986: Очень даже может быть, что получится простой газовый сепаратор для распределения органических молекул в зависимости от размера.

Zagar: Для молекул не получится, получится для микрочастиц. Но оно в принципе есть - на этом принципе основаны промышленные многостадийные циклоны.

#2147 02-02-2007 12:42:56

Kushelev

Кушелев: Ну ничего, мы шевронами его скоро подцепим...

Iranda: Загляните ко мне на Огонёк -на мой сайт, ссылка наука и религия

http://www.shagovv.narod.ru/index10.html

Кушелев: К тому же Выводу независимо от Вас пришёл Ю.Н. Иванов (Ритмодинамика). По поводу сокращений размеров элементарных частиц по всем направлениям к такому же выводу пришёл я.
А это Вы видели?

http://www.nanoworld.org.ru/data/200402 … /index.htm

На форум лаборатории Наномир заглядывали?

Iranda: В КАКОМ ГОДУ Вы оба пришли к такому заключению о симетричном сокращении?...

Кушелев: Иванов провёл акустический аналог опыта Майкельсона в 1982 году, вероятно в то же время (или раньше) он пришёл к сокращениям Иванова. Вы его сами спросите. У него сайт называется mirit Ритмодинамика.

А я понял объяснение Иванова, т.е. к пропорциональному сокращению размеров элементарных частиц пришёл не сам, а под влиянием Ю.Н.Иванова.

А Вы знакомы с Ю.Н.Ивановым?
Может быть заглянете ко мне на форум?
Ссылка есть на обложке моего сайта (кликните на "Kushelev_Virtual" и попадёте на обложку моего сайта).

Iranda: Нет, про Иванова Ю.Н я первый раз слышу

К идее о сокращении по всем направлениям я пришел, чисто теоретически сам в 1991 году .

Молодец Иванов! Ничего не скажешь.

На Вашем форуме, я был, интересно, но не очень. Я больше занимаюсь строением Элементарных частиц и их природой происхождения....

***

Кушелев: Мы как раз тут и обсуждаем строение элементарных частиц (в частности):

http://www.nanoworld.org.ru/forum/viewt … &p=106

А с природы их происхождения, собственно и начиналась моя работа в 1986-ом году. К чему это привело, Вы можете видеть на моём сайте

#2148 02-02-2007 12:53:01

Kushelev

Kushelev: Имея новую энергетику можно вылезти из этой банки и не жрать друг друга, как происходит в настоящее время

CAMOKAT: Все, что не может сделать слесарь у себя дома, будет заграбастано олигархами и выход обычно в народных приключениях.

Кушелев: Монокристаллические источники света смогут делать не только слесари, но и успевающие школьники у себя дома.

Технология очень проста. Либо покупаете кристаллы и режете на кубики, после чего галтуете в бутылке из под пепси, либо покупаете готовые шарики, сверлите и связываете ниточкой. Включаются друг от друга, как свечка от свечки. Из тех же шариков можно делать летательные браслеты.

CAMOKAT: Физиологический закон Вебера-Фехнера, вышеупомянутый, и есть главная причина невозможности выхода из "банки" ни одному "пауку".

Кушелев: -Но тем не менее пауки постоянно расползаются из разных банок. Доходит до трагикомедий: Одного человека в подмосковном лесу укусила египетская змея, которая может жить в наших климатических условиях только летом

А с Земли пауки уже вылезали на Луну, так что не хватает лишь перехода на новую ступень энергетики и транспорта. Кстати, микроволновое оружие уже используется (ищите через Гугль), правда на старых источниках энергии...

CAMOKAT: Трудно придумать технологию независимости от чубайсят, но возможно.

Кушелев: -При чём тут Чубайс? Деньги с населения можно брать не по счётчику, а по паспорту

#2149 02-02-2007 14:08:15

Kushelev

> Насчёт Оксидов, я не хочу никому и ничего доказывать, я вам выслал документы с рабочего предприятия, сейчас мы уже целый завод строим по выпуску этой продукции, и это не один человек, это уже работающее
предприятие ...

Кушелев: Меня не убедят документы с подписями всех академиков Земли в том, что на каком-то заводе из кремния делают алюминий. А то, что завод выпускает какую-то продукцию и её кто-то покупает, это я "и так верю"

Но дело не в том, что кто-то с Ваших слов может из кварца делать сапфир. Если Вы не хотите, чтобы я в этом убедился, мне это тоже не надо.

***
> ... где мы имеем 50%, вы никак не можете понять, есть одни "инвесторы", которые вложили 1000 Евро, а есть настоящие инвесторы, которые готовы вкладывать ЛЮБЫЕ, вы понимаете слово ЛЮБЫЕ финансы,

Кушелев: Меня и моего главного инвестора интересуют не только деньги, но и условия. Присылайте Ваш проект договора. Если условия мне понравятся, то я его сразу подпишу. Если не понравятся, то я скажу, что конкретно мне не понравилось.

> ... мы не ограничены в финансах, главное, чтобы был продукт, который можно производить и продавать, мы это и хотим с вами вместе делать.

Кушелев: В данный момент доступны 5 продуктов: http://pico.thorbit.nl/nanoworld/01/DAT … /index.htm

> ... Ваши "инвесторы" естественно испугались, так как с нами невозможно конкурировать, с нами можно только честно работать и честно зарабатывать.

Кушелев: Я не умею читать мысли своего главного инвестора, поэтому не знаю причин, по которым он не заинтересовался Вашим предложением.

> ... То что вы говорите, что не можете сказать, есть у вас источник или нет, это как то несерьезно.

Кушелев: Почему, собственно? Вы хотите думать, что источника нет? Ну так думайте. Я же не собираюсь Вас в чём-то убеждать

> ... Хорошо, бог с вашими пвсевдоинвесторами, если они боятся, бог с ними, у вас свои 50%, мы с вами можем работать и только с вами и тогда их проценты, в общей массе продукции будут выглядеть просто смешно..

Кушелев: Мы с Вами пока может сотрудничать по любому проекту, не связанному с источником энергии. Если Вы предложите моему инвестору другие условия, то может быть Ваше новое предложение его заинтересует...

> Поймите нас правильно, мы сможем с вами работать и по другим проектам, но вкладывать финансы будем тогда, когда увидим что-то реально работающее,

Кушелев: Я же дал Вам ссылку на готовые продукты. Вы хотите убедиться, что они реально работают или Вам нужен только источник энергии? Если так, то такую информацию я Вам пока дать не могу...

***

> Вы же тоже не верите, что из кварца можно делать то-то и то-то..

Кушелев: -Я знаю, что из кварца можно сделать сапфир, только не с помощью плавильной печи

Если Вам хочется, чтобы я убедился, так покажите, как оно происходит. Если секрет, то вопрос снят. Пусть это будет Вашей тайной

***
> Предложения у нас как для инвесторов, как и для ученых всегда одни и те же, они просто нас бояться и я их могу понять, так как они не смогли бы ставить свои условия..

Кушелев: Как видите, мой инвестор может ставить свои условия. Я тоже

> Насчёт военного производства вы правы, мы вам можем предложить наше новое производство в Бельгии, Германии и других странах мира, шикарную жизнь в Европе вам и всем вашим близким, лабораторию и ЛЮБОЕ оборудование, о котором вы только мечтать могли.

Кушелев: Так я же не отказываюсь. Просто всё упирается в Ваши условия, которые желательно изложить на бумаге, т.к. в беседе я что-то их не понял...

> Поэтому в связи с тем, что у нас свои 50%, и вы можете сами искать себе партнеров, вот и давайте будем работать.

Кушелев: Вы присылайте проект договора. Если Вы готовы сотрудничать со мной по проектам, не связанным с источником энергии, то Ваш проект буду рассматривать только я. Если условия меня устроят, то я подпишу, если нет, то скажу, что конкретно не устраивает.

Если Вас интересует только проект "Микроволновый источник энергии", то его можно адресовать только моему главному инвестору. Если Ваш проект его заинтересует, то он Вам позвонит. Если нет, то извиняйте...

--
С уважением,
Ваш Александр Кушелев
http://nanoworld.narod.ru/

#2150 02-02-2007 14:15:30

Kushelev

Кушелев: Технология очень проста. Либо покупаете кристаллы и режете на кубики, после чего галтуете в бутылке из под пепси, либо покупаете готовые шарики, сверлите и связываете ниточкой.

Nosorog1986:
1. Хоть один работающий источник показать можете?

Кушелев: Я же Вам объяснил ранее, что до начала продаж я не могу опубликовать информацию о том, работает или не работает микроволновый источник энергии. Эта информация представляет собой коммерческую тайну моего инвестора.

Показать работающий источник энергии я смогу лишь в день начала продаж. ОК?

Nosorog1986:
2. Установку химического синтеза можно построить дома на кухне. Один школьник построил. Результат - 3 года колонии условно и офигенный штраф. Хотя ничего сильно противозаконного типа наркотиков или взрывчатки не делал. Просто пришел "эксперт" и сказал что на этой установки "можно" делать и то и другое. Так что был бы человек, а статья найдется

Кушелев: С тем же успехом можно заявить, что на 100 рублей можно купить хлеб, а можно купить наркотики. Это же не является основанием для того, чтобы сажать "за возможность купить наркотики"

Вообще-то мы слегка отвлеклись от темы дискуссии. Если Вас интересует эта отвлечённая дискуссия, то готов продолжить, только на форуме лаборатории Наномир...

#2151 02-02-2007 14:24:52

Kushelev

Кушелев: Деньги с населения можно брать не по счётчику, а по паспорту

CAMOKAT: А рождаемость и как следствие таджикская ротация взамен русского населения не фактор?

Кушелев: Если Вас интересует рост русского населения, то этим надо заниматься на государственном уровне. Во Франции в своё время демографическая проблема была успешно решена. Я думаю, что и Россия сможет решить эту проблему. Если не сможет, значит "не судьба"

CAMOKAT: Пусть хоть всё забирают. И так уже хрущёвки превращаются в коммуналки.
В таких условиях нам трудно ждать положительного исхода.

Кушелев: -Во-первых всё забирать не выгодно никому. Во-вторых, процесс, о котором Вы говорите носит колебательный характер. Сегодня забирают, а завтра может всё измениться...

CAMOKAT: Про шарики вы или подробнее, или хоть ссылку дайте. Я не совсем понимаю, как 3,3 микрона могут сосать энергию из воздуха.

Кушелев: Преобразовать внутреннюю энергию в электричество можно на любой частоте (в разумных пределах). Подробности готов рассказать на форуме лаборатории Наномир.

#2152 02-02-2007 14:27:32

Kushelev

CAMOKAT: Вот любая домохозяйка на кухне может легко сделать цианистый калий, с точки зрения химика-технолога.
Почему "эксперты" не штрафуют домохозяек?
Непорядок. Надо подсказать.

Nosorog1986: Может, согласен. И я могу, хотя и не химик. До того школьника докапались потому что какой-то суке нужна была звездочка на погон и премия за "раскрытие и предотвращение". Надо будет - и до домохозяек докопаются

Кушелев: -Конечно. Расстреливали же целыми Гос. Думами

#2153 02-02-2007 17:46:33

Kushelev

> Нас конечно в первую очередь интересуют источники энергии, хотя их у нас уже около 10 видов и все рабочие,

Кушелев: Я разве возражаю? Просто я не видел пока ни одного, но если увидеть нельзя, то пусть это будет Вашей тайной

> есть видеофильм и реальные станции

Кушелев: Если хотите, то можете мне показать, если не хотите, то не показывайте. Просто я не могу делать заключения "не глядя", а бумагам с печатями я доверять не привык

> и уже в этом году будет выпуск не менее миллиона изделий,

Кушелев: -Искренне рад за Вас.

> поэтому у нас нет конкурентов,

Кушелев: -Если Вы о тех, кто продаёт сегодня источники нового типа, то действительно. Конкурентов у Вас нет, т.к. никто, если я не ошибаюсь, сегодня не продаёт таких источников. Но Вы-то тоже пока не продаёте, не так ли?

> а если кто с нами не будет работать, ему просто не дадут работать,

Кушелев: -Возможно. Но не все это понимают, к сожалению. Мой инвестор, вероятно, не понимает. Я тоже

> как вы этого понять не можете,

Кушелев: -А Вы объясните. Может быть смогу понять. Пока не понял.

> видно что у вас ещё и в самом деле нет ничего,

Кушелев: Если Вы про микроволновый источник энергии, то можете считать, как Вам удобно. Я не могу Вам сообщить информации, т.е. ни да, ни нет...

> иначе вам бы уже ласково посоветовали не заниматься этим делом.

Кушелев: -Мне уже ласково советовали вообще не заниматься наукой, в частности физикой, в частности структурой материи, энергетикой и пр. И это было ещё в 1990-ом году. Но я не послушал этих ласковых, я бы даже сказал, заботливых советов. А меня предупреждали, что будет трудно, денег почти никто не даст, почти все вокруг будут издеваться, называть сумасшедшим и пр., и т.д. Ну и пусть, мне-то что?

> Условия у нас одни, 50/50, мы инвесторы, производители,

Кушелев: -Вот и прекрасно. Я готов рассмотреть Ваш проект договора на любые проекты, не связанные с источником энергии. Только 50/50 надо расшифровать. Ведь у меня есть проекты, которые уже частично профинансированы, стало быть 50% включает уже сделанные вложения, не так ли? Так что давайте рассматривать каждый конкретный проект. Я Вам сообщу, сколько на него потрачено денег. Есть такие проекты, на которые ещё ничего не истрачено, например,

Сверхсветовая связь
Телевидение нового поколения
Бактериальный синтез алмазов
...

Вот по этим проектам Ваши 50% получатся полностью Вашими.

Вообще-то 50/50 не принято. Принято 49/51 или 51/49

В зависимости от других условий я готов взять себе 49 или 51%.

> МЫ ВСЕ ДАЕМ, ваше дело только наука, ну кто вам ещё лучше сделает предложение?

Кушелев: Я же сказал, что готов рассмотреть конкретный проект договора, почему Вы не присылаете?

> Мы вам выслали меморандум, там все написано, что вам не
понятно?

Кушелев: -Это было связано с проектом "Микроволновый источник энергии", а я по этому проекту не могу с Вам договариваться (пока).

Если Вы пришлёте аналогичный меморандум по любому проекту, не связанному с источником энергии, я тут же отреагирую.

> Насчёт кварца и сапфира и других наших технологий, сейчас речь не в этом, как только мы с вами будем работать, вы сами все увидите и встретитесь с нашими учеными и производством и сами во всем убедитесь.

Кушелев: -Да мне, если честно, не очень-то надо убеждаться в том, что кто-то из кварца делает сапфир. Если Вам надо, то Вы меня убеждайте.

> Нам многие не верят, но если не верить своим глазам, то как можно ещё убедить человека?

Кушелев: -Я своим глазам верю, только Вы мне не показывали даже образцов. Может быть Ваш изобретатель искренне заблуждается, выдавая плавленный кварц за сапфир? Я бы смог для начала проверить, что у него за образец. Хотите? Если окажется, что плавленный кварц вместо сапфира, то смысла вникать в процесс производства уже не будет...

> Насчёт того, что ваши инвесторы хотят продать изделия без сертификата, ЭТО НЕВОЗМОЖНО,

Кушелев: А я этого и не утверждал. Я говорил о демонстрационных образцах. Их можно раздать без каких-либо документов. Просто светящиеся кристаллы. Рекламные образцы планируется вручить каждому заявителю бесплатно. Хотите берите, хотите не берите. Боитесь облучиться? Не берите.

> поймите это, через 2 дня продаж, вам запретят продавать и закроют весь проект, как вы это не понимаете?

Кушелев: Мой инвестор не дурак. Он не будет начинать продажу без сертификата. А уж сколько он его будет делать, его проблемы...

> Мы с вами можем сотрудничать по всем вашим проектам, но нам нужно видеть реальные рабочие ваши изделия, не игрушки, а изделия, которые можно производить и продавать в массовое производство.

Кушелев: Я же Вам дал ссылку на доступные продукты лаб. Наномир. В чём проблема?

> Не думайте что вы все знаете, как можно получить сапфир или другие материалы, вы многое не знаете, если не знаете как работают наши вечные двигатели и т.д.

Кушелев: А я и не спорю. Я действительно не знаю, как получить из кварца сапфир по Вашей технологии. Я не знаю, как работают (и работают ли вообще) Ваши "вечные двигатели". Если Вам нужно, чтобы я убедился, покажите их в работе. Если Вам не нужно, не показывайте.

> Так и с изготовлением других материалов и вы в этом не виноваты, не может один человек знать ВСЕ.

Кушелев: -Совершенно верно.

> И тайны мы не держим по новым материалам, просто пока не вижу смысла в показе вам новых материалов, пока с вами не подписан договор.

Кушелев: А я и не настаиваю. Просто не могу давать заключения по материалам, которых не видел. И по "вечным двигателям", которых не видел. Согласны?

> Еще раз повторяю, у нас условия работы одни, мы ДАЕМ все, а прибыль с вами делим 50/50. Других условий нет.

Кушелев: -Тогда присылайте проект договора, если он Вам нужен. Мне-то договор не нужен, я и так могу работать с Вами

Можем начать прямо сейчас. Хотите? Для создания сверхсветовой связи я планирую закупить элементы предполагаемых антенн сверхсветовой связи. Это - сапфировые шарики разных диаметров, стоимость которых можно посмотреть в прайс-листе фирмы Swiss Jewel: http://pico.thorbit.nl/nanoworld/200411 … 0319/1.pdf

Отверстия в этих шариках при количестве от 1000 штук будут стоить по 2 доллара.

Вы закупаете шарики с отверстиями, а я изготавливаю из них десять видов изделий для испытаний на предмет антенн сверхсветовой связи. Если эксперименты дадут отрицательный результат, то изделия можно будет использовать в другом качестве (микроволновые дискретно-аналоговые резонансные системы).

Так что можете либо присылать проект договора, либо сразу закупать шарики в фирме Swiss Jewel

Мой опыт показывает, что можно эффективно сотрудничать даже в том случае, если инвестор по согласованию со мной сам проводит на заводе в своём городе эксперименты. Например, мы с Александром Сорокой создали таким образом согласующее устройство для включения микроволнового источника энергии (см. переписку Кушелев-Сорока).

***

> Ваш инвестор меня уже не интересует, я не собираюсь его уговаривать, я знаю уже все наперед насчет их, если они не с нами, то одни они не смогут работать с такими технологиями..

Кушелев: -Не переживайте. Всё может измениться.

> Когда они это поймут, тогда наши проценты с ними будут 90/10, мы уже будем ставить условия...

Кушелев: Возможно, что Вы правы

> Жду ваш ответ и готовы все подписать, завтра я уезжаю в Европу на просмотр электростанции..

Кушелев: -Если Вам нужны подписанные мною документы, то присылайте проекты. Я готов их рассмотреть и скорректировать условия, если мне что-то не понравится

С Уважением,
Ваш А.Кушелев

#2154 02-02-2007 18:00:27

Kushelev

Кушелев: -Во-первых всё забирать не выгодно никому. Во-вторых, процесс, о котором Вы говорите носит колебательный характер. Сегодня забирают, а завтра может всё измениться...

CAMOKAT: Никому? А вам не кажется, что наша территория без русских, самый лакомый кусок для любого агрессора.

Кушелев: -Возможно, но это уже проблема государственная. Я надеюсь, что она будет решена, иначе нас порешат...

CAMOKAT: Не получается оружием, так олигархами задавят, с их неуёмной жадностью к баблу и любовью к США.

Кушелев: Извиняйте, но я политикой не занимаюсь. Не моё это...

CAMOKAT: Про наномир и его форум, это где?

Кушелев: http://www.nanoworld.org.ru/forum/viewforum.php?id=2

CAMOKAT: Сайт есть?

Кушелев: Правее моей аватары. Начинается с www

CAMOKAT: Почему не на мембране ветку открыть?

Кушелев: -Открывал два раза. Вот копия первой темы (~250 участников, ~28 000 сообщений):

http://pico.thorbit.nl/nanoworld/200411 … /index.htm

CAMOKAT: Закрытый форум?

Кушелев: -Открытый. Кстати, единственный научный форум из всех, которые я знаю. Там нет цензуры. Можете убедиться лично. Разрешено всё, что разрешено законом РФ. Можете рекламировать там, что хотите (в рамках закона РФ).

***

curiouscat: Ветку на Мембране закрыли, когда этот лохотрон задолбал всех окончательно. Хотя лично я считаю, что достаточно было разрешить автору сочинять в собственном топе на Альтернативе и запретить вставлять свои ссылки.

Кушелев: curiouscat предложил перенести тему: "http://forum.membrana.ru/forum/scitech.html?parent=1052938050#1052938050" из раздела "Космос", где нет цензуры в раздел "Наука и техника", где есть цензура, после чего уничтожил там мои сообщения. Так что "учтите этот факт"

#2155 02-02-2007 18:04:33

Kushelev

Zagar: ... политические проблемы на Мембране обсуждают в разделе "Политика", а не "Наука и техника".

Кушелев: -Любопытно... А в разделе "Политика" тоже есть цензура, как и в разделе "Наука и техника"? Если так, то это противоречит закону РФ запрещающему цензуру на страницах бумажных и электронных изданий...

#2156 02-02-2007 18:07:04

Kushelev

Кушелев: Вот и уничтожили научную дискуссию...

Но она продолжается в другом месте...

Попробуйте догадаться, где?

#2157 02-02-2007 18:14:54

Kushelev

Thor:

Kushelev: Thanks!

50 09'30.35" N
05 36'15.95" W

Кушелев: Всем понятно, что Men-An-Tol расположен на краю заболоченного источника родниковой воды, дающего начало реки?

В этом месте болотная растительность интенсивно испаряет родниковую воду, накапливая в т.ч. редкие/рассеянные химические элементы.

За ними и прилетали пришельцы, от которых остался Men-An-Tol...

#2158 02-02-2007 20:40:35

Kushelev

Kushelev: ... противоречит закону РФ запрещающему цензуру на страницах бумажных и электронных изданий...

CAMOKAT: Это нормальное явление.
"У журавля нелепо длинные ноги, и эстет обычно стремится их подрезать"(с) Др. китайская мудрость.
Мир цветной. Обижаться на любой оттенок цвета - нелепость.

#2159 02-02-2007 21:31:06

Zoldrax
Модератор

Kushelev написал:

А нельзя ли восстановить и на сайте http://www.nanoworld.org.ru/ эти проекты?

Нашел баг в своей проге, исправил. Теперь все проблемы с разными регистрами ссылок правятся автоматом. Как-нибудь прогоню через нее весь сайт, который присылался на DVD полностью.
Если какие баги на сайте замечены - пишите, но лучше в тему "Вопросы работы форума", я ее смотрю тоже реже, но когда могу что-то подправить, в остальное время - не смотрю, т.е. возможности поправлять нет.

#2160 02-02-2007 22:24:58

Kushelev

Благодарю!

#3661 04-03-2007 21:10:51

Aest
Участник

Из хаоса возникает только хаос. Вы что, считаете что щас типа больше порядка чем в грязи ? Люди просто плесень на поверхности шарика.

#3662 04-03-2007 21:34:59

since
Участник

since: в человеке все продумано! (c) ...

Кушелев: -Особенно ошибки

since: их небыло из начально - просто их подкорректировали

Кушелев: -Подкорректировали означает исправить. Вы хотели сказать, что ошибки появились в результате их исправления? А как можно исправить то, чего не было?

since: не исправили а внесли коррекцию - сами посчитайте через какое кол времени земля была бы уже перезаселена

***
since: да и не только человек вся флора и фауна...

Кушелев: А Вы в курсе, что из недр Земли наружу постоянно выходит часть этой флоры/фауны?

since: ну да, которая попала когда создавали нашу солнечную систему или вы и насчет этого будете дискутировать?

Кушелев: -Зачем же? Я просто констатирую факт, что сначала Вы заявили, что всё, что из недр Земли выходит, "жить не будет". Теперь Ваше мнение изменилось, что жить будет, но создано высокоразвитой цивилизацией.

Эту Вашу ошибочку мы сейчас подкорректируем.

Вы в курсе, что половина ступени ДНК состоит из азотистого основания, (например, аденина) фосфорной кислоты и рибозы?

since: я в курсе из чего состоит ДНК и РНК....

Кушелев:
Так вот. Все эти молекулы образуются из атомов фосфора, углерода, азота, кислорода и водорода просто в результате химических реакций, протекающих в недрах Земли. Т.е. создавать эти химические реакции нет необходимости. Они идут сами. Сами образуются и планеты (из той же пыли [image] )

Можно конечно, слепить в космости "комок грязи", но он прекрасно слепится и без посторонней помощи. ОК?

since: не слепиться он без посторонней помощи

***
Кушелев: Мне, как исследователю, чуждо понятие "вера". Вместо веры у меня есть предположения, которые я проверяю, если могу. В результате получаются знания. А знания я ни на какую веру не променяю (С)

since: ок, вы увидели то что другие не заметили - в итоге у вас появилась теория - вы ее проверили - она подтвердилась - и теперь в отношении этой теории вы пытаетесь подобрать все законы и знания - ВОТ ЭТО в корне не правильно

Кушелев: -Ничего я не пытаюсь подбирать. Просто я пока не вижу противоречий. А Вы видите? Если да, то опубликуйте их. Может быть избавите меня от иллюзий

since: для начала это на уровне здравого смысла

***
Вы тоже можете ошибаться - возможно то что вы открыли является чем-то паралельно идущим с тем что действительно есть

Кушелев: Возможно, но пока Вы этого не показали. Тогда к чему разговор?

since: напомнить вам об этом:) что бы потом вы не отрицали

***
since: ... да с вашей теорией строение ДНК РНК о том что они вращаються итд я более менее согласен - но вот в теории откуда ОНО взялось.... увы)

Кушелев: -А при чём тут теория? То, что из недр "чёрных курильщиков", т.е. из недр Земли с горячей водой под давлением 300 атмосфер, при температуре 250 градусов Цельсия выходят готовые ступени ДНК/РНК, известный факт. Если Вы об этом не знаете, то при чём тут Кушелев? А если знаете, то Вам осталось узнать, что ДНК - одномолекулярный живой организм. И что с ним сделается, когда он выходит из недр Земли? Почему он должен по-Вашему погибнуть?

since: просветите под какой температурой начинаються разрываться связи в днк?

Кушелев: -Водородные где-то в районе 100, но это не точно. А диэфирные, объединающие половинки ступеней в цепь, при значительно более высокой. Я знаю, что есть вирусы, которые в белковой оболочке могут выдержать 1000 градусов Цельсия. Без оболочки - меньше.

since: ни одна днк живого существа которого я знаю такой температуры не выдержит
так каким же образом они при температуре 250 они от туда выходят да еще и живые
наверное таким образом когда то и человек вышел - жаль что сечас ученые бьются головой - создают самые чистейшие лаборатории что бы ненавредить своему труду [image] трудяться и недогадываються что на самом деле чистота то и ненужна - вон в грязи готовые днк, которые когда то спелись да так хорошо спелись что появилась жизнь:) [image] LOL

**
since: ... Любой человек будь то ученый или нет должен уметь оглядываться и пересматривать свои взгляды и теории - потому что он может ошибаться

Кушелев: -Нет проблем, давайте Ваши аргументы!

since: я вам не об этом - а о том : оглядываетесь ли ВЫ назад? и пересматриваете ли свои взгляды? в отношении того что вы открыли

Кушелев: Да.

since: советую еще раз оглянуться

#3663 04-03-2007 22:11:06

Kushelev

Чаварга: ... Пусть браслеты и скатерти будут вашим хобби, а редкую способность творить новое нужно направлять в реальное русло.

Кушелев: -Я правильно понял Вашу мысль, что Вы это "реальное русло" видите гораздо лучше меня? Ну так конкретизируйте, плииз

#3664 04-03-2007 22:17:24

Kushelev

Кушелев: ... выходят готовые ступени ДНК/РНК ...

Сергей: ... а как они образовались, случайно что ли?

Кушелев: -Не понял. Вас смущает, что в недрах Земли идут химические реакции, результатом которых являются молекулы, в частности ступени ДНК?

Ну, допустим, я Вам отвечу, что атомы объединяются в молекулы и снова разъединяются на атомы не случайно, а закономерно. Что дальше?

Сергей: ... без внешнего вмешательства из хаоса может что либо возникнуть?

Кушелев: Это зависит от определения понятий "хаоса", "внешнего", "вмешательства", "что-нибудь" и "возникнуть".

Если воспользоваться общепринятыми понятиями, то почему бы и нет?

#3665 04-03-2007 22:21:58

Kushelev

Aest: Из хаоса возникает только хаос. Вы что, считаете что щас типа больше порядка чем в грязи ? Люди просто плесень на поверхности шарика.

Кушелев: -В плесени порядка больше, чем в "грязи", состоящей из неорганических молекул. Так что "грязь бывает разных порядков"

#3666 04-03-2007 22:41:58

Kushelev

Кушелев: Можно конечно, слепить в космосе "комок грязи", но он прекрасно слепится и без посторонней помощи. ОК?

since: не слепиться он без посторонней помощи

Кушелев: -Космонавты проверяли. Мелкие "комочки грязи", "пыль"... слипаются в крупные. Даже механизм известен. Приблизительно тот же, что объединяет на упругой поверхности множество шариков. они скатываются в одну кучу. И для этого вовсе не надо колдовать над этим

***
Кушелев: ... я пока не вижу противоречий. А Вы видите? Если да, то опубликуйте их. Может быть избавите меня от иллюзий

since: для начала это на уровне здравого смысла

Кушелев: -Ну и? Что у Вас там на уровне здравого смысла?

***
Кушелев: ... пока Вы этого не показали. Тогда к чему разговор?

since: напомнить вам об этом:) что бы потом вы не отрицали

Кушелев: Ну, напомнили, дальше-то что? Где конкретика?

***
Кушелев: ... То, что из недр "чёрных курильщиков", т.е. из недр Земли с горячей водой под давлением 300 атмосфер, при температуре 250 градусов Цельсия выходят готовые ступени ДНК/РНК, известный факт. Если Вы об этом не знаете, то при чём тут Кушелев? А если знаете, то Вам осталось узнать, что ДНК - одномолекулярный живой организм. И что с ним сделается, когда он выходит из недр Земли? Почему он должен по-Вашему погибнуть?

since: просветите под какой температурой начинаються разрываться связи в днк?

Кушелев: -Водородные где-то в районе 100, но это не точно. А диэфирные, объединающие половинки ступеней в цепь, при значительно более высокой. Я знаю, что есть вирусы, которые в белковой оболочке могут выдержать 1000 градусов Цельсия. Без оболочки - меньше.

since: ни одна днк живого существа которого я знаю такой температуры не выдержит так каким же образом они при температуре 250 они оттуда выходят да еще и живые?

Кушелев: -Давайте рассуждать. Азотистые основания выдерживают температуры типа 800 градусов при нормальном давлении. С ними точно ничего не случится при температуре 250 градусов Цельсия, если среда не агрессивная. Какую температуру выдержит нуклеотид ДНК я не знаю, но наверняка значительно более высокую, чем микробы. А микробы выдерживают температуру до 131 градуса цельсия точно. Так что можете перейти от температуры 250 градусов к 131 градусу. Что это принципиально меняет? Из недр Земли выходят живые молекулы ДНК при температуре 131 градус Цельсия. Вы писали, что этого не может быть. Но факт установлен. ОК?

since: ... наверное таким образом когда то и человек вышел

Кушелев: -Человек вышел не из недр Земли, а из мамы. Об этом знают даже школьники. А Вы, я так понял, не в курсе?

since: ... жаль что сечас ученые бьются головой - создают самые чистейшие лаборатории что бы ненавредить своему труду smile трудяться и не догадываються что на самом деле чистота то и ненужна - вон в грязи готовые днк, которые когда то спелись да так хорошо спелись что появилась жизнь:) smile LOL

Кушелев: - По-Вашему все живые объекты должны рождаться в одинаковых условиях? Если черепахи и крокодилы вылупляются в грязи, то и люди тоже должны? Ну Вы даёте...

А слыхали поговорку: "Что русскому здОрово, то немцу - смерть"?

***
since: ... оглядываетесь ли ВЫ назад? и пересматриваете ли свои взгляды? в отношении того что вы открыли

Кушелев: Да.

since: советую еще раз оглянуться smile

Кушелев: -Да хоть миллиард раз, только Ваших аргументов что-то не видно...

#3667 04-03-2007 23:12:56

Kushelev

Вашкевич: ... я занимаюсь инерцоидами - хочу получить безопорное движение.

Кушелев: -А опора на эфир Вас не устраивает?

Вашкевич: ... Вот вчера испытал очередную схему, получил облом и нахожусь в расстроенных чувствах...

Кушелев: -Да бросьте расстраиваться. Купите шоколадку, съешьте с чаем, а из фольги вырежьте ножницами шеврон по схеме: http://pico.thorbit.nl/nanoworld/01/DAT … /index.htm

Настройте на частоту магнетрона своей микроволновки (по моей методике), убедитесь в работоспособности эфироопорного двигателя, после чего можете принять участие в создании микроволнового транспорта.

***
Вашкевич: ... Этакий "реактивный двигатель замкнутого цикла"?

Кушелев: -Зачем Вам "рыбка в банке"?

#3668 04-03-2007 23:14:32

Сергей

Кушелев: ... выходят готовые ступени ДНК/РНК ...

Сергей: ... а как они образовались, случайно что ли?

Кушелев: -Не понял. Вас смущает, что в недрах Земли идут химические реакции, результатом которых являются молекулы, в частности ступени ДНК?

Ну, допустим, я Вам отвечу, что атомы объединяются в молекулы и снова разъединяются на атомы не случайно, а закономерно. Что дальше?

Сергей: ... без внешнего вмешательства из хаоса может что либо возникнуть?

Кушелев: Это зависит от определения понятий "хаоса", "внешнего", "вмешательства", "что-нибудь" и "возникнуть".

Если воспользоваться общепринятыми понятиями, то почему бы и нет?

...атомы объединяются в молекулы и снова разъединяются на атомы не случайно, а закономерно....

А чем обусловлена закономерность?

...

Вообще происхождение жизни на земле сложный вопрос, поэтому нельзя однозначно утверждать... Факты фактами...

Меня лично поражает то что допустим я, сижу, осмыслено давлю на кнопки, вижу, ощущаю, осознаю то что вижу, осознаю что я живу... ведь я же всего лишь куча молекул...

#3669 04-03-2007 23:34:34

Kushelev

Кушелев: ... атомы объединяются в молекулы и снова разъединяются на атомы не случайно, а закономерно ...

Сергей: А чем обусловлена закономерность?

Кушелев: -Законы микромира формируются на уровне регулярной структуры эфира. Периодическое строение эфира приводит к одинаковым параметрам процессов в разных областях его кристаллоподобной структуры. Именно поэтому электроны одинаковы в одинаковых условиях. Ведь электроны - это комбинации динамических и статических деформаций эфира. А раз они одинаковы, то и явления с ними повторяются. А повторяемость явлений описывается законами физики. ОК?

...

Сергей: Вообще происхождение жизни на Земле сложный вопрос, поэтому нельзя однозначно утверждать... Факты фактами...

Кушелев: Почему же нельзя утверждать, если "факты фактами"?

Если факты установлены, то как раз можно утверждать однозначно.

***
Сергей: Меня лично поражает то что допустим я, сижу, осмыслено давлю на кнопки, вижу, ощущаю, осознаю то что вижу, осознаю что я живу... ведь я же всего лишь куча молекул...

Кушелев: -Действительно, эффект поразительный... А если разобраться, то всего лишь "иерархия циклов"

#3670 04-03-2007 23:44:51

Kushelev

Кушелев: -Я правильно понял Вашу мысль, что Вы это "реальное русло" видите гораздо лучше меня? Ну так конкретизируйте, плииз

Чаварга: -Ну-у-у-у, я технически относительно грамотный, но я все же не инженер, поэтому не могу вам советовать в области, в которой вы разбираетесь гораздо лучше меня. Могу только сказать, что вижу в вас хорошую поготовку и очень большой творческий потенциал (что есть редкость), который ржавеет без дела.

Кушелев: -"Друзья! Главное в нашем деле ... вовсе даже не дело..."

"Дальше всех зайдёт тот, кто не знает, куда идти" (Оливер Кромвель).

Итак, уважаемый Николай, с одной стороны Вы утверждаете, что я занимаюсь не тем, чем надо, но при этом Вы утверждаете, что мне виднее, чем надо заниматься. Не находите противоречия между этими Вашими утверждениями?

#3671 04-03-2007 23:48:36

Kushelev

Дудик: ... и примерный опытный кпд струи примерно 3000-5000%

Кушелев: -Вот уже и цифры появились. Осталось видео народу показать и расчёт КПД.

(Если это всё не есть коммерческая тайна)

#3672 04-03-2007 23:51:44

Сергей

Кушелев: -Законы микромира формируются на уровне регулярной структуры эфира. Периодическое строение эфира приводит к одинаковым параметрам процессов в разных областях его кристаллоподобной структуры. Именно поэтому электроны одинаковы в одинаковых условиях. Ведь электроны - это комбинации динамических и статических деформаций эфира. А раз они одинаковы, то и явления с ними повторяются. А повторяемость явлений описывается законами физики. ОК?

т.е. при наличии в среде именно определенных молекул, входящих в состав ДНК, они сгруппируются имеенно в молекулу ДНК определенной и заданной формы?

#3673 04-03-2007 23:55:30

Kushelev

astsergey: ... Программируется старение, а не смерть.

Кушелев: Не смешите. Речь идёт о программной гибели клеток (при образовании вторичного рта), о программной гибели органов (растворение молочных зубов, хвоста головастика etc.), о программной гибели организмов (иногда (у насекомых, рыб) сразу после выполнения функции продления рода).

astsergey: А я и не смешу, есть и такие варианты. И что ?

Кушелев: -А то, что смешно выглядит, когда Вы утверждаете, что у видов А,В,С смерть запрограммирована (потому что это очевидно), а у видов D,E,F - смерть не запрограммирована (потому что она наступает не сразу после выполнения функции продления рода).

Разве не смешно? Мины мгновенного действия Вы признаёте, а мины замедленного действия нет...

#3674 05-03-2007 00:07:41

Kushelev

Кушелев: -Расслоение началось ещё на уровне одномолекулярных живых организмов (ДНК/РНК).

astsergey: Вирусы (современные) : симбиоты-паразиты и живут ТОЛЬКО в симбиозе. + они не одномолекулярные , а имет оболочки , т.е. пептиды и другие компоненты ...

Кушелев: -Вы, вероятно, не в курсе, что в жерле "чёрного курильщика" условия вполне подходящие для жизни единственной молекулы ДНК. При этом есть один нюанс, который даёт основание заявить о том, что ДНК - одномолекулярный живой организм.

Моделируя ДНК я обнаружил (в модельном эксперименте), что кроме продольных диэфирных связей в ДНК образуются поперечные диэфирные связи, причём синхронно с образованием водородных... Именно они обусловливают эффект "кооперативности водородных связей".

При этом выясняется, что половинки ступеней ДНК можно развести не разрывая поперечных диэфирных связей. Это свойство молекулы ДНК означает, что молекула может регенерировать, размножаться при подходящих условиях, расти при наличии свободных нуклеотидов (в жерле "Черного курильщика" выполняются все эти условия), наконец, эволюционировать, являясь одновременно механизмом генетической памяти и процессором эволюции.

Подробности см. в моих текстах:

Азбука пикотехнологии:

http://nanoworld.org.ru/data/01/data/te … 941204.htm

50 триллионов лет эволюции:

http://nanoworld.org.ru/data/01/data/te … 950728.htm

***
Кушелев: ... С появлением одноклеточных организмов расслоение было уже очень значительным. Самые простые организмы состояли из одной молекулы, а самые крутые - из 10 в 16 степени атомов.

astsergey: ... Думаю на порядка два больше...

Кушелев: -Давайте считать. Простейший одномолекулярный ДНК-организм - это ступень ДНК. Состоит из ~100 атомов. Типовая клетка ткани человека состоит из ~10^16 атомов. Отношение 10^16 и 10^2 равно 10^14. Т.е. Вы не угадали на 12 порядков

#3675 05-03-2007 00:18:46

Kushelev

astsergey: 4*10^(13)/бит

Кушелев: -Благодарю за поправку. Я просто где-то в популярной статье прочёл...

***

Кушелев: В мозге индивидуальная информация тоже дублируется, но все подробности ещё не изучены.

astsergey: практически не дублируется ...

Кушелев: -А про голографичность памяти - сказки?

А как Вы прокомментируете запись в гены важнейшей индивидуальной информации?

Вы в курсе, что люди иногда видят во сне как бы глазами своих предков? Ощущают падение с высоты, которого в их жизни точно не было...

#3676 05-03-2007 00:24:42

Kushelev

Кушелев: -А ссылки на фотки можно?

Кстати, Вы в курсе, что удалось-таки разгадать алгоритм создания инопланетного летательного аппарата "Уилтширский Наутилус" по его отпечатку в 2002 году:

Подробности:

http://www.nanoworld.org.ru/data/200610 … 16/093.htm

#3677 05-03-2007 00:29:29

Aest
Участник

Aest: Из хаоса возникает только хаос. Вы что, считаете что щас типа больше порядка чем в грязи ? Люди просто плесень на поверхности шарика.

Кушелев: -В плесени порядка больше, чем в "грязи", состоящей из неорганических молекул. Так что "грязь бывает разных порядков"

Aest: Это если плесень это плесень. А если плесень это грязь ?
Это с человеческой точки зрения порядок-хаос. А с объективной точки зрения: "от перемены мест атомов сумма не меняется".
"Все молекулы неорганические ))" (C)

#3678 05-03-2007 00:31:02

Kushelev

Сергей: т.е. при наличии в среде именно определенных молекул, входящих в состав ДНК, они сгруппируются имеенно в молекулу ДНК определенной и заданной формы?

Кушелев: -В том числе, т.е. образуется широкий спектр разных молекул, в частности молекулы ДНК. Но особенность ДНК, заключающаяся в наличии механизма памяти и процессора эволюции, приводит к химической эволюции, в процессе которой выживают всё более крутые виды ДНК и сопутствующих им других органических молекул. Сегодня мы наблюдаем практически все стадии эволюции от отдельных ступеней ДНК в жерлах "Черных курильщиков" до человека (и даже трёхглазых пришельцев...)

Подробности: http://pico.thorbit.nl/nanoworld/01/DAT … 920905.htm

Подробности:

http://pico.thorbit.nl/nanoworld/01/DAT … /index.htm

При этом все млекопитающие на Земле были бы трёхглазыми:

#3679 05-03-2007 01:22:31

Kushelev

Материал для форума (от Андрея Яхно) обновлён:

http://www.nanoworld.org.ru/data/200610 … models.htm

http://www.nanoworld.org.ru/data/200610 … models.doc

***

Андрей: Здравствуйте, Александр Юрьевич!

Чтобы не было разночтений, посылаю исходный документ. Уменьшенная версия читается Оперой и Mozilla Firefox, но Explorer действительно картинок не видит.

Это предварительный вариант. Я хочу добавить ещё чертежи бумажных выкроек, которые, если их отпечатать на принтере, останется только вырезать, приложить к планочке и обвести карандашом для разметки. По крайней мере, это пока самый точный и надёжный варант.

Кушелев: ОК!

Андрей: Вы писали, что некоторые модели у Вас есть в виде скриптов 3D Max.

Кушелев: Да. Все на сайте: http://www.nanoworld.narod.ru/all.htm - Ссылки ещё не все восстановлены, но большинство ссылок уже работает...

Начинаются где-то отсюда: http://pico.thorbit.nl/nanoworld/01/DAT … /index.htm

Далее идут почти подряд, а потом реже. Ищутся по ключевым словам "скрипт", "script" и "програм"

Яхно: Небольшая разминка - решил посмотреть, как спиральные модели сохраняются в 3D. Спиральный элемент взят из Калагии.

Если интересно, пришлю еще. Файлы спиральных многогранников в любом виде занимают места
на несколько порядков больше, чем обычных, линейных. Интересно, до какого размера их можно уменьшить, по Вашему опыту.

Кушелев: -На несколько порядков. Самые компактные модели - скрипты.

Я в своё время создал специальный язык Genetics. На нём 300 моделей атомов, молекул, кристаллов, аминокислот, ДНК... весят в сумме ~8 килобайт.

Можете посмотреть: http://pico.thorbit.nl/nanoworld/200411 … /index.htm

Что-то Mozilla не хочет их смотреть. Я скачал архив: http://pico.thorbit.nl/nanoworld/200411 … 041219.zip

но это не помогает. Вероятно дело в настройках Mozilla...

А эксплорером я смотрел...

Андрей: Извините ещё раз за недосмотр, я Explorer'ом просто не пользуюсь.

Кушелев: Я тоже

***

Материал для форума (от Андрея Яхно) обновлён:

http://www.nanoworld.org.ru/data/200610 … models.htm

http://www.nanoworld.org.ru/data/200610 … models.doc

#3680 05-03-2007 02:56:46

Believer

Кушелев когда-то написал:

"Появление человека в корне изменило лик Земли. Достижения науки помогли выйти в космос, пройти по ближайшей планете. Освоение внутренней энергии максвелловского эфира поможет путешествовать по Галактике. С появлением абстрактного мышления эволюция нервной системы вышла из тела человека наружу, объединив человечество через книги, радио, телевидение в некое подобие клеточной колонии. Суперчеловечество будет представлять единый организм в том случае, если возникнет для всех людей единая программа, неукоснительное выполнение которой будет контролироваться на общечеловеческом уровне. Зачатки этой программы - международные законы уже существуют, однако не для всех."

Так вот. Вам не кажется что такую роль на себя уже взяли США? Лет так через 50 по всей планете будут висеть американские флаги, все будут накормлены и одеты. А то что говорят они тупые... а разве ум вообще требуется? Согласно последним данным в области философии, на раздумья у человека вообще времени нет. Вспомнить чем занимался в детстве и вперед! Причем универы скоро тоже перестанут существовать в том виде, который мы знаем сегодня. Интернет обучение - более чем достаточно. Да и вообще... учит в основном те, кто сами до конца ничего не поняли! Учеба же бесконечный процесс! Дык какие нафиг учителя вообще?? Сейчас все в инете есть.

А по поводу объединения мира. Сегодня тем нескольким сотням семей, которые управляют планетой, чужое мнение не нужно.
Даже ведь на уровне ДНК все далеко недобровольно, а как сам Кушелев пишет - завоевательно. Так у нас на планете все точь в точь.
Кто сильнее тот и прав. Сейчас сила в уме. Раньше в мускулах.
А сколько в мире президентов развелось? А? А должен быть 1 (Арнольд Шварцнеггер) [image])) шутю..

Кстати по поводу почему нас еще не уничтожили.. Так Закон Вселенной не позволяет. К нам так относятся как к исчезающему виду. Это как люди к белым медведям, так инопланетяне к нам. Вывозят полезные ископаемы и все. А какой смысл нас уничтожать?
А может быть у "них" начисто отсутствуют завоевательные рефлексы?
А Бог -это возможно президент вселенной или нашей Галактики. А живет он вечно потому что пьет по утрам сыворотку молодости.
У нас же ученые тоже ген старости обнаружили.... Ну так у них уже в аптеках давно сыворотка продается. ВОт вам и жизнь вечная.
А по поводу рая и ада я думаю так. Пришельцы и бог соответсвенно умеют читать мысли (возможно всех людей). Так вот по концовке (читай - конец света (Глобальное потепление, потоп, и пр.)) вывезут тех, кто был наиболее разумный и сознательный, тех кто не мешал жить другим. Политики однозначно здесь останутся [image])
Ученые, художники, музыканты, инженеры - этих возьмут!