Форум - Механические центробежные (вихревые) генераторы - Генератор Клема - 12-кратный механический уcилитель колебаний - Стр 00ALL

Модератор: admin.skif.biz

volypok | [image] 59184 - 23.02.07 Сербский изобретатель Милкович из г.Нови Сад в октябре 2002 г. на фестивале имени Теслы (!) продемонстрировал модель механической водяной помпы с маятником.
КПД системы оценивают в 12 (1190%)!

1-цилиндр; 2-поршень; 3-рычаги; 4-"качели"; 5-маятник
благодаря колебаниям маятника одно плечо качелей становится попеременно "тяжелее" или "легче" второго под действием гравитации, что и поддерживает колебания. видео тут

cation | [image] 59185 - 23.02.07 Как бы вот только эту систему "зациклить"....

volypok | [image] 59197 - 23.02.07 сайт посвященный изобретению и изобретателю.

volypok | [image] 59204 - 23.02.07 cation 59185 23.Feb.2007 (17:21)
Как бы вот только эту систему "зациклить"....

вот так:

Oleg | [image] 59206 - 23.02.07 А ежели електрически? Вместо поршня - генератор (линейный) и к маятнику ток отвести - взять, например, игрушку типа "вечный двигатель" - с маятником. Куда проще!

zilk | [image] 59227 - 23.02.07 volypok 59204 23.Feb.2007 (19:11)
cation 59185 23.Feb.2007 (17:21)
Как бы вот только эту систему "зациклить"....

volypok, в ваш чертеж закралась маленькая неточность - частота удара кувалды в два раза выше частоты колебаний маятника, т.е. удар происходит каждый раз при переходе маятником нулевой точки - 2 раза за период!
По крайней мере, так в первоисточкике...

proube | [image] 59231 - 23.02.07 cation 59185 23.Feb.2007 (17:21)
Как бы вот только эту систему "зациклить"....
Лучьше бы скрестить его с магнитным двигателем ,что бы проходить мертвую точку. Маятник - накопитель кинетической энергии ,а накопленная кинетическая энергия - это как минимум не потерянная , наверно поэтому их использовали при добычи нефти . Даже нефтяники экономить хотели.

Oleg | [image] 59245 - 23.02.07 А кстати о нефтянниках. Там ведь в насосах используется противовес. Но физика вращения эксцентрика вокруг горизонтальной оси, на мой взгляд, не особо отличается от маятника.

FreeMen | [image] 59525 - 26.02.07 Что-то непонятно что обсуждаеться:
1. механическая система которая преобразовывает колебательные движения маятника в поступательное движение рычага?
2. система з
КПД системы оценивают в 12 (1190%)!
Если 2 то почёму кто-то считает что маятник совершит >= периодов колебаний в даной схеме чем при подвесе на 1 точке?
(каждое новое сочлинение даёт +трение)

Fema | [image] 59785 - 27.02.07 Такой маятник, подвешеный к рычагу, который опускается и поднимается соответствует изменению точки подвеса маятника или по другому сказать периодически изменяется момент маятника(высота подвеса) как конструкции. Из чего можно заключить что такой маятник можно назвать параметрическим. И если нас не удивляет увеличение колебаний детских качелей, когда раскачивается ребенок своим приседанием именно в нижней точке качания качель - то почему удивляемся увеличению энергии в параметрическом маятнике, в котором именно в нижней точке маятник опускается (так же как приседает ребенок). Из чего можно сделать вывод что если поточнее сфазировать "проседание" маятника, то он должен впринципе самораскачиваться. По моему нужно что бы масса маятника опускалась немного раньше, а поднималась на момент пораньше - что повидимому может быть можно осуществить более хитрожопой пружиной поддержки рычага на который подвешен маятник.

dedivan | [image] 59806 - 27.02.07 Параметрический маятник можно реализовать по разному- перемещеть точку подвеса
или мсенять длину маятника, но для рассмотрения энергетического баланса
проще представить аналог цикла Карно.
Если принять работу по перемещению массы в верхней точке равной нулю, то есть
дополнительная энергия.
А вот как на практике?

FreeMen | [image] 59807 - 27.02.07 Пример фигуриста который "сжимаясь" увеличивает частоту оборотов, а "разжимаясь" уменьшает, ничего не говорит? "нергию фигурист не теряет? далеко ходить не нуно, если стул на колёсиках, можно сразу и "ощутить".

dedivan | [image] 59820 - 27.02.07 Пример фигуриста не совсем удачный в данном случае.
Не забывайте работу силы тяготения, именно она совершает работу,
но в каждом полутакте разную.

freemen777 | [image] 59827 - 27.02.07 dedivan 59820 27.Feb.2007 (19:30)
Пример фигуриста не совсем удачный в данном случае.
Не забывайте работу силы тяготения, именно она совершает работу,
но в каждом полутакте разную.

Ага, акаже, тяготение, ну формула mv2/2+mgh тоже ничего не говорит? Жаль расстраивать некоторых, но почитав книгу физика 6 класс, перестаните верить в такие Чудеса!

Dimych | [image] 59855 - 27.02.07 знаете почему все молчат? то, что резонанс, так об этом валералап постоянн говорил. просто все сейчас сидят и усиленно ищут аналог центробежной силы в электронамике. не пожалейте, скачайте 44M файл. там все есть. Уж на что я люблю выискивать неучтенныв моменты, и то сижу почти в шоке [image] кстати, работает не гравитация, а инерция.

smoker | [image] 59870 - 28.02.07 Да любопытная конструкция, действительно если внимательно вдуматся получается очень интересно, ведь действительно раскачивая маятник параметрическим способом приходится поднимать не только массу но и вес тела, работая против центробежных сил, тоесть это намного более затратный процесс энергетически, а вот сообщая энергию маятнику в верхних точках, а снимая параметрически действительно может быть выигрыш в десятки раз все зависит от веса тела...

FreeMen | [image] 59892 - 28.02.07 Dimych 59855 27.Feb.2007 (23:12)
кстати, работает не гравитация, а инерция.

Да, работа силы тяжести(гравитации) по замкнутой траектории равна 0.

Р.S. Ой, извините, опять Вечняк "накрылся"

Ivan | [image] 59922 - 28.02.07 FreeMen
Скажите, а Вы работаете?
Вот Вы с утреца вскочили с постели и побежали на работу. Там помахали чем-нить часов 8, а потом, вечером- оказались опять в своей кроватке.
Вопрос: за что Вам деньги платят, если ваша работа "по замкнутой траектории равна 0". Спросите у шефа...

FreeMen | [image] 59923 - 28.02.07 Ivan 59922 28.Feb.2007 (14:28)
FreeMen
Скажите, а Вы работаете?
Вот Вы с утреца вскочили с постели и побежали на работу. Там помахали чем-нить часов 8, а потом, вечером- оказались опять в своей кроватке.
Вопрос: за что Вам деньги платят, если ваша работа "по замкнутой траектории равна 0". Спросите у шефа...

Ivan, поймите на конец, шарик маятника это не Человек, он работы не совершает, работу затрачиваем чтобы Вывести систему из состояния равновесия, потом, если система не получает добавки из-вне, совершает затухающие колебания.
Вы нашли способ пополнения энергии? Тогда не нуно язвить, а сообщить форуму свою точку зрения.

dedivan | [image] 59934 - 28.02.07 А FreeМanу пора бы понять, что окончи он хоть шесть классов. хоть шесть
университетов, никто ему не скажет что такое гравитация.
А не мешало бы задуматься.

Имхо это все таки материальный поток, направленный в центр Земли, за счет
которого она и прибавляет в массе на 50 тыс тонн каждую секунду.
(или впервой слышите?)
А раз материальный поток, то почему же нельзя его использовать аналогично
ГЭС на обычной реке? Ась?

Ну маятник вместо лопастей, ну так и не вода же течет.

И кто говорит что это Вечняк? Этот процесс приведет к тому, что Земля станет
Звездой по достижении определенной массы, а потом рванет... и накроется наш маятник.
Ничего не нарушам-с.
Нет ничего вечного, всё ломается когда нибудь (R)

proube | [image] 59937 - 28.02.07 Dimych 59855 27.Feb.2007 (23:12)
знаете почему все молчат? то, что резонанс, так об этом валералап постоянн говорил. просто все сейчас сидят и усиленно ищут аналог центробежной силы в электронамике. не пожалейте, скачайте 44M файл. там все есть. Уж на что я люблю выискивать неучтенныв моменты, и то сижу почти в шоке [image] кстати, работает не гравитация, а инерция.
Не понимаю где это? Можно ссылку?

Dimych | [image] 59947 - 28.02.07 http://www.overunity.com/index.php/topic,1763.html

Ivan | [image] 59962 - 28.02.07 FreeMen 59923 28.Feb.2007
Ivan, поймите на конец, шарик маятника это не Человек, он работы не совершает, работу затрачиваем чтобы Вывести систему из состояния равновесия, потом, если система не получает добавки из-вне, совершает затухающие колебания.
Вы нашли способ пополнения энергии? Тогда не нуно язвить, а сообщить форуму свою точку зрения.

Как бы Вам помягче ответить, уважаемый? Поднимите голову и посмотрите вокуг взлядом, незатуманенным стереотипами, клише и псевдонаучными глупостями . Вы увидите множество примеров, когда Природа нарушает писаные человеком правила. Вы себя не спрашиваете- почему? И ещё 1 почему: если вы так слепо в науку верите- что вы здесь делаете?
Всего 1 подсказка для Вас: в Вашем примере с-ма маятника РАБОТАЕТ не за счёт гравитации, как Вы изволили выразиться и её работа не равна 0, также, как и ваша ( кстати: я не язвил, просто этот пример для Вас понятен; другие вы бы сразу откинули, как "ненаучиные" [image] .
Прочертите ВСЕ вектора, к-е действуют на шарик- и Вы убедитесь, что это автоколебательная с-ма с 1 УСТОЙЧИВЫМ УРОВНЕМ ЭНЕРГИИ. Гравитация выполняет родь постоянно присутствующего фактора, к-й переводит энергию с-мы из кинетической- в потенциальную и наоборот. Роль же "гасителя" колебаний выполняет СОВСЕМ ДРУГОЙ ФАКТОР- ПОСМОТРИТЕ ВНИМАТЕЛЬНО- КАКОЙ ИМЕННО? Именно поэтому я и говорю: Ваши глаза закрыты стереотипами мышления и клише.
В ланном примере- устойчивый уровень совпадает с наименьшим уровнем энергии,т.е. - это- потенциальная яма, совпадающая с наименьшим уровнем. Разведите эти понятия в стороны или создайте устойчивое состояние с-мы с НАИБОЛЬШИМ УРОВНЕМ энергии. Или хотя бы такое состояние, когда в состоянии с наименьшим уровнем энергии с-ма будет НЕСТАБИЛЬНА! Вот тогда и увидите много чего интересного.
С уважением...
Кстати, Вы зря думаете, что человек подчиняется другим Законам Природы... Опять- заблуждение...

Dimych | [image] 59971 - 28.02.07 в фильме есть кадр со страницей с формулами. Freemen (именно они [image] ) спросите у летчиков, сколько они весят в нижней точке при выходе из пике...

FreeMen | [image] 59990 - 01.03.07 Dimych 59971 28.Feb.2007 (23:53)
в фильме есть кадр со страницей с формулами. Freemen (именно они [image] ) спросите у летчиков, сколько они весят в нижней точке при выходе из пике...

Можно объективный взгляд? я например нехочу 44Мб качать, было бы что, а патентов с "умными формулами" я насмотрелся.
Так вот, давно выроботал в Себе привычку читать такие "патенты" з заду, именно там и храняться "главные" мысли "авторов", если начинать читать спереди то после такого очковтирательства, можно в пасть в состояние афекта и даже поверить "автору".

FreeMen | [image] 59992 - 01.03.07 dedivan 59934 28.Feb.2007 (16:39)
И кто говорит что это Вечняк? Этот процесс приведет к тому, что Земля станет Звездой по достижении определенной массы, а потом рванет... и накроется наш маятник.
Ничего не нарушам-с.
Нет ничего вечного, всё ломается когда нибудь (R)

Ага, рванёт, вот Юпитер, и Сатурн насколько больше массы Земли, чего не рванули? Прежде чем "посвещять" форумчан в такие истинны почитайте Астрономию, школьный курс.

Ошибаетесь, есть вечное, это - Дураки и Дороги.

smoker | [image] 60001 - 01.03.07 FreeMen 59807 27.Feb.2007 (16:40)
Пример фигуриста который "сжимаясь" увеличивает частоту оборотов, а "разжимаясь" уменьшает, ничего не говорит? "нергию фигурист не теряет?
В том то и дело, что кинетическая энергия остается не изменной, он так мог бы вечно разжиматся и сжиматся еслиб не потери [image] А теперь рассуждаем дальше, что фигуристу энергетически сделать проще сжаться или расщиперить руки и ноги в стороны? сжатся ему мешает центробежная сила, фигурист совершает работу против неё, добавляет это сжимание энергии? нисколько, кинетическа энергия остается неизменной увеличивается частота оборотов. А теперь фигурист разжимается, руки и ноги сами разлетаются в стороны, еслиб он мог то ещеб с этого процесса энергию снял [image], а кинетическая энергия так и осталась неизменной [image] Теперь перенесите эти рассуждени на маятник и станет понятно как нахаляву поиметь энергию с центробежной силы инерции, или скажите почему это не возможно.

FreeMen | [image] 60005 - 01.03.07 smoker 60001 01.Mar.2007 (10:32)
FreeMen 59807 27.Feb.2007 (16:40)
Пример фигуриста который "сжимаясь" увеличивает частоту оборотов, а "разжимаясь" уменьшает, ничего не говорит? "нергию фигурист не теряет?
Теперь перенесите эти рассуждени на маятник и станет понятно как нахаляву поиметь энергию с центробежной силы инерции, или скажите почему это не возможно.

Перенёс рассуждения, но фигурист не переноситься.

Пойми, мы закачиваем энергию в систему, потом туже энергию(-потери трение, сопротивления воздуха, вихревые токи) забрать из системы, для того что-бы получить излишек нужна генерация энергии, например - если точка подвеса маятника будет опускаться(падая как клиновый лист шарик), то мы согласно уравнению mgh, получим "добавку".

Для экспериментов хватит шарика на ниточке, витянув руку, шатаем шарик(затрачиваем энергию), поднимая шарик(затрачиваем энергию) частота увеличиваеться, Но! длина пробега шарика теперь меньше, чем при большем радиусе. Так? Опуская шарик длина пробега увеличиваеться но скорость пробега уменьшаеться.

Всё в рамках, где генератор энергии? где излишки?

Смотрим сюда:
http://monet.physik.unibas.ch/%7Eelmer/pendulum/vpend.htm

Dimych | [image] 60008 - 01.03.07 FreeMen, когда груз в нижней точке, то mg (т.е. m*(g+a)) больше, чем в точках без движения. говорим же вам - центробежная сила. жду обоснованные возражения.

FreeMen | [image] 60012 - 01.03.07 Dimych 60008 01.Mar.2007 (11:10)
FreeMen, когда груз в нижней точке, то mg (т.е. m*(g+a)) больше, чем в точках без движения. говорим же вам - центробежная сила. жду обоснованные возражения.

Е=Ек+Еп. Енергия системы = Кинетичиская + Потенциальная.

Е=(mv^2)/2+mgh.

Так как шарик двигаеться по замкнутой траєктории то при цикле имеем изменение h=0(+1-1=0).
Осталась только кинетическая энергия которая угасает вследствии трения, сопротивления воздуха, вихревых токов (м.п. Земли, если шарик из метала).

Понятно?

Читай Маятник Капицы!

smoker | [image] 60018 - 01.03.07 ЗСЭ нам не мешает
FreeMen 60005 01.Mar.2007 (10:58)
где излишки?

Щас быдут [image] Только почемуто вы не хотите вдумаатся.
Давайте пошагово, ответы да-нет:
1.Энергия кинетическая фигуриста остается неизменной когда он сжимается разжимается?
2.фигурист затрачивает энергию на сжатие?
3.если 2 да , увеличивается ли общая кинетическая энергия фигуриста?
4. При разжимании(слово то какое), высвобождается энергия?
5. если 4 да, уменьшится ли общая кинетическая энаргия фигуриста?
Просто я не знаю чего именно вы не понимаете, или я [image], пошагово быстрей разберемся.

FreeMen | [image] 60022 - 01.03.07 smoker 60018 01.Mar.2007 (11:31)
ЗСЭ нам не мешает
FreeMen 60005 01.Mar.2007 (10:58)
где излишки?

Щас быдут [image] Только почемуто вы не хотите вдумаатся.
Давайте пошагово, ответы да-нет:
1.Энергия кинетическая фигуриста остается неизменной когда он сжимается разжимается?
2.фигурист затрачивает энергию на сжатие?
3.если 2 да , увеличивается ли общая кинетическая энергия фигуриста?
4. При разжимании(слово то какое), высвобождается энергия?
5. если 4 да, уменьшится ли общая кинетическая энаргия фигуриста?
Просто я не знаю чего именно вы не понимаете, или я [image], пошагово быстрей разберемся.

Вы опустили из виду что скорость вращения, увеличиваться, и уменьшаеться, и маятник не фигурист, и на шарике не сидит ребёнок который разкачивает систему.

Сколько мы вложим столько и получим - расходы.

Р.S. Ну прям как дети, 5 клас? ещё физику не проходили, а уже за вечняки берёмся? Молодцаааа!

msn | [image] 60035 - 01.03.07 FreeMen Зачем сюда Капицу приплетать, ему и так достается бедняжке.
Всем! прочесть сначала математическое обоснование сего девайса, а потом спорьте. Там тоже внизу подпись не дворника-Сидора.
Никто даже нормально на сайт не удосужился зайти и прочесть что там написано. Впрочем я прочел дисскуссию относительно девайса Милковича на overunity.com, такой же трейд как и у нас, 30 страниц ковыряния в носу, споры осмеивание личности самого Милковича и практически ни одного девайса в железе, только пару человек смоделировали процесс в программах, причем неоднозначно, так что у проклятых ситуация ничем не лучше чем у нас.
Успехов.

size: 289.15 KB [image] size: 108.31 KB

FreeMen | [image] 60038 - 01.03.07 msn 60035 01.Mar.2007 (13:56)
FreeMen Зачем сюда Капицу приплетать, ему и так достается бедняжке.
Всем! прочесть сначала математическое обоснование сего девайса, а потом спорьте.
Успехов.
Ну Вы меня удивляете,

http://ru.wikipedia.org/wiki/%D0%9C%D0%B0%D1%82%D0%B5%D0%BC%D0%B0%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9_%D0%BC%D0%B0%D1%8F%D1%82%D0%BD%D0%B8%D0%BA

Если точка подвеса не неподвижна, а совершает колебания, то у маятника может появиться новое положение равновесия. Если точка подвеса достаточно быстро колеблется вверх-вниз, то маятник приобретает устойчивое положение «вверх тормашками». Такая система называется маятником Капицы.
Система как "12-кратный механический уcилитель колебаний", может работать, как и любой рычаг!, только получения прироста "силы" имеем защёт потери в длине перемещения.

Успехов.

smoker | [image] 60039 - 01.03.07 -=Вы опустили из виду что скорость вращения, увеличиваться, и уменьшаеться=-
Это само сабой разумеется, ведь речь шла о конетической энергии не так ли.
-=на шарике не сидит ребёнок который разкачивает систему.=-
Верно, маятник необходимо раскачивать из вне маятника в момент минимальной кинетической энергии соответственно максимальной потенциальной. тем самым мы просто напросто выбросим пункт 2( из моих вопросов про фигуриста), тоесть не будем затрачивать энергию против центробежных сил, а только получать от них в нижней точке маятника и заметте не влияя на кинетическую энергию самого маятника.
-=Сколько мы вложим столько и получим - расходы.=-
По принципу действия это устройство как бы выключатель гравитации, только гравитацию мы выключать не умеем, а вот центробежную силу можем, а если вы имеете устаявшееся мнение от которого просто не хотите отойти и подумать зачем читаете эту ветку?

FreeMen | [image] 60041 - 01.03.07 smoker 60039 01.Mar.2007 (14:17)
-=Вы опустили из виду что скорость вращения, увеличиваться, и уменьшаеться=-
Это само сабой разумеется, ведь речь шла о конетической энергии не так ли.
-=на шарике не сидит ребёнок который разкачивает систему.=-
Верно, маятник необходимо раскачивать из вне маятника в момент минимальной кинетической энергии соответственно максимальной потенциальной. тем самым мы просто напросто выбросим пункт 2( из моих вопросов про фигуриста), тоесть не будем затрачивать энергию против центробежных сил, а только получать от них в нижней точке маятника и заметте не влияя на кинетическую энергию самого маятника.
-=Сколько мы вложим столько и получим - расходы.=-
По принципу действия это устройство как бы выключатель гравитации, только гравитацию мы выключать не умеем, а вот центробежную силу можем, а если вы имеете устаявшееся мнение от которого просто не хотите отойти и подумать зачем читаете эту ветку?

Какая потенциальная энергия? Вы о чём? При замкнутом цикле в потенциальном поле работа поля равна 0! Это тяжело понять, или принять? Почему нет двигателей на потенцыальных полях - гравитационом, магнитном, электростатическом?
Я ветку читаю? нет, просто на Вопросы отвечаю!
выключатель гравитации, как бы не так.

msn | [image] 60044 - 01.03.07 FreeMen маятник Капицы и девайс Милковича, это абсолютно разные вещи, хотя и похожие внешне. Читайте прикрепленный тугамент.

Система как "12-кратный механический уcилитель колебаний", может работать, как и любой рычаг!, только получения прироста "силы" имеем защёт потери в длине перемещения. А вот это применительно к девайсу Милковича обоснуте пожалуйста, раз вы так настроены категорически против.

FreeMen | [image] 60045 - 01.03.07 msn 60044 01.Mar.2007 (14:43)
FreeMen маятник Капицы и девайс Милковича, это абсолютно разные вещи, хотя и похожие внешне. Читайте прикрепленный тугамент.

Да уж разные, рычаг + маятник, а приглядеться в профиль маятник Капицы.

Я так понимаю, ув. msn, утверждает что система будет саммоподдерживающейся, или пойдёт в разнос? Так в чём дело? Вы уже смастерили даный дэвайс? или проблемы?

ага абсолютно, также как спирт и водка?

msn | [image] 60048 - 01.03.07 Не надо передергивать, обоснуйте свое утверждение:
Система как "12-кратный механический уcилитель колебаний", может работать, как и любой рычаг!, только получения прироста "силы" имеем защёт потери в длине перемещения. или опровергните выложенную математику. см. пост 60035, только предметно, не надо пальцы веером, это я уже проходил и неоднократно.

FreeMen | [image] 60049 - 01.03.07 msn 60048 01.Mar.2007 (14:54)
Не надо передергивать, обоснуйте свое утверждение:
Система как "12-кратный механический уcилитель колебаний", может работать, как и любой рычаг!, только получения прироста "силы" имеем защёт потери в длине перемещения. или опровергните выложенную математику. см. пост 60035, только предметно, не надо пальцы веером, это я уже проходил и неоднократно.

Не надо передергивать, что именно передёрнуто?

А что обосновывать? Действие рычага? Курс физики 6 клас?
Опровергнуть математику? Вы её сами прекрасно знаете - ЗСЭ!
Народ, Вам лапшу по научному на уши вешают.
Будет у Вас "робочий" дэвайс, бум смотреть и решать.

Я так понимаю, ув. msn, утверждает что система будет саммоподдерживающейся, или пойдёт в разнос? Так в чём дело? Вы уже смастерили даный дэвайс? или проблемы?

msn | [image] 60056 - 01.03.07 Будет у Вас "робочий" дэвайс, бум смотреть и решать. И кто сказал что вам его кто то покажет и тем более даст что-то там решать ?

FreeMen усё ясно шеф.

Ivan | [image] 60151 - 02.03.07 Для тех, кто ищёт:
http://www.testatika.com/forum/index.php?s=&showtopic=6&view=findpost&p=9504
FreeMen*ов просьба не беспокоиться.

tribesman | [image] 60227 - 03.03.07 я очень далёк от физики и всего такого.. но это видео очень сильное впечатление на меня произвело...

фримэн вообще странный человек, говорит видео времени смотреть нет и при этом доказывает что всё это фигня...

там очень хор показывают как пытаются противодействовать маятнику, но не особо получается хотя сил на раскачку прилагают явно меньше.

вобщем насколько я понимаю это так и есть рычаг.. но к рычагу ещё маятник приделан и в итоге получается очень хитрая система...

мне вот интересно а если от фанарика отсоединить лампу а вместо неё провести проводки к сервоприводу который будет раскачивать маятник, сколько система проработает? в 12 раз дольше чем если этого не делать да?

dedivan | [image] 60268 - 03.03.07 Дело то не во Фримане, Кроме него форум читают множество гостей,
кто-то просто молча уходит покрутив пальцем у виска.
Вот для них и пишем, чтобы остановились, задумались.

Все споры о ВД идут много лет в одном и том же русле- переливания
из пустого в порожнее.
1. Возможен ВД или нет?
2. Если возможен, то как это сделать?

Если внимательно посмотреть на природу, то эти вопросы отпадут
сами собой.

Посмотрите на небо- звёзды, галактики всё вращается. Кто нибудь летал с кривым
стартером, раскручивал всё это? Нет. Оно всё само раскрутилось.

Значит есть у природы механизм сверхединичности. И всё, оставим этот вопрос.
Именно в гравитационных взаимодействиях точно есть сверхединичность

А поскольку любая энергия это всего лишь движение материи, вывод- вся энергия
которую мы видим- из сверхединичного процесса.

Второй вопрос: а как это сделать самим?

Ivan | [image] 60315 - 03.03.07 dedivan
Вопросы ставите правильно, но ответ не знаете потому, что ещё не научились ВИДЕТЬ то, что обычно большинство не замечает.
Вопрос посложнее, по аналогии с Вашей версией: попробуйте продумать или придумать- откуда звёзды берут столько энергии?
Принцип сверхединичного устройства, в моём понимании- прост: обычный циклический процесс ЛЮБОЙ природы, в к-м в ОПРЕДЕЛЁННЫЙ НУЖНЫЙ момент подводится +1 фактор окружающей среды или любой другой,к-й имеет определённый уровень энергии длительное время.
Т.е. по сути- это резонансная с-мв, настроенная на ВНЕШНИЙ импульс...
С уважением...

yurec | [image] 60401 - 04.03.07 Бла-бла-бла...
Братва, хорошь триндеть. Время делать умные лица - кончилось. Время собирать реальное устройство. Вот, человек показал гравитационный( и сверхеденичный) двигатель в действии. Прекрасно реализованный отьём мощности с колебательного контура(тут можете поглумиться, мне плевать) без влияния на первичную цепь(тут можете поступить так-же).
Моё мнение, думаю понятно. Обьяснять почему это должнл работать или не должно - не собираюсь. Потому и отвечать на критику не намерен.
Каждый остаётся при своём мнении. Удачи Всем!

P.S. Это-бы, да с кондёрами и катушками... Время видимо не пришло.

Dimych | [image] 60421 - 04.03.07 yrec, самоиндукция - аналог инерции. я вот думаю, а что если flyback нагружать ну очень индуктивной обмоткой трансформатора?... а то даже мегаватт на маятнике - это довольно большое сооружение.

yurec | [image] 60425 - 04.03.07 Dimych 60421 04.Mar.2007 (19:23)
yrec, самоиндукция - аналог инерции. я вот думаю, а что если flyback нагружать ну очень индуктивной обмоткой трансформатора?... а то даже мегаватт на маятнике - это довольно большое сооружение.

Понятно, что аналог, но... Какой Мегават? Мне бы - 1 Ватт на халяву(КПК заряжать) и ухе доволен. Начинать надо с малого!

Граждане Форумчане! Видео стоящее! Но 44 метра - это много. В силу ряда причин(поверьте - это так) видео я скачал. В другое время не стал-бы. У КОКО ВЫДЕЛЕНКА БЕЗЛЕМИТНАЯ????!!!! Вырежте кусочек про насос. Это метров 5-8, не больше! И выложите, не у всех есть возможность качнуть 44 метра.

Заранее благодарн.

Ivan | [image] 60426 - 04.03.07 yurec
Можно и с кондёрами и катушками. Но: раз Вам трендеть не хоттца, то и мне- ни к чему...
Успехов...

FreeMen | [image] 60513 - 05.03.07 msn 60056 01.Mar.2007 (16:20)
Будет у Вас "робочий" дэвайс, бум смотреть и решать. И кто сказал что вам его кто то покажет и тем более даст что-то там решать ?

FreeMen усё ясно шеф.

Ну если разобрался в вопросе, то ответь, можно ли рассматривать эту систему как генерирующую энегрию, и факт самоподдерживающейся работы системы?
Если кто так уверен в этом, то почему нет "самоделок"? ведь ничего сложного в схеме то нет.

Если Вам ясно, то проинформируйте форумчан.

msn | [image] 60556 - 05.03.07 FreeMen У вас проблемы с восприятием информации ?
В тексте стоит точка, а вы почему то сочли,- что там запятая.

FreeMen | [image] 60611 - 06.03.07 msn 60610 06.Mar.2007 (09:53)
Уход от ответа? Почему Вы, который упорно боролся за права механического усилителя теперь ушли на попятную? трудно признать свою ошибку?
Нет, вижу очевидную бесполезность спора.

Вот именно, что тут спорить? всё давно поняли что в расчётах даных Вами нет и упоминания на генерацию.

yurec | [image] 60681 - 06.03.07 FreeMen 60513 05.Mar.2007 (16:03)

Если кто так уверен в этом, то почему нет "самоделок"? ведь ничего сложного в схеме то нет.

Запаситесь терпением.
Извините, но мне показалось, что Вы тоже не стали работать руками, хотя-бы для того, что-бы доказать неработоспособность системы.

Немного подождите, ближайший понедельник - это максимум. Хотя мне тоже не понятен вопрос: "...почему нет "самоделок"? ведь ничего сложного в схеме то нет."
Видимо обленились все. Складывается впечатление, что руками работает только полковник, а остальные только кнопки на клаве давят и всё.

Заранее извиняюсь если кого обидел. Это всего лишь моё предположение.

FreeMen | [image] 60682 - 06.03.07 yurec 60681 06.Mar.2007 (14:39)
FreeMen 60513 05.Mar.2007 (16:03)

Если кто так уверен в этом, то почему нет "самоделок"? ведь ничего сложного в схеме то нет.

Запаситесь терпением.

Молодцаа! Хоть один Практик на Форуме.

gecnsym | [image] 62288 - 19.03.07 Уважаемые форумчане. Предлагаю рисунок уже проведенного эксперимента с маятником, имеющим подвижную в вертикальной плоскости точку подвеса.
При данном механическом исполнении сила инерции груза в НМТ совершает работу по сжатию пружины в два раза большую той, что нужно добавить к грузу, чтобы он начал совершать незатухающие колебания.
Использовать гравитационную силу как источник возникновения силы инерции малоэффективно, так как мы имеем постоянное ускорение свободного падения и поэтому установки будут могут превращать работу сил инерции в электрическую, но будут иметь очень большие массо-габаритные показатели. Поэтому это уже пройденный этап. Далее переходим к принудительному рождению больших сил инерции.
Как ни странно в традиционной технике с этими силами все постоянно борются, нет, чтобы запрячь их в работу.

msn | [image] 62292 - 19.03.07 gecnsym каковы линейные размеры модели, интересует длина маятника и величина линейного перемещения установки в направлении сжатия пружины.
Далее: 2 раза,- маловато будет, потери на трение все съедят.
У Милковича превышение до 12 раз наблюдается.
P.S. Кое-что вижу: 76 мм и 68 мм, это соответственно линейные размеры распрямленной и сжатой пружины? Догадываюсь о размерности, т.к. в файле у меня вместо букв-грузинский чай, и все таки еще не хватает длины подвеса маятника.
P.P.S. добавте количество пружин или увеличте ее жесткость и коэффициент усиления силы возрастет, количественно не мерил, но качественно проверял.

andrey | [image] 62342 - 20.03.07 Глупости это все.

Ошибочно считать маятник независим от движения коромысла (рычага). Если кому интересно, вот видео простого вычислительного экспермента. Видео показывает зависимость амплитуды колебания маятника от приложенного к рычагу момента. В видео роль источника "внешнего" момента выполняет второй (левый) маятник. Как видно колебания правого маятника затухают тем быстрее чем больше момент создаваемы левым маятником.

Если уж совсем интересно, то в приложении модель системы Миковича, сделанная в симулинке. Есть возможность менять силу трения во всех осях и коэффициенты упругости и вязкости наковальни (в модели наковальную заменять стопор в одной из осей). Также можно менять геометрические параметры и масуу всех входящих в состав системы элементов. В общем разберетесь [image].

aka specter

Модель size: 63.51 KB

andrey | [image] 62351 - 20.03.07 Еще одна модель для симулинка во вложении. Проще предыдущей но не менее показательна. Видно как затухает маятник если мы вводим трение в оси вращения рычага. Видео выложу позже.

Модель size: 43.22 KB

Fema | [image] 62376 - 20.03.07 andrey Вы наверное что то спутали, в оригинальной конструкции никто не говорил, что маятник должен качаться без потери энергии. Там утверждается, что энергия для раскачивания маятника меньше, чем та которая передается через коромысло. А если кому то хочется взять эту лишнюю энергию параметрическим способом и обратно ее уменьшить!....что Вы собственно и сделали в своих моделях.

Двигая подвес маятника вверх-вниз - это параметрический способ воздействия на маятник. И таким образом маятник можно как рскачать, так и остановить, что собственно и видно на ваших моделях. Это зависит только от соотношения фаз изменения параметра подвеса маятника и его собственных колебаний.

Но вами совершенно игнорируется обьем той энергии, которая передается через коромысло - она может быть как и меньше, так и больше энергии, требуемой для раскачки самого маятника - это все особенности конкретной реализации конструкции механизма.

andrey | [image] 62381 - 20.03.07 Fema

А кто эту энергию считал или мерял? Я не видел рассчета, а вы?

>> Двигая подвес маятника вверх-вниз - это параметрический способ воздействия на маятник

Не спорю, только вы отталкиваетесь от общих фраз, а не от расчетов.

msn | [image] 62384 - 20.03.07 Ошибочно считать маятник независим от движения коромысла (рычага). andrey а кто говорит, что независим? Зависим, и чем меньше амплитуда колебаний коромысла в точке подвеса маятника, тем менее зависим. Амплитуду колебаний на другом конце рычага можно увеличить увеличивая длину рычага. Скажете упадет момент ? Упадет, увеличивайте вес маятника, укорачивайте длину его подвеса и момент опять увеличится. Вопрос лишь в оптимальном расчете конструкции.
Как раз от отношения длины подвеса маятника к амплитуде колебаний коромысла и зависит коэффициент усиления конструкции Милковича.
В видео по ссылке эта амплитуда очень велика, колебания быстро затухнут. А теперь сходите на сайт Милковича и посмотрите его видео, и сравните его и ваши пропорции.
По поводу Каталы, - Милкович не требует денег, он запатентовал и выложил эту инфу, так что не путайте пожалуйста понятия.

Fema | [image] 62387 - 20.03.07 Я думаю что для снятия вопросов стоит исследовать такой вариант конструкции, как показан на рисунке. Это позволит глубже (по моему мнению) разобраться с вопросом энергий. На рисунке под храповиком подразумевается обгонная муфта.

На сколько поднимется груз, если отпустить маятник от максимального отклонения и до полного затухания его колебаний, и как это зависит от размера зазора для разрешенного свободного хода коромысла, жесткости пружины, и диаметра шкива для тросика?

FreeMen | [image] 62388 - 20.03.07 yurec 60681 06.Mar.2007 (14:39)
FreeMen 60513 05.Mar.2007 (16:03)

Если кто так уверен в этом, то почему нет "самоделок"? ведь ничего сложного в схеме то нет.

Запаситесь терпением.
Извините, но мне показалось, что Вы тоже не стали работать руками, хотя-бы для того, что-бы доказать неработоспособность системы.

Немного подождите, ближайший понедельник - это максимум. Хотя мне тоже не понятен вопрос: "...почему нет "самоделок"? ведь ничего сложного в схеме то нет."
Видимо обленились все. Складывается впечатление, что руками работает только полковник, а остальные только кнопки на клаве давят и всё.

Заранее извиняюсь если кого обидел. Это всего лишь моё предположение.

yurec | [image] 62392 - 20.03.07 И чего это тут меня цитируют? Не вьехал?

FreeMen | [image] 62399 - 20.03.07 yurec 62392 20.Mar.2007 (17:29)
И чего это тут меня цитируют? Не вьехал?

- "Немного подождите, ближайший понедельник - это максимум."

Чего ждать-ть?

gecnsym | [image] 62528 - 21.03.07 Длина жесткого подвеса 300 мм. 2 раза - это для конкретной механики (все потери в этом конкретном железе учтены), которая выполнена не очень хорошо, да и конструктив совсем плохой. Я уверен, что при хорошей конструкции и приличном исполнении можно эту цифру увеличить до 5-6, а при использовании бесконтактных систем скольжения и вращения и линейного генератора с хорошим кпд вполне можно получить хороший автогенератор, т.е. для обеспечения незатухающих колебаний маятника ему необходимо добавлять 5-10% той энергии, которая будет вырабатываться линейным генератором. Но, повторяю, что использовать гравитацию для получения сил инерции невыгодно, для получения приличной мощности нужно иметь солидные длины подвеса и приличный вес.
Поэтому сейчас занимаюсь разработкой стенда для использования центробежной силы инерции, действующей на подвижную каретку, в которой вращается маховик со смещенным центром масс относительно оси вращения. Ясно, что каретка будет совершать возвратно-поступательные движения, которые будут возникать центробежных сил инерции, а они имеют квадратичную зависимость от частоты вращения маховика и при сравнительно небольшом маховике могут иметь приличные значения. Так вот, если к подвижной каретке прикрепить две зубчатые рейки, которые будут взаимодействовать с зубчатыми коронками на двух обгонных муфтах, сидящих на валу электрогенератора, то всю эту стройку можно заставить вырабатывать электроэнергию. По предварительным прикидкам затраты на вращение несбалансированного маховика практически на холостом ходу (при неизменной скорости вращения) будут в несколько раз меньше энергии, выработанного в электрогенераторе. Разница, как и абсолютное значение энергии будет увеличиваться с увеличением частоты вращения маховика.
А теперь изюминка. Поменяем местами обгонные муфты и рейки. Муфты посадим на конец вала маховика, а рейки закрепим наподвижно относительно подвижной каретки. Если при этом получим, что линейная скорость каретки будет больше линейной скорости зубьев кронки в месте их контакта с зубчатой рейкой, то получится самоподкрутка. Считать все это самому некогда, поэтому отдал эту схему профессорам в местный технический универсистет, пуст помаракуют, а пока буду заниматься стендом без самоподкутки.

yurec | [image] 62626 - 22.03.07 gecnsym.
Молодца! Серьёзный подход.
Если можно, выложите рисунки. Какие-нибубь. Пусть коряво нарисованные. Знаю, что муторно это - рисование на компе. Но лучше один раз увидеть, чем сто раз услышать.
С уважением...

gecnsym | [image] 62637 - 22.03.07 Рисовать на компе совсем не муторно, особенно в Автокаде (предел мечтаний - Юнигрфикс). Просто стенд окончательно в голове еще не сложился, поэтому на рисунке - схема стенда.

mikesh | [image] 62684 - 22.03.07 конечно не в тему, но проследилась некоторая аналогия предложенной схемы, с описанием зацикленного генератора+ двигуна у мужика с хитрой формой шкифа (было в "двигателе дяди Васи", про какого-то дервенского придумщика по мотивам прессы или тв). конечно кривой шкиф не маховик с зубчатой передачей, но чем-то тот эффект должен объясняться, можно конечно его из других соображений пояснять или списать на кривость журналистов и вторичный пересказ, но схема получается один в один, только не ясно как ремень он в натяжении держал при кривом шкифе.
И нагрузка вибрационная на установку будет.

msn | [image] 62685 - 22.03.07 шкиф не маховик с зубчатой передачей Кривой Шкиф, и ременная передача проскочившая где-то в "Дяде" есть плод воображения одного, навеянного трепом другого. На 100% в курсе ситуации. Вот именно так и рождаются газетные сенсации.

Igor_v | [image] 63584 - 30.03.07 cation 59185 23.Feb.2007 (17:21)
Как бы вот только эту систему "зациклить".... Вот Орфериус и зациклил свое колесо.
Характеристики колеса связанные с маятниковыми движениями:
…
4. Колеса работали за счет колеблющихся грузов, которые постоянно обеспечивали неравновесное состояние.
5. Движение колеса было плавным, и его максимальная скорость ограничивалась двумя противоположными маятниками.
…
7. Механизм требовал определенного минимального толчка для того, чтобы вызвать колебание грузов и начать работать.
…
9. Когда колесо вращалось, то было слышно, как 8 грузов мягко ударяются о корпус, падая на опускающейся стороне колеса.
…
11. Использовались небольшие выступы для того, чтобы останавливать колеблющиеся грузы на поднимающейся стороне колеса, предотвращая их естественный поворот. Эти выступы играли свою роль после того, как колеблющийся груз проходил свою верхнюю точку.

Новая энергетика (2004 No.04), http://www.skif.biz/index.php?name=Files&op=view_file&lid=331

maksvp | [image] 63953 - 04.04.07 Зациклить эту систкму можно 2мя способами

1. механическим - на рабочем конце устройства ставим шатун и ведущую шестерню. к этой шестерне ставим ведомую шестерню так чтобы она вращалась с частотой в 2 раза меньше чем ведущая, на ведомую шестерню ставим еще один шатун и толкатель, который будет в нужый момент подталкивать маятник. главное это настроить четко всю систему чтобы небыло перекосов, заклиниваний и больших потерь.

2. электрически - на ведущую шестерню ставим генератор, а на маятник через шестерню ставим моторчик который в импульсном режиме в нужный момент будет раскачивать маятник. импульсы можно создавать либо при помощи фотоэлемента в нужный момент прохождения маятника либо при помощи механического конактора. Тут главное подобрать правильно передаточное отношение на генератор, и оптимизировать длину импульса для раскачки маятника.

Для небольшого устройства все элементы для электрической схемы можно добыть разобрав пару старых сдромов и вынув из них микромоторчики для привода лотка и перемещения лазерной головки. Эти моторчики работают и как моторчик и как генератор.

Fema | [image] 64239 - 07.04.07 Предлагаю механизм для самораскачки маятника. Рекомендации по настройке: на рисунке дырка в скользящей скобе для маятника должна быть такого размера, что бы в ней проходил вертикальный рычаг маятника только! при опущенном горизонтальном коромысле. Данная скоба нужна что бы выделить только конкретный проход маятника для его подталкивания при движении только слева-направо. Эта скоба является как бы механическим аналогом триггера Шмитта с гистерезисом по входу (ширина ее дырки), а ее выдвинутый или задвинутый хвостик на ее конце изменяет режим работы устройства в разных тактах качания маятника.
От положения этой маленькой скобки зависит разрешенное направление качания маятника. Это означает, что перед начальным пуском маятника скобку нужно правильно установить относительно начального оклонения маятника иначе все заклинит и никакого результата не будет.

Очень интересно получился вывод при попытке оптимизировать взаимодействие элементов такой конструкции маятника, сохраняя основной принцип работы. как оказалось что для оптимизации конструкции удобнее применять вместо качающегося жесткого маятника - жидкость, раскрученную в бачке конической формы - и в итоге нарисовался практически......."двигатель Клема" (это тот что со спиралью на конусе), но совершенно с другой стороны понимания происходящих процессов

Пипец | [image] 64268 - 07.04.07 Попытался тут посЩитать используя 3 школьных формулы..гы..математик из меня никакой чет по центробежной силе в маятнике не получатся 12 кратного выигрыша хмм наверно чет неправильно ? а два три видимо возможно...
маятник size: 2.68 KB

maksvp | [image] 64385 - 08.04.07 Все дело в резонансе.... нужно чтобы собственная частота колебаний качалки с грузам была в 2 раза больше частоты колебаний маятника... тогда будет достигаться максимальное усиление. ИМХО

Форум - Механические центробежные (вихревые) генераторы - Генератор Клема - 12-кратный механический уcилитель колебаний - Стр 00ALL