ANTI-GRAVITY MOTOR

It is very strange, but it turned out that the same invention fulfils two ancient human dreams. One about a machine which works continuously, and the other about the flying device which moves according to the wish of the person on the device. Here, of course we do not mean aeroplanes and rockets, but a flying machine that does not use any kind of fuel. A vehicle with such a motor could move on the ground, in the air or anywhere in space, without fuel.

Picture 1. A cart with one pendulum askew

Anti-gravitational motor is machine that confronts so-called "laws of nature". This idea could not have been believed in, without being pronounced naive or demented. Anti-gravitational motor belong to the field of science-fiction, although contemporary physics knows the case where a law of action and reaction does not apply in one inertial system. This is the magnetic force which is emanated by two particles as they move.

Inconsistency is frequent in physics. Besides, mechanics is somehow outdated, and left to technicians and mathematicians. These three disciplines do not have the same basis, and they are more inconsistent than it is usually recognised. Physics explores occurrences and events in nature, independent of their meaning to humans, whilst technique deals with the possibility to join these occurrences in one whole. Mathematics precisely defines conditions under which these occurrences happen, but does not, and can not, take into account the meaning of these occurrences, which is an integral part of physics. Mathematics also can not express practical purpose of an occurrence, which techniques can. Therefore, these three disciplines, in spite of having things in common, can not merge into one another. Physics basically abandoned the field of mechanics, as if it has nothing more to say.

Classical physics is, in large part, Newton's physics, and he was more of a mathematician than a physician. Maybe that is one of the reasons why there is a span of several centuries between the discoveries of Galilei and perpetuum mobile, and even an anti-gravitational motor. Physics is relying too much on quantification of physical constants that are part of a certain occurrence, while, at the same time, it ouches the qualification of these same occurrences to the side.

As far as technique is concerned, it prospered immensely, especially in the 20th century. On the other side, it is well known that new discoveries are usually technically very simple. For example, from a technical point of view, Veljko Milkoviж's cart shown in Picture 2. looks more like a toy than an attempt to make an anti-gravitational motor. When you look at it from the physics point of view, it looks completely different.

Picture 2. Small cart with a pendulum askew

This cart contains everything an anti-gravitational motor needs. As with other models made by Milkoviж, there is an inertial force pushing them in one direction. The main part of the model is a physical pendulum which is askew and is moved by gravity. Gravitational field should be replaced with a magnetic field, to enhance the efficiency of the model. Milkoviж made a model with two askew pendulums, which oscillate with phases positioned towards one another in an angle of 180°.

Picture 3. A cart with two pendulums askew

Perpetuum mobile and an anti-gravitational motor have been hiding in the shadows of scientific thought for along time. That shadow certainly contains many similar "scraps", awaiting future exploration.