Заметки из "МН"
автор: Д.Пушкарь.

Совершенствуя дилижанс, можно создать совершенный дилижанс; но первоклассный автомобиль - едва ли. (Эдуард Де Боно)

И ВСЕ-ТАКИ ОНО ВЕРТИТСЯ

Неиссякающий поток "чайников" с рулонами расчетов perpetuum mobile так достал ученых, что Парижская академия еще в XVIII веке однажды раз и навсегда порешила не принимать к рассмотрению заявки на изобретение вечного двигателя. Тут же, не переводя дыхания, окончательно приговорили не внимать абсурдным сообщениям о падении с небес камней. Позже такие камни стали называть метеоритами. - Закон сохранения энергии был выведен, когда физики считали пространство пустотой. Это был большой ляп: согласно современным представлениям, континуум заполнен энергией. Кроме того, в закон заложена логическая бомба: если энергия из ниоткуда не возникает, то ее вообще не должно быть в природе, - говорит Андрей Мельниченко (он называет себя физиком - окончил 3 курса МГУ). - А если первичная энергия, которая "закрутила" всю Вселенную, - всего лишь следы макроявления типа древнего "Большого взрыва", то кто сказал, что сейчас невозможен локальный "маленький взрыв", а хоть бы и у тебя на столе? Только ты этого не пиши. Труженики патентных институтов навсегда отвергли десятки тысяч заявок и потратили годы труда, чтобы обосновать невозможность вечного двигателя, у них пена изо рта пойдет... Да черт сними, пиши!

ПРИЯТНО ИНОГДА НАРУШИТЬ ЗАКОН

На моем столе скованные одной электрической цепью две последовательно соединенные плоские батарейки "Сириус" (постоянный ток 4,5 вольта) через преобразователь подключены к асинхронному (для переменного тока 220 вольт) электродвигателю от домашнего станка. Потребляемая двигателем мощность - 60 ватт. Батарейки выдают на-гора 7 ватт, и специалисты знают, что половина мощности теряется в цепи. Преобразователь загудел, вал двигателя не дрогнул. Что и требовалось доказать: слабенькие батарейки не в силах вращать тяжелый мотор. В цепь добавляется неряшливая электронная плата: контакты где припаяны, а где заплетены в косичку. Преобразователь верещит, вал двигателя вращается. Все, готово - закон нарушен: потребляемая двигателем мощность превышает тягу батарей. Наблюдаемое явление противоречит широко известному постулату, согласно которому энергия из ниоткуда взяться не может - Третий закон термодинамики. И все-таки вал вертится. Другие чудеса. Андрей в присутствии японских фирмачей раскрутил от двух батареек двигатель стиральной машины. "У них от удивления глаза стали как у европейцев", - с удовольствием вспоминает Мельниченко. От трех батарей запустил офисный вентилятор - по кабинету разлетелись сдутые со столов бумаги. Он берется заставить работать от слабеньких батареек двигатель любой конструкции - ему нужно лишь отрегулировать схему, которая является его ноу-хау. А три "пальчиковые" батарейки "Энерджайзер" через изобретенную Андреем схему заставляют гореть в полный накал 100-ваттную лампочку. Впервые на практике открытие было использовано летом 1995 года под Москвой. Когда в дачном поселке отключилась энергия и остановилась пилорама, Андрей запустил ее от старого, военных лет бензогенератора. Машина выдавала свои 127 вольт, которых для пилы, рассчитанной на 220 вольт, не хватало. После подключения "ноу-хау" генератор выдал такой вольтаж, что пила чуть не сгорела.

ЛИШНИЕ ВАТТЫ

Андрей Мельниченко секрет своего перпетуума объясняет словами "резонансные явления". Эффект был открыт великим физиком Теслой полсотни лет назад и используется в радиоэлектронике для усиления радиосигналов (малый сигнал усиливается в сотни раз) В макроэлектронике, которая имеет дело с высокими напряжениями и механической работой, резонанс почему-то не задействован. Сам Андрей считает, что открытие лежит на поверхности, и удивляется, что его никто не застолбил раньше. Возможно, дело в том, что Парижская академия двести лет назад запретила вечный двигатель. Нынче открытое Андреем явление в физических терминах описывается так: "Энергия контура может превысить начальное значение". Этот отзыв открытому Андреем явлению дал отдел теоретических проблем Российской академии наук. Такой многословный осторожный эвфемизм как раз и укрывает неразгаданное и возбраняемое настоящими учеными явление под названием "вечный двигатель".

РЕЖИМ УТЮГА

Солидные ученые вечными двигателями не интересуются из опасения прослыть мракобесами. Однако для особо отважных в международном классификаторе изобретений создана специальная рубрика Н-02-К-53/00 - "Предполагаемые электродинамические вечные двигатели". Дело в том, что существует целый класс явлений, которые с Третьим законом термодинамики находятся в противоречии. Так, например, вечное движение четко прослеживается в плазменных шнурах. Однако рубрика не заполнена. Изобрести - полдела. Надо еще убедить экспертов в том, что они имеют дело именно с вечным двигателем. Именно этим занимается сейчас Андрей Мельниченко. В отличие от настоящих ученых, ему не грозит потеря репутации серьезного исследователя. Он говорит, что вопрос был закрыт окончательно очень давно - ну что можно изобрести в электротехнике? Считалось, что в этой отрасли знаний все открытия сделаны. За исключением одной узкой области резонансной электротехники. В опытах, которые Андрей ставит для удивления западных фирмачей, он использует резонансные эффекты в электродвигателях, но говорит, что нашел другие странные, не согласующиеся с традиционной физикой, энергетические явления - например, "суперрезонанс", при котором у двигателей полностью пропадает реактивное сопротивление и моторчики работают в "режиме утюга" - потребляют только ту энергию, которая необходима для компенсации тепловых потерь обмотки, а механическая работа идет как бы даром... "Это парадокс, резонансная электротехника противоречит закону сохранения энергии, - говорит Андрей. - Но резонансный электродвигатель - это еще цветочки. Ягодки - резонансный трансформатор. Тесла еще полвека назад сказал, что эта штука может быть источником энергии. Странно, что за 50 лет никто этой областью не интересовался. Вообще эти работы нигде в мире не финансировались". Он готов послужить родине, но свое изобретение хочет продать. А не отдать. Сейчас его пригласили в Японию. Он бы с большим удовольствием работал в России - нет языкового барьера и прочее.

Дмитрий ПУШКАРЬ. ("МН")

P.S.В статье вкраплены не безупречные попытки теоретического осмысления картины мира, вплоть до такого перла, как "Третий закон термодинамики", но это мелочи. Главное - оно вертится. А где же расейские Форды?