Форум - Резонансные генераторы - Резонанс Мельниченко - Народ! Кто - либо повторил то, что делал Мельниченко? - Стр 00ALL

Модератор: admin.skif.biz

msn [image] glow | [image] 39815 - 12.10.06 Форум большой, нет особого желания капаться... Может просто ответите?

grn | [image] 39833 - 12.10.06 glow,

Вводил в резонанс трансформатор и АД под нагрузкой. Здесь на Форуме, где-то есть информация о работе однофазного АД под нагрузкой в резонансе (год 2005, вроде).
Результаты положительные. Можно экономить потребляемую мощность промышленной частоты. В разы. Денег тоже в разы. Без дивиргенций, роторов и прочего. Не нужно придумывать новую теорию. Мельниченко просто "погряз" в объяснении простейших вещей, которые существуют объективно, и иатематический аппарат для использования этих эффектов давным-давно разработан.
Только это никому не нужно. Патента не будет.

glow | [image] 39834 - 12.10.06 в мрих эксперементах больший эфект получался, когда в качестве источника питания был 12в акум. с преобразователем в 55в переменки, а не понижающий транс подключенный к обычной сети...
В чем разница?

glow | [image] 39835 - 12.10.06 И еще. Мне не нужны "патенты"! Надо быть полным идиотом, что бы такое делать(патентовать)! Просто надоело быть бараном, как подавляющее большинство...

msn | [image] 40149 - 14.10.06 А объяснить можно подробно что в опыте проделано, что за двигатель, как подключался и т.д.

glow | [image] 42223 - 25.10.06 На самом движке ничего не написано. С виду точно такой, как в ролике. Когда я его покупал, мне сказали что их всего бывает два типа, один чуть слабее другой чуть мощьнее. я купил тот, что по слабее. Что извесно: однофазный, 220В, примерно 20-22Вт. подключалось все от УПСа через понижающий транс (тор) выход 20в. С видео ролика было ясно, что кондер имеет емкость примерно 1мкф (ну, +-). Что и было подтверждено. Кондер 1мкф подключается последовательно с движком. В итоге вольтаж на реактивных элементах подскакивает в 2 раза. Т.е. если мерять тестером после кондера, то при входящем напряжении 20в имеем 39-40в. При это потребление тока не увеличивается. Но, и не уменьшается. потом был более практичный эксперемент с входным напряжением 110в. На выходе имеем 220в, а потребление тока как при 110в. если этот вентилятор напрямую подключать к 110в - он крутится, но медленно. С кондером - не хуже, чем от 220в без. но Потребляемый ток при 220В без кондера - 0,1А, а при 110в без кондера 0,05А, а на 110в с кондером тоже 0,05А. с подбором емкости до конца еще не разобрался и считаю, что мне просто повезло с первого раза. Дело в том, что или транс, или вторичка транса выступает в роли дополнительной индуктивности... но суть проста - колебательный контур настроеный на частоту тока в сети (~50Гц). Как только поймы какая именно сумарная идктивность принимает учатие в процессе - сразу все стенет на свои места. Если кто чего по этому поводу знает - подскажите... Я начал разбираться с этими вещами относительно не давно... Да, и еще, тем товарищам, которые будут рассказывать, что это все фигня. Не тратть зря силы и нервы, я в этом пане не пробиваемый!

glow | [image] 42225 - 25.10.06 И еще, мой товарищ, разбирается в электротехнике, когда я ему об этом рассказал - он не поверил и сказал, что я не правильно все измеряю и т.д. Но, когда сам все увидел, начал кондеры менять, вольтаж смотреть, ток, тестер крутить, даже свой тестер сбегал взял. Развел руками, и сказал - я не знаю... такому нигде не учат... (не в том плане, что он не знает о калебательных контурах, а о применении его в данном конкретнов случае.)

glow | [image] 42226 - 25.10.06 Мне кажеться, что лепить из говна пулю - не имеет смысла! Зачем накладывать дополнительные ограничения, пытаясь подстроится под систему? Всем (и себе в том числе) желаю подняться на высокую гору и смотреть на окружающий нас мир как можно более широким взглядом! Без ограничений, рамок, и т.д. потому как - их на самом деле нет.

glow | [image] 49137 - 13.12.06 Есть ли о кого-нибудь мысли по поводу:
Почему максимальный резонанс как в двигателе так и в трансе получается на частоте в 2 раза превышающей входную (50Гц)? т.е. на второй гармонике?

grn | [image] 49138 - 13.12.06 glow 49137 13.Dec.2006 (17:18)
Есть ли о кого-нибудь мысли по поводу:
Почему максимальный резонанс как в двигателе так и в трансе получается на частоте в 2 раза превышающей входную (50Гц)? т.е. на второй гармонике?
Резонансные явления происходят в колебательном контуре в котором в качестве индуктивности используется обмотка электродвигателя и подобная постановка вопроса, по крайней мере, не корректна. Для сравнения необходимо, минимально, привести индуктивность обмотки двигателя, резонансные емкости и активное сопротивление обмотки, а также схему и условия проведения измерений.

glow | [image] 49140 - 13.12.06 grn 49138 13.Dec.2006 (18:13)
glow 49137 13.Dec.2006 (17:18)
Есть ли о кого-нибудь мысли по поводу:
Почему максимальный резонанс как в двигателе так и в трансе получается на частоте в 2 раза превышающей входную (50Гц)? т.е. на второй гармонике?
Резонансные явления происходят в колебательном контуре в котором в качестве индуктивности используется обмотка электродвигателя и подобная постановка вопроса, по крайней мере, не корректна. Для сравнения необходимо, минимально, привести индуктивность обмотки двигателя, резонансные емкости и активное сопротивление обмотки, а также схему и условия проведения измерений.

ок. значит так: движок 220в однофазный L=2,85Гн R=620Ом, подаваемое напряжение = 20В (через понижающий транс, индуктивность вторички которого = 0,02Гн) кондер на 1мкФ 400В последовательно. Вот,собственно, и все...

glow | [image] 49142 - 13.12.06 Но, дело в том, что такая тенденция (я про частоту в два раза большую, чем входная) повторяется и на других движках и трансах. вот сдесь и вопрос. Причем я слышал, что у кого то сдесь тоже самое наблюдалось. Если настраивать резонанс на 1 или 3 гармонике - фигня получается, если на 50Гц, припрост есть, но очень маленький, а вот, если на 100Гц - то, да..., кайф есть. А если быть более точным то примерно на ~93-94Гц...
как я понимаю, это зависит от конкретной сети и частоты в ней.

grn | [image] 49144 - 13.12.06 glow,

В Вашем случае резонансная частота контура для этих значений элементов составляет 94,32 Гц так, что ничего удивительного здесь нет. Настройте контур на частоту 50 Гц и все будет в норме.

glow | [image] 49147 - 13.12.06 grn 49144 13.Dec.2006 (20:06)
glow,

В Вашем случае резонансная частота контура для этих значений элементов составляет 94,32 Гц так, что ничего удивительного здесь нет. Настройте контур на частоту 50 Гц и все будет в норме.
Что значит в норме? На 50Гц получается на много хуже... И откуда такая точная цифра? Что она означает и откуда берется? Я не силен в этом, поэтому и спрашиваю... Если не трудно - разъясните пожалуйста...

grn | [image] 49179 - 14.12.06 glow,
Значение рабочей частоты рассчитано по по формуле Томсона (лорда Кельвина) f = 1/(2*пи*корень кв. из(L*C)). Норма - это факт совпадения напряжения частоты питающей сети с резонансной частотой контура.
Для проведения опытов Мельниченко нужно четко знать форму резонансной кривой (АЧХ) контура под постоянной нагрузкой и в процессе проведения экспериментов не изменять нагрузку произвольным образом т.к. это приводит к изменению значения индуктивности катушки и резонансной частоты контура. Никогда не следует забывать о причинно-следственных связях, даже в простейших экспериментах, ибо это приводит к тому, что делаются не верные выводы в целом.
Точность настройки резонансной частоты контура должна быть не хуже чем доли процента.

glow | [image] 49194 - 14.12.06 grn 49144 13.Dec.2006 (20:06)
glow,

В Вашем случае резонансная частота контура для этих значений элементов составляет 94,32 Гц так, что ничего удивительного здесь нет. Настройте контур на частоту 50 Гц и все будет в норме.
Извините, не правильно Вас понял... на счет частоты. То, что частота при таких параметрах контура 94Гц - я просчитал... Просто я пробовал расчитывать кондер под 50Гц (и чуть больше и чуть меньше от 40-60ГЦ) - эфект на много хуже... Вот и спрашиваю - почему на 2ой гормонинке резонирует лучше??? Причем не важно откуда идет запитка от сети или от УПСа... т.е. форма сигнала не имеет значения? И столкнулся еще с одним вопросом: почему на более мощных жвижках индуктивность очень маленькая? От чего это зависит? Я не верб в то, что в движке мощьностью 5кВт индуктивность статора меньше, чем у движка на 50Вт...

Serg | [image] 49195 - 14.12.06 Да grn, вы абсолютно правы, конечно с моей точки зрения. Именно по этой причине "Дядя Вася" запускал двигатель уже под постоянной последующей механической нагрузкой.Такого плана как изначально подключённый водяной насос и т.п..
И более того, собранное устройство на других элементах может уже не попадать в такт , хотя принципиальная схемма будет без изменения.

Serg | [image] 49196 - 14.12.06 По этой причине ,я так подозреваю, народ плюёться в строну Ральфа!.Одно засверленное отверстие не под тем углом и резозонанс успешно потухнет.

glow | [image] 49197 - 14.12.06 Ок. То что резонанс - дело тонкое - я знаю, но я запитываю в резонансе свой вентилятор ставлю тестер, и смотрю напругу... Так вот, если в этом процессе я рукой останавливаю движок, то, почему-то, напряжение в контуре не падает... отсуда я делаю вывод. что резонанс не срывается...
Где моя ошибка?

Serg | [image] 49198 - 14.12.06 Ну если прямо по теме. Я запускал движок от стиральной машинки, которой уже вышел срок но движок в порядке. Потебовалось на это дело 3 или 4 кондёра без дополнительных схем, с отключённой стартовой обмоткой. Эффект , снижение потребляемого тока в три раза, с 1,5А до 0,5А и что меня удивило !,он перестал вообще нагреваться!.

Serg | [image] 49201 - 14.12.06 Пи моему ,на сколько я помню 3 кондёра было т.к. на четвёртом напруга переваливала за 450 V при том что он был на 380 или 400 вольт, он начинал стрелять "очередями" [image].

grn | [image] 49202 - 14.12.06 glow 49194 14.Dec.2006 (11:27)
grn 49144 13.Dec.2006 (20:06)
glow,

В Вашем случае резонансная частота контура для этих значений элементов составляет 94,32 Гц так, что ничего удивительного здесь нет. Настройте контур на частоту 50 Гц и все будет в норме.
Извините, не правильно Вас понял... на счет частоты. То, что частота при таких параметрах контура 94Гц - я просчитал... Просто я пробовал расчитывать кондер под 50Гц (и чуть больше и чуть меньше от 40-60ГЦ) - эфект на много хуже... Вот и спрашиваю - почему на 2ой гормонинке резонирует лучше??? Причем не важно откуда идет запитка от сети или от УПСа... т.е. форма сигнала не имеет значения? И столкнулся еще с одним вопросом: почему на более мощных жвижках индуктивность очень маленькая? От чего это зависит? Я не верб в то, что в движке мощьностью 5кВт индуктивность статора меньше, чем у движка на 50Вт...
Дальнейшие рассуждения следует производить из понятия добротности контура, которая характеризуется отношением запасенной мощности к теряемой Q = XL/Rk. С повышением частоты реактивное сопротивление возрастает. Там еще и емкость играет не малое значение. Но, по большому счету, Ваши подходы к резонансным явлениям противоречат здравому смыслу.
"Метод тыка" здесь не проходит.

glow | [image] 49207 - 14.12.06 Методом тыка искать резонанс - как иголку в стоге сена. Я это и не пытаюсь делать. По формулам расчитывается емкость под индуктивность двигателя и частоту. Емкость для частоты 50Гц больше - это всем понятно... Рост реактивного сопротивления с повышением частоты - тоже понятно. Добротность - тоже все ясно (теоретически). Исходя из этого - максимальный резонанс должен получится на 50Гц, так? Но почему-то на 94Гц - резонанс проявляется на много лучше. Может я Вас не правильно, в очередной раз, понял. Вы хотите сказать, что с повышением частоты увеличивается добротность? Если да, то на 3 или 5 гармониках резонанс должен быть еще лучше, но этого не происходит...

glow | [image] 49208 - 14.12.06 Serg 49198 14.Dec.2006 (12:06)
Ну если прямо по теме. Я запускал движок от стиральной машинки, которой уже вышел срок но движок в порядке. Потебовалось на это дело 3 или 4 кондёра без дополнительных схем, с отключённой стартовой обмоткой. Эффект , снижение потребляемого тока в три раза, с 1,5А до 0,5А и что меня удивило !,он перестал вообще нагреваться!.
А на какую частоту была настройка?

KomX | [image] 49213 - 14.12.06 glow
Для понимания данного явления (резонанс на 94Гц) определитесь, что у Вас резонирует. Вычтите из наших 50, те несколько герц ушедших на скольжение, вот и получите 47Гц - действующую частоту колебаний тока в "беличьей клетке", на которую Вы параметрически конструктивом движка и колебательным контуром статора и воздействуете.

glow | [image] 49218 - 14.12.06 KomX 49213 14.Dec.2006 (13:52)
glow
Для понимания данного явления (резонанс на 94Гц) определитесь, что у Вас резонирует. Вычтите из наших 50, те несколько герц ушедших на скольжение, вот и получите 47Гц - действующую частоту колебаний тока в "беличьей клетке", на которую Вы параметрически конструктивом движка и колебательным контуром статора и воздействуете.
Извините, а что, собственно, резонирует в этой схеме? Как я понял - статор - катушка, емкость - емкость. Т.е. это последовательный колебательные контур. А если быть откровенным, то я действительно полностью не понимаю что именно резонирует... Обьясните, если не тяжело...

msn | [image] 49226 - 14.12.06 glow РАзберите пожалуйста ВАш двигатель, Если количество полюсов на статоре у него равно 36, а количество прутьев беличьей клетки равно 19, то я смогу аргументированно ответить на Вопрос, - почему именно 94 Гц.

P.S. Это конечно при условии что частота питающей сети строго 50гц.
Также возможен вариант когда конденсатор настроен немного не точно в резонанс. ТОгда и число 19 может быть несколько другим.

grn | [image] 49229 - 14.12.06 glow,

А где вы нашли перестаиваемый генератор для питания АД? Исследовать Ваши вопросы можно лишь теоретически, либо практически с использованием подобного генератора. Если он у вас есть, то все решается элементарно. Только немного усидчивости, бумага, карандаш и калькулятор.

KomX | [image] 49230 - 14.12.06 glow Дополните пожалуйста общую картину хотя бы данными запрашиваемыми msn.

glow | [image] 49254 - 14.12.06 grn 49229 14.Dec.2006 (15:17)
glow,

А где вы нашли перестаиваемый генератор для питания АД? Исследовать Ваши вопросы можно лишь теоретически, либо практически с использованием подобного генератора. Если он у вас есть, то все решается элементарно. Только немного усидчивости, бумага, карандаш и калькулятор.

А что это такое? Я ведь в начале ветки дал все данные по движку... что еще надо? Конкретно... ???
Движок однофазный (вентелятор) на 220в ~20-22Вт, колво оборотов ~2500 (точно не знаю). Индуктивность обмотки 2,85Гн, R=630Ом... запитывалось либо от сети через понижающий транс, либо от УПСа, и тоже через понижающий транс...

John | [image] 49257 - 14.12.06 Мельниченко еще что-то придумал, вроде здесь еще не упоминали: патент № 2005100451

grn | [image] 49258 - 14.12.06 glow 49254 14.Dec.2006 (17:32)
grn 49229 14.Dec.2006 (15:17)
glow,

А где вы нашли перестаиваемый генератор для питания АД? Исследовать Ваши вопросы можно лишь теоретически, либо практически с использованием подобного генератора. Если он у вас есть, то все решается элементарно. Только немного усидчивости, бумага, карандаш и калькулятор.

А что это такое? Я ведь в начале ветки дал все данные по движку... что еще надо? Конкретно... ???
Движок однофазный (вентелятор) на 220в ~20-22Вт, колво оборотов ~2500 (точно не знаю). Индуктивность обмотки 2,85Гн, R=630Ом... запитывалось либо от сети через понижающий транс, либо от УПСа, и тоже через понижающий транс...
Причем здесь движок? Разговор идет о частоте и мощности для его питания? Частота постоянная, а выводы об изменяющейся. Все ясно.

rezoner | [image] 49262 - 14.12.06 John
Мельниченко еще что-то придумал, вроде здесь еще не упоминали: патент № 2005100451 Структура системы магнитных полей в генераторе Грамма подпадает под описание заявки.

Serg | [image] 49288 - 14.12.06 glow, особой настройки небыло. Частота сети 220 вольт 50 Герц.
Частота на любой из ёмкости составила 49 Герц, а исходная частота 50 Герц.

grn | [image] 49462 - 15.12.06 Serg 49288 14.Dec.2006 (20:47)
glow, особой настройки небыло. Частота сети 220 вольт 50 Герц.
Частота на любой из ёмкости составила 49 Герц, а исходная частота 50 Герц.

Вы поняли, что сказали? Даже про тундру неогороженую говорить не хочется.

Forex | [image] 49476 - 15.12.06 Ну шо за базар... Да брехня все это. Ну мы все это делали с Мельниченко. Ну давно эт было. лет 10 назад. Я тогда все ему (по молодости по дурости ) ну все предоставил. Даже пытался сверхъеденичность получитть. (ну очень охота было ... )
Ну пришли к тому, что все это не работает.
Причем я тады ще думал ну малоли , а вдруг...

Даже показал ему как закольцевать...
Тогда долго торчали в лаборатории...
Все херня...

grn | [image] 49481 - 15.12.06 Forex,

Не лепите из себя Дурня.
Мельниченко просто остановился на месте из-за Вас Дурней.
Налетаете как шакалы и воете "У-у-у-....". На Кавказе в горах были вечерком? Вот - вот. Именно так.

Язык на место "прикрепите". Делец, "блин".

Forex | [image] 49484 - 16.12.06 grn
Дурачёк ты... Если не в курсе так уж лучше не вякай.
Спроси у Мельниченко как он в ИВТАНе долго и нудно, сидел по вечерам.
И как мы ему в ИВТАНе пытались помочь по полной программе.
И как мы с ним делали все что могли.
Однако ничего не вышло...

А трендеть... так это дело ослиное...

SIM | [image] 49609 - 17.12.06 Кстати, вот свежая весточка от Андрея- отзыв о его изобретениях:
http://www.izob.narod.ru/p0015.html
Странно только, что не сказано откуда эта рецензия.

msn | [image] 49613 - 17.12.06 Это не отзыв, а скорее его собственоое заявление.

Fema | [image] 49621 - 17.12.06 SIM 49609 17.Dec.2006 (00:31)
http://www.izob.narod.ru/p0015.html

Такое ощущение что по этой ссылке описывается алгоритм работы того, что обсуждается в другой ветке про ФНЕГ, только сделана попытка более замысловатым языком все описать (это про получение маг.поля в дополнительных сердечниках, но не проходящих через первичную катушку).
А про механический вариант, так это один к одному варианты генератора Грамма как в последних вариантах рисовал его grn (это где говорится про дополнительные магнитопроводы, отводящие поля рассеяния статора или ротора).

Форум - Резонансные генераторы - Резонанс Мельниченко - Народ! Кто - либо повторил то, что делал Мельниченко? - Стр 00ALL