Форум - Резонансные генераторы - Резонанс Мельниченко - Мельниченко раскрывает секрет трансгенерации - Стр 00ALL

Модератор: admin.skif.biz msn [image] dak | [image] 70939 - 05.06.07 Ну, вот, господа электромобилестроители, Мельниченко раскрывает для вас секрет Вечного Источника Тока для ваших самобеглых электроколясок.

Трансгенерация магнитным полем.chm

inventives а я наоборот ничего странного в этом не углядел, ведь E=-L*dФ/dt, а изменеие потока может быть как в сторону увеличения, так и в сторону уменьшения. Это примерно как с пружиной, ее хоть растягивая, хоть сжимай, все равно если она соединена с массой в такой системе возникнут затухающие гармонические колебания. msn

Возбуждение Sin при переходе через max size: 28.39 KB

Протяженная катушка:

inventives а я наоборот ничего странного в этом не углядел, ведь E=-L*dФ/dt, а изменеие потока может быть как в сторону увеличения, так и в сторону уменьшения. msn И зря, что не углядели... Съем "десятины"... Уплата божеского налога...

msn | [image] 70977 - 05.06.07 Судя по статье, обсуждать стиль написания которой не буду,- Трансгенератор г-на Мельниченко есть не что иное как обратноходовый преобразователь, с двумя нагрузочными цепями на обратном ходе, - каждая на своей половинке магнитопровода. Схема может быть примерно такой.

катушки L1 и L2 можно намотать на половинках П-образного ферритового магнитопровода от строчного тр-ра, или на двух половинках броневого сердечника типа СБ и поиграться с зазорами.
bomb правильно говорит что индуктивная связь между двумя брусками будет и прямая и обратная (намагничивание/размагничивание).
А г-н Мельниченко утверждает, что да, - влияние есть, но все же энергетический балланс может быть 1,5-1,9 от энергии затраченной источником.
Если кто имеет возможность проверить,-ради бога, у меня сейчас сплошные завалы, - нет времени. А может к нам в гости заглянет сам изобретатель и прояснит ситуацию ?

msn [image] SergeyA | [image] 70978 - 05.06.07 При таком раскладе выигрыша скорее всего не будет, поскольку нагрузка во вторичке. будет задерживать спадание МП в сердечнике вторички, а соответственно и задерживать спадание МП в сердечнике первички, ограничивая отдаваемую мощность......

tera | [image] 70992 - 05.06.07 Любой магнитный поток привязан к вектору времени жестко. И поэтому магнитный поток может повлиять на структуру на изменения среды и не более. Видь всем известно что магнит при ударах и температуре теряет свойства. Или атомная структура привязана к небольшому участку частоты на гигах где-то поэтому низкочастотная модуляция на герцах и кило может изменять фазу частоты атомной структуры. А посему любые махинации с магнитом это карканье вороны на проводах и не более.

msn [image] Кубич | [image] 71048 - 06.06.07 Не знаю подробностей, но эта схема не позволит получить никакого эффекта. Никаких индуктивностей! Только как у Теслы или...
Ну в общем импульс должен быть Прямоугольный! И крутизну фронтов
можно не обсуждать. Прямые насколько позволяет современная техника.
Именно настолько и эффект будет значительным. Хотя кажется я не въехал в тему и не к месту твержу о своём. Смешно

Хотя кажется я не въехал в тему и не к месту твержу о своём. Смешно [image] Наверное...

msn [image] egm | [image] 71053 - 06.06.07 Приглашать в гости Мельниченко нет смысла - это будет еще один Мотовилов.
Все верно: он пытается приподнести обратноходовый, как СЕ. Это многие уже проходили.

SAT | [image] 71068 - 06.06.07 msn, схем обратноходов с рекуперацией потоков рассеяния - полно. Однако, никакой доп. энергии там не наблюдается. Что в МП из источника загнал, то назад и получишь.
Что касается мельниченковских идей о халявном намагничивании - это вообще ерунда. Если первый сердечник действует на второй, то и второй действует на первый. Энергия системы при этом не меняется, а только перераспределяется.

Dimasen | [image] 71078 - 06.06.07 А кто-нибудь может сказать, какова скорость распространения магнитного поля в феромагнетике? Вопрос конкретный; если взять два железных бруска один намагниченый, другой нет. При мнгновенном поднесении намагниченного к простому, за какое время намагнитится последний? Или через какое время движение(перерапределение) магнитного поля устаканится? Ивообще это время не равно нулю?

IDONTKNOW | [image] 71083 - 06.06.07 Достал флуд - вы замечали, что 70% сообщений в двух словах -
"Вы ж не проверяли? Нет? Нет. И я не проверял. Значит ясно - полная фигня и проверять нечего...."

msn | [image] 71086 - 06.06.07 1. Схему я нарисовал на основе изложенного в статье, это принцип, могут быть варианты, но их не так много.
2.Приглашать в гости Мельниченко нет смысла - это будет еще один Мотовилов. Не, такого нужно еще поискать...
Поэтому, если Мельниченко согласится выступить на этом форуме и прояснить ситуацию, скажу ему за это только огромное спасибо.
3.Все верно: он пытается приподнести обратноходовый, как СЕ. Это многие уже проходили. Обратноходовка здесь только как инструмент отбора энергии реакции возбужденной среды, причем по каждой в своем керне.
4.msn, схем обратноходов с рекуперацией потоков рассеяния - полно. Однако, никакой доп. энергии там не наблюдается. Что в МП из источника загнал, то назад и получишь. Ребята, нужно проверять, а потом можно сказать, да , - лажа, причем это еще не окончательный диагноз может быть, вполне возможно что некую технологическую тонкость Мельниченко не раскрыл, тогда можно до опупения собирать fly Baсk'и и ничего у вас не получится.

В общем просьба более высказываться по результатам практических тестов, чем умозрительных, тем более проверить идею не сложно, я в данный момент по техническим причинам проверить ее не могу.
Андрей заходите, я знаю, - вы читаете форум.

msn [image] Taker | [image] 71088 - 06.06.07 короче вопрос втом., какие должныбыть условия чтобы не было обратной ссвязи?

msn | [image] 71090 - 06.06.07 Думаю у Мельниченко условия заданы (материал, индукция, зазор, частоты) так, что обратное влияние меньше прямого. ПО другому у него вряд-ли, написал бы, а так,- об этом ни слова...

SergeyA | [image] 71098 - 06.06.07 Народ! Сам факт усиления магнитного поля существует. Можно использовать дополнительную болванку для того, чтобы поднять магнитом больший вес..... Но вот как это будет в динамике.

Old_Volf | [image] 71133 - 07.06.07 Всем привет.
Вот тут по теме с картинками:
http://izob.narod.ru/p0016.html

msn | [image] 71139 - 07.06.07 Вульф, да картинки горящих двух лампочек с питанием от сети 220В через ЛАТР все видели...
Интересны пояснения автора ко всему этому...

free_energy | [image] 71143 - 07.06.07 Больно читать. Гигаваты, мегаваты... 2005100451.

free_energy [image] yurec | [image] 71161 - 07.06.07 Обратноходовик даёт КПД примерно до 90-97%. Теоретически - до 100%. Но не более, если.... Если использовать его как обратноходовик и никак иначе.
Как пояснил мне msn, нет разницы какой используется магнитопровод - замкнутый или разомкнутый. Теперь если вспомнить его эксперимент с прыгающим магнитом, то можно предположить следующее:

Берём обратноходовой преобразователь напряжения, с трансформатором намотоном на стержне. Перекачиваем в нагрузку допустим 90% энергии источника. Т.к. наш трансик на время накачки его энергией становится электромагнитом, то пусть он раскручивает диск с магнитами. Они в свою очередь пролетая возле дополнительных катушек, наводят в них напряжение.

Если энергия наведённая в этих катушках даст дополнительные, пускай всего 11% к перекаченному через трансформатор, то.... Складывать надеюсь все умеют?
Видимо Бедини-Наудин уже нашли этот способ ранее.
Давайте свои "за" и "против".

inventives | [image] 71165 - 07.06.07 Возбуждение Sin с помощью меандра особого интереса не вызывает, Фазы совпадают, середина меандре строго совпадает с max синусоиды.
Но при возбуждении протяженной катушки были получены следующие осц.
На фото 2 "подтягивание" ЭДС в момент прохождения max напряжения.
Подтягивание испробовано в 2-х режимах. В одном тянул от 0, в другом получен прыжок от Umax.
Но более меня удивило, что возбуждение возможно не только подтягиванием, но и сбросом напряжения ( фото 1) !!!!!
На фото 3 - экспериментальная протяженная катушка
Примечание:
Фото 1 не есть зеркальное отображение фото 2, за базар отвечаю.
Кстати, при одевании короткозамкнутого кольца в виде гильзы диам. 12мм и длиной 15 мм мощность в нагрузке возрастает примерно в 2 раза
inventives а я наоборот ничего странного в этом не углядел, ведь E=-L*dФ/dt, а изменеие потока может быть как в сторону увеличения, так и в сторону уменьшения. Это примерно как с пружиной, ее хоть растягивая, хоть сжимай, все равно если она соединена с массой в такой системе возникнут затухающие гармонические колебания. msn

msn [image] jonifer | [image] 71170 - 07.06.07 Пролетающий магнит забирает энергию стержня

Нет не забирает, энергия закачивается в поле, отталкивание, это как бесплатное приложение процесса, только Юра забыл упомянуть, что потом и ЭДС самоиндукции у "толкающей" катушки отбирается обратно в источник. Я отбирал 0,9 по напряжению, это около 0,8 по мощности. В итоге есть или механическая энергия, или преобразованная опять в электрическую, плюс возвращенная в объеме 0,8 энергия источника. msn.

msn [image] yurec | [image] 71171 - 07.06.07 jonifer 71170 07.Jun.2007 (11:02)
Пролетающий магнит забирает энергию стержня
Что значит - забирает? Энергию в стержень надо начинать накачивать когда магнит над ним. А не до или после него. В этом случае и забирать нечего. Происходит отталкивание магнита и электромагнита. Вопрос в другом. Магнит будет наводить в нашей катушке напряжение. Какова его полярность? И как это будет согласовываться с нашим источником?
Кто-нибудь ставил такие эксперименты? Если да, то пожалуйста с условиями проведения таковых. Не забывайте, ясновидящих тут меньшинство и они сидят в основном в других ветках.

yurec | [image] 71176 - 07.06.07 Сам подумал и вот что получается:
Если бы к нашему трансформатору, который мы исползуем в обратноходовом режиме, была подключена нагрузка, то в этой катушке появился бы ток наведённый магнитом. И этот ток создавал бы магнитное поле, которое, в свою очередь, оказавало бы продтиводействие магниту который его навёл. Но у нас там нет нагрузки. И следовательно - тока тоже нет!
Теперь при подключении ключом нашего трансформатора к источнику, токи наведённые в трансформаторе магнитом и ток источника в обмотке будут совпадать. Вот теперь произойдёт отталкивание. Но оно уже не замедлит наш магнит(он ведь не приближается, а удаляется), а наоборот подталкнёт!
По сути дела у нас есть два источника: сам магнит и наш основной источник. И их полярности совпадают.
Становится понятно, почему у знаменитой школьницы которая собрала такой мотор, последний крутился несколко дней и при этом заряд АКБ практически не изменился.
Тема тоже интересная, но не по Мельниченко, ждем кто-чего, а может и сам автор пояснит по выложенной статье... msn

msn [image] mibor | [image] 71179 - 07.06.07 Уважаемый inventives .
На представленном фото устройства видно несколько катушек, а в Вашей схеме (с полевиком) их только две. Поясните пожалуйста "кто есть кто".
С уважением.

KomX | [image] 71186 - 07.06.07 inventives 71165 07.Jun.2007 (10:42)
Но более меня удивило, что возбуждение возможно не только подтягиванием, но и сбросом напряжения ( фото 1) !!!!!
...
Фото 1 не есть зеркальное отображение фото 2, за базар отвечаю.
Кстати, при одевании короткозамкнутого кольца в виде гильзы диам. 12мм и длиной 15 мм мощность в нагрузке возрастает примерно в 2 раза

Примите мои поздравления. Эх, Сергушку бы сюда...

inventives а я наоборот ничего странного в этом не углядел, ведь E=-L*dФ/dt, а изменеие потока может быть как в сторону увеличения, так и в сторону уменьшения. msn И зря, что не углядели... Съем "десятины"... Уплата божеского налога...

Carn | [image] 71189 - 07.06.07 yurec 71176 07.Jun.2007 (12:00)
Становится понятно, почему у знаменитой школьницы которая собрала такой мотор, последний крутился несколко дней и при этом заряд АКБ практически не изменился.

John Bedini, проект SG или School Girl. msn

msn [image] cation | [image] 71197 - 07.06.07 Десятилетняя школьница, собравшая самостоятельно двигатель по схеме Бедини, который работал непрерывно 4000 об.мин в течение 5 дней от одной батарейки...крона

msn [image] inventives | [image] 71201 - 07.06.07 mibor 71179 07.Jun.2007 (12:53)
На представленном фото устройства видно несколько катушек, а в Вашей схеме (с полевиком) их только две. Поясните пожалуйста
Схема чуть изменена. Прямоугольный импульс подается в момент Max напряжения на центральной обмотке, складываясь или вычитаясь от синусоиды. Длительность импульса регулируется в пределах от 1 до 50 % длительности синусоиды. Макетировал полуволновый и волновой диполь. В центре стержня пучность тока, на 1/4 от торцов пучность напряжений. Катушки, одетые в области пучности напряжений запаралелены. Одетое Al кольцо сильно греется. Но такое впечатление, что оно влияет на подстройку частоты ферр. сердечника (точная настройка в резонанс), отсюда и увеличение вых. амплитуды. Частоты довольно низкие, 10...20 КГц, использовать конд. типа КПК, КПВ не эффективно.

inventives [image] mibor | [image] 71212 - 07.06.07

jonifer | [image] 71214 - 07.06.07 Токи будут компенсировать друг друга и м/п катушки будет тормозить магнит

free_energy | [image] 71228 - 07.06.07 Достал флуд - вы замечали, что 70% сообщений в двух словах -
IDONTKNOW, решение проблем которые возникли у "изобретателя", на форуме, это процесс, который обязательно сопровождается флудом.
Просто надо договаривать и полноценно давать все данные "флудерам"

yurec | [image] 71235 - 07.06.07 jonifer 71214 07.Jun.2007 (17:33)
Токи будут компенсировать друг друга и м/п катушки будет тормозить магнит
Может и будут, а может и не будут. Вы о чём?

Ieronim | [image] 71237 - 07.06.07 =Ферромагнетик образован нескомпенсированными спинами электронов, их собственными магнитными моментами, как если бы электрон был заряженным вращающимся волчком. Но это «вращение» имеет квантовый характер. В отличие от обычных токов в виде движущихся зарядов, спин электрона абсолютно не реагирует на вихревое электрическое поле Максвелла, создающего ЭДС при изменении магнитного потока. Вихревое электрическое поле Максвелла не действует на квантовый ток — спин электрона не может его остановить или как-то уменьшить, в отличие от макротоков зарядов в проводах. Важнейшее свойство любого ферромагнетика — полное отсутствие индуктивного сопротивления.=

вот из-за этого отличия макротоков зарядов в проводах выигрыша в энергии не будет.
Если магнит поднести с железу, то энергия поля вырастет бесплатно, потому что 'отдачи' нет - спин электрона (в магните) абсолютно не реагирует на вихревое электрическое поле. Но с электромагнитом, в котором есть макротоки в проводах, такой фокус не проходит [image] [image].
Об этом сам Мельниченко знает и пишет, но для очередного ненужного патента это не имеет значения, работоспособность устройства теперь не проверяется

TAHK | [image] 71264 - 07.06.07 О чем говориться в начальной статье - известно давно, это открыл не Мельниченко. Опыты проводились давно, устройства назвали феррокессорами. Импульсная подача тока, цепное намагничивание сердечника, отбор обратной индукции.

msn | [image] 71269 - 08.06.07 Ребяты, - проверять кто-нить будет ? Или опять все съедет на бла...бла...бла...?

tera | [image] 71290 - 08.06.07 Одетое Al кольцо сильно греется. Но такое впечатление, что оно влияет на подстройку частоты ферр. сердечника (точная настройка в резонанс), отсюда и увеличение вых. амплитуды. Можете провести некоторые замеры. Как изменяется температура колечка от скважности импульса. Если температура при изменении скважности практически не меняется значит вы попали в точку. Этот принцип можно использовать для возбуждения
полостные структуры от virussа

inventives | [image] 71296 - 08.06.07 tera 71290 08.Jun.2007 (09:48)
Этот принцип можно использовать ...
Вопрос в студию:
Если возбуждение Sin меандром идет при и при +U возб, и при -U возб, то каковы суммарные затраты энергии возбуждения Sin устройством, использующим +U и -U попеременно?

inventives [image] KomX | [image] 71302 - 08.06.07 inventives Если +U возб и -U возб - две "дубины" в "одной руке", то затраты и будут "суммарные". Если же это "два конца одной палки", то зависит с какой стороны эту "палку" Вы будете "укорачивать".

SergeyA | [image] 71303 - 08.06.07 msn 71269 08.Jun.2007 (00:30)
Ребяты, - проверять кто-нить будет ? Или опять все съедет на бла...бла...бла...?

Да проверяем, но пока результаты не совсем чистые, надо уточнять...
Может всё так и должно быть по классике.

Собран девайс:
катушка на феррите - катушка на воздухе - катушка на феррите.
Если подавать сигнал на катушку на феррите, а снимать с катушки на воздухе, то есть выброс при выключении. Если последовательно с первой катушкой на феррите включить вторую на феррите, то выброс на воздушной увеличивается в два раза. т.е. поля в воздушном зазоре вроде как сложились, но наде еще много проверить. КПД естессно низкий, пока проверяю принцип. Катушка на воздухе шунтирована сопротивлением (пробовал и через диод) дабы исключить звон (50 ом).
При подключении второй катушки потребляемый от источника ток уменьшился.

TAHK | [image] 71305 - 08.06.07 кому интересно попробуйте опыт ударного намагничивания сердечника, только обязательно берите длинный (около 30 см и более ферритовый стержень), у меня все работало. Обратный импульс по напряжению выше 100в получается при ударном 12в, можно делать генератор СЕ свободно. Если поймать акустический резонанс материала - вообще красиво все будет. Трансформаторная сталь плохо работает, проверял...
Схему использовал простейшую, 12в от компьютерного БП, одна обмотка на всей длине сердечника проводом 0.1мм. Встречно включенные диоды, через один импульс - через другой съем обратки. Лампочка контрольная вспыхивает ярче чем от БП (просто замыкал и размыкал контакты), включал разрядник на 100-120 вольт - его пробивает мощной искрой.

TAHK | [image] 71306 - 08.06.07 задача - сделать хорошенький генератор коротких импульсов (хорошо бы несколько наносекунд)

msn | [image] 71337 - 08.06.07 TAHK просьба к вам и всем остальным, если что-то излагаете, - не ленитесь прикладывать схемки, фото, результаты измерений, а то слова они словами и остаются.Например о вашем Обратный импульс по напряжению выше 100в люди должны догадываться что это ЭДС самоиндукции и т.д. Чертеж как известно,- это язык инженера.

TAHK | [image] 71369 - 08.06.07 в точку попал! зато лень - двигатель прогресса
генератор вот на мосфетах паять неохота, готовый хочу.
На сайте мастеркит например нашел один, с рабочей частотой 500 гц, номинальное рабочее напряжение 12в, широтно-импульсная модуляция, все дела.. И стоит всего около 250руб, закажу его если лучше не найду. Правда там транзюк обратку до 50в держит, если пробьет диод, то транзюку тоже кранты сразу.

TAHK [image] igorb4 | [image] 78872 - 31.08.07 Библиотека выбрасывала старые журналы. На глаза попалась старая статья о нем в "Изобретатель и Рационализатор" N1 за 1997 год.

Arhat | [image] 78918 - 01.09.07 Перечитал, может не сильно внимательно, все-таки в 2 часа ночи дело было... если вчё - поправьте:

В начале статьи идет ссылка на то что собственное поле ферромагнетика образуется спинами электронов и поэтому не взаимодействует с полем тока... а внизу схема как раз типа и использует порожденное поле ферромагнетика для получения ЭДС на вторичке... че-та не так понял наверное...

djonny | [image] 78992 - 02.09.07 Forex, так фотки то выложены середины 90-х, после окончания института! изменился он с того времени и еще как!
Arhat, Андрей с этой теорией о ферромагнитных эффектах загнал себя в ОЧЕНЬ невыгодное положение и я сожалею о таком его выборе. теория легко проверяется в уме и смысла в ней нет.
P.S. как я мечтаю чтобы думающие люди на этом сайте трудились над одной темой которую можно стараться довести до конечной цели, нежли, как сейчас, трудятся над десятками бесполезных для людей, не рабочих и легко критически проверяемых в уме задач. к сожалению врядли таковому дано сбыться по целому ряду банальных причин...

Forex | [image] 79022 - 02.09.07 как я мечтаю чтобы думающие люди на этом сайте трудились над одной темой которую можно стараться довести до конечной цели, В нашем мире это невозможно и нереально...
Пока существуют деньги.
В какой то мере это возможно в отдельно взятой лаборатории, да и то только если по принципу найма и зарплаты. Как в западных фирмах. Если на паритетных началах, то при малейшем продвижении вперед сразу начинаются склоки - кто внёс большую лепту.. А когда дело доходит до дележа результатов (если они возникают)... Вообще тушите свет...
Побеждает тот у кого есть "основной рубильник" Типа если вы со мной не согласны , так я вот это, своё, вытащу из установки и попробуйте без этого что-нибудь сделать... До пенсии будете карячится ....
Только такие аргументы и действуют . Если конечно другие еще не успели сунуть свой нос и разобраться в этом куске....

Forex [image] grn | [image] 79367 - 06.09.07 А все готовы серьезно обсуждать резонанс??? Или только люди из ЦПШ?
"Обрывками" и "обмывками" из того, что "налепили" им ранее?

Кто готов? Ваше мнение об этом серезном, иногда и грозном явлении?

ТЕМА "ЛЮКС"!

Ivan | [image] 79374 - 06.09.07 А начинайте, Николай! Тока- излагайте на уровне ЦПШ!
Я тоже хотел свою ветку открыть ( а то в других посты пропадают), но раз уж Вы начали, то... А модератор тут- кто?
О-оо. Может- новую откроем?

Forex | [image] 79382 - 06.09.07

grn | [image] 79388 - 06.09.07 Ivan!

Спасибо. Однако у меня по некоторым обстоятельствам путь к терминалу сопряжен с некоторыми (не совсем правильно будет трудностями) неувязками. С КПК на сайт не выхожу и выходить не буду. Не та машинка. А Модераторов мы разных видели. Главное не "солить" на хвост его интеллегентским и "школьным" традициям. Правда если он свою "школу" будет защищать аки лев, то обсуждения не получится. Вот тогда и посмотрим.

Вопрос 1. Система в резонансе производит внутренней энергии в Q-раз больше, чем потребляет ее от источника и выдает продукцию в соответствии с резонансными параметрами, а не с реально потребляемой мощностью. ПОЧЕМУ?
Приведите примеры. Их множество.
Не циклитесь пока на задаче "заставить вход работать от выхода".

grn [image] Vladimir | [image] 79394 - 07.09.07 grn 79388 06.Sep.2007 (23:38)
Ivan!
...Вопрос 1. Система в резонансе производит внутренней энергии в Q-раз больше, чем потребляет ее от источника... Дядька! Ничего она не производит! Не морочь людям голову умными фразами. Просто системы которые ты имеешь ввиду не имеют потерь и того мизера от источника достаточено для поддержания уровня накопленной энергии. Пример - простой маятник! Сколько энергии ты затратишь на раскачку - столько и получшь. Для дебилов, конечно, будет подтверждением твой тезис когда они видят как чугунная баба в одно мгновение кирпичную стену разваливает. Формул приводить не буду поскольку закон сохранения энергии в обычных резонансных системах никто отменить не может. Другое дело если в резонансной сиcтеме участвуют нетипичные преобразования одного вида энергии в другой и обратно. Вот здесь, на неидентичности преобразований и можно "птичку" поймать. Я так думаю.

Vladimir [image] grn | [image] 79397 - 07.09.07 Vladimir!
Вы первый на удочке!!!

Обрабатываемая среда является источником продукции и одновременно является неотъемлемой частью резонансной системы. Что дальше?
Опять этот фанатизм вместо раздумий?

grn [image] Ivan | [image] 79400 - 07.09.07 Собссно, Вы сами, Николай, и ответили: сама среда и дала прирост и как раз- за счёт преобразования энергии...Полпериода среду организовывали и создавали градиент, а др. полпериода- среда совершала работу сама-отдавала энергию обратно. Вроде всё поровну. Но: мы ведь и волну получили!А они осталась в среде...

Arhat | [image] 79402 - 07.09.07 А почему не так: резонансная система, имея небольшие потери, может накапливать энергию из небольших воздействий, что дает кажущийся прирост энергии... т.е. внутренней энергии явно больше, но за счет расхода такого параметра как "время".

Правда вот пример с маятником - есть неувязочка: параметрический маятник с изменяемой длиной нити подвеса. Попробовал дома такой соорудить. Маятник: груз на нити, нить проходит через точку подвеса и закреплена на вращающемся эксцентрике (колесо от детского конструктора). Вращаем колесо - меняем длину нити подвеса - идет раскачка... А ведь вращение колеса у покоящегося маятника не влияет на его смещение, по крайней мере в первом, а может и втором приближении.

Раскачивается зараза даже из "нулевого" положения! Сейчас хочу попробовать завернуть энергию раскаченного маятника обратно на изменение длины нити и попробовать...

yurec | [image] 79406 - 07.09.07 Отчасти, есть паралель с веткой "12-кратный механический уcилитель колебаний". Человек нашёл один из способов сьёма энергии с маятника.

http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=1038&pagenum=1

Видео(44метра!!!) обсуждаемого устройства тут:

http://www.overunity.com/index.php/topic,1763.html

yurec [image] Vladimir | [image] 79453 - 07.09.07 grn 79397 07.Sep.2007 (02:05)

..Обрабатываемая среда является источником продукции.... А если по-русски!?

Vladimir [image] grn | [image] 79662 - 11.09.07 Vladimir 79453 07.Sep.2007 (23:00)
grn 79397 07.Sep.2007 (02:05)

..Обрабатываемая среда является источником продукции.... А если по-русски!?
Электролобзик в резонансном режиме режет листовой материал. От толщины материала и скорости подачи зависит резоннансная частота системы. Продукция - рез. Производительность можно увеличивать в разы, при неизменной потреблякмой мощности.

sharp | [image] 79672 - 11.09.07 О, меня всегда интересовал этот вопрос.
Можете пояснить?
Резонанс - это типа раскачивание маятника маленькими толчками, которые попадают в фазу колебаний маятника(можно попадать не в каждое колебание).
Но если нагрузка(нагрузка при распиловке, в данном случае) съедает часть энергии маятника, то энергии наших подталкиваний может быть недостаточно. Следовательно, колебания будут затухать.
Значит, я так понимаю, резонанс выгоден только в двух вариантах:
1. Суммарная энергия толчков за некоторый промежуток времени должна превышать энергию нагрузки за это же время.
2. Почти то-же самое: маятник раскачивается маленькими толчками, а затем нагрузка кратковременно его тормозит. Затем опять раскачка и т.д.

street | [image] 79674 - 11.09.07 Не-а , Sharp , маленько не так.
Маятник раскачивается толчками , создаваемыми торможениями нагрузки.

sharp | [image] 79677 - 11.09.07 Маятник раскачивается толчками , создаваемыми торможениями нагрузки. Как это понимать?
Есть качеля, мы ее подталкиваем каждый раз, как только она от нас отдаляется.
С другой стороны стоит человек(нагрузка), который отталкивает качелю каждый раз, как только она к нему приближается, т.е. тормозит наши раскачивания.
Где же здесь: "раскачивается толчками , создаваемыми торможениями нагрузки"?

dedivan | [image] 79679 - 11.09.07 Arhat 79402 07.Sep.2007 (07:19)
есть неувязочка: параметрический маятник с изменяемой длиной нити подвеса.

Это к резонансу не имеет отношения. Это самый простой
случай использования энергии гравитации.
Если удастся завести обратную связь, то получите самый простой "СЕ",
в кавычках потому что энергия понятно откуда, а не из ничего.
А если хотите сразу получить рабочий маятник, то посмотрите у Гравио.
Там проще- поплавок приподнимает маятник.
И экскаватор с бабой пробивает стены тоже используя эту энергию.
Расход энергии на отвод стрелы в сторону, меньше чем энергия
получаемая от чугунной болванки.
Это уже второй принцип получения колебаний- отвод точки подвеса в сторону.

Ivan | [image] 79689 - 11.09.07 Согласен: давно про это говорил. Но всё же это- резонанс...

dedivan | [image] 79693 - 11.09.07 Ivan 79689 11.Sep.2007 (15:30)
Но всё же это- резонанс...
Да да да. Извиняюсь неправильно выразился.
Поправлюсь эта энергия не из резонанса.