Почти вечный двигатель

Техника-Молодежи 10'96
Оригинал статьи - здесь.

Попалась мне один раз интересная статья в журнале "Техника-Молодежи", причем об этой идее я слышал и раньше.

В двух словах: электродвигатель - это индуктивность, если последовательно (или может в параллель) добавить конденсатор - получится колебательный контур, частота сети 50 Гц, зная индуктивность обмотки и подобрав емкость конденсатора - получим резонанс. А как известно резонанс штука сильная...

ПОЧТИ ВЕЧНЫЙ ДВИГАТЕЛЬ

Несколько лет кряду Андрей Мельниченко мыкался по всяким кабинетам, предлагая чиновному люду хотя бы посмотреть, как работает электродвигатель, у которого напрочь отсутствует реактивное сопротивление. А именно на его преодоление тратится львиная доля потребляемой мощности и лишь малая часть ее преобразуется в механическую энергию.

Те начальники, которым все до лампочки, просто отмахивались от него, а кто за карьерной гонкой еще не забыл курс физики - посчитал, что налицо противоречие законам электродинамики, кои нарушать нельзя...

И вот добрался отчаявшийся изобретатель аж до японских спецов, расквартированных в Москве, спросил, не интересует ли уважаемых, как их офисный вентилятор с почти 100-ваттным двигателем может заработать от четырех плоских батареек.

Японцы переглянулись: мол, еще один русский псих объявился, будет деньги канючить. Но поскольку было время ланча, они снисходительно согласились.

Андрей за несколько минут собрал несложную схему и включил тумблер. Двигатель даже не дернулся. Спецы, жуя сандвичи, саркастически ухмыльнулись, и эти ухмылки оставались до тех пор, пока он не добавил в электрическую цепь коробочку чуть больше спичечной и снова включил тумблер. Толчок - и вал стал набирать обороты. Глаза японцев стали похожими на глаза европейцев. Такое у них в головах не укладывалось. Ведь двигатель рассчитан на гораздо большую мощность, нежели могли дать батарейки, а тут вдобавок потери в цепи, составляющие едва ли не половину оной.

Естественно, посыпались вопросы. Детальный ответ стоил солидной суммы, которой японцы не обладали. Так они и остались в неведении.

А причина сенсации - в электрическом резонансе. Ну, например, двоекратное усиление мощности может получить любой желающий, взяв асинхронный двигатель на 220 В и включив его в сеть на 110 В. Обороты будут низкими до тех пор, пока в цепь последовательно не включить соответствующий конденсатор. Если емкость подобрана правильно, появится резонанс, и двигатель завращается как положено. Получать же максимально возможный резонанс надо уметь. Схемы и представляют ноу-хау автора. Это, правда, попахивает реrpetuum mobile, но опыт повторяем, а факты - упрямая вещь.

Не следует забывать и электростатику, в которой тоже можно использовать данное явление. В ближайшее время Мельниченко собирается продемонстрировать так называемый резонансный трансформатор, прототип которого строил еще Никола Тесла. Великий изобретатель говорил, что промышленная электротехника без резонанса - это безграмотная трата энергии, и что будущее - за резонансными трансформаторами.

Тесла не раскрыл тайну своих опытов, и его гениальная идея умерла вместе с ним. Теперь вот она возродилась. У Мельниченко уже есть экспериментальная установка, питаемая от трех(!) пальчиковых батареек, во вторичной цепи которой горит 100-ваттная лампа накаливания. Такое возможно получить только при усилении мощности. Откуда она берется? Это тоже ноу-хау автора, которое стоит...

На снимках: Мельниченко демонстрирует запуск и устойчивую работу 16-ваттного вентилятора, питаемого от 2 плоских батареек (вверху); 60-ваттный электродвигатель, вращающий точило под нагрузкой, который работает от 3 батареек.