Форум - Резонансные генераторы - Резонанс Мельниченко - МЕЛЬНИЧЕНКО и ему подобным ... - Стр 00ALL

Модератор: admin.skif.biz msn [image] Gobsek | [image] # 17849 - 14.01.06 НАРОД - когда своей головой научитесь думать или хотя бы смотреть за руками очередного шулера?

Не поленился - скачал фильм, ну полная лажа ... мало того что видео купировано (центральная часть, никак все это сам автор оцифровывал), там еще и простые законы физики за божью благодать выдаются.

Во-первых, ясно как никогда, что налицо имеет место быть последовательный резонанс, компенсируем реактивную мощность - уменьшается ток от батареек. Во-вторых, вентилятор/фан - ну макс. 3 вт, такой можно раскрутить и от одной пальчиковой, если не таблетки, но не долго. Большой мотор - судя по размерам, один из движков бобинного(катушечного) магнитофона типа "Комета" (етс) а это 40-60 вт максимум, но никак не 300. Всматриваемся лучше - о чудо, и действительно, сверху бобинная насадка для катушки с лентой (если кто помнит как они выглядят :?). На видео этот движок еле крутиться, даже с последовательным резонансом, т.е. вся мощность батарейки хватает только на преодоление сил трения.

Налицо шарлатанство. Я так же, как и предыдущие критики еще раз упомяну, что на сегодняшний день нет НИ ОДНОГО СВИДЕТЕЛЬСТВА работоспособности ни одной из конструкций автора, а ведь это в интересах последнего. Кстати по поводу самого автора, среди постов в этой ветке, можно легко предположить присутствие оного по выкрикам типа: "Верую !" (особливо та байка про деда из Сибири [image]), ... делаем выводы [image], думаю по IP это видно куда следы ведут.

На самом сайте автора (izob) позабавила резенция а-ля д.ф-м.н. Черного :wink:, путающегося как в математических терминах, так и в понятиях элементарной физики, даже на школьном уровне :!: Почитайте обязательно, если не разберетесь в чем невежестово этого мнимого доктора, рано вам еще браться за паяльник :P И еще - предлагаю скинуться по рублю - автору на учебник по классической физике, только сомневаюсь что это ему поможет .. :!: Это конечно не четверть лимона зелени, как он мечтает, но все равно халява.

И еще - сверхединичные устройства существуют и я не отрицаю их существование, но их исследование полагает солидный багаж знаний, а не ковыряние зубилом в калькуляторе, как это делают большинство здешних "исследователей"

grn | [image] # 17851 - 14.01.06 Gobsek,

А объем багажника не подскажете?

gregorzh | [image] # 17852 - 14.01.06 Да действительно там движок, который первый раскрутили очень малой мощности. Такие вроде в ЕСках стояли на вентиляции. Мы такие в вытяжки у себя ставим. И судить о сверх единичном эффекте по этиму показу нельзя.
PS Если найдете в моем тексте ощибки правописания то простите.

Sota | [image] # 17855 - 14.01.06 Gobsek, Что-то непонятна основная цель вашего письма, она состоит в критике Мельниченко или в настойчивой рекомендации формучанам отказаться от своих исследований?!
Опустим Мельниченко и поговорим о исследовании сверхъединичных устройств.
Вы полагаете что нужно бросить поиски из-за того что у нас нет каких-то знаний, даже больше, раз вы так утверждаете, вы точно знаете какие именно знания нужны. Может поделитесь, что нужно знать чтобы воссоздать генератор Тесла или Хаббарда, например?
Насчёт знаний я с вами в корне не согласен, что нужно знать - этого никто не знает, поэтому все и ищут.
Единственное что тут можно сказать - это насчёт зубила и калькулятора. Идеи есть но материальной базы для их воплощения нет, так что каждый делает что сможет, но это не повод отступаться, тем более что конкуренции со стороны более обеспеченных исследователей не предвидится, т.к. официальная наука давно на подобные исследования плюёт и заниматься ими не будет, а все серьёзные исследовательские центры и деньги у неё.

svin | [image] # 17857 - 15.01.06 Gobsek,

Блин, да позвоните Мельниченко и напроситесь на демонстрацию. Я созванивался с ним, но в ближайший месяц посетить Москву не смогу. Если Вы из Москвы - езжайте к нему в гости и расскажите нам что там было.

Gobsek | [image] # 17862 - 15.01.06 На мой взгляд, ближе всех к истине будет идея линейного
электромагнитного преобразования, на не-механической основе.
На сегодняшний день я готов поверить в существование
и воссоздать конструкцию, подобную генератору Хаббарда,
если кто готов материально скооперироваться, уелком!
Все что будет найдено, на безвоздмездной основе опубликовано,
но после закрепления прав, дабы избежать плагиата.

А по поводу поисков могу ответить почти словами Да Винчи:
"Наблюдай природу, изучай и повторяй её ..", что я и пытаюсь
делать в своем направлении.

Arhat | [image] # 17874 - 15.01.06 Gobsek, Дык, а это... про "багаж знаний"... чего все-таки надо знать? Как-то вопрос, опустился, сам собою...

Gobsek | [image] # 17889 - 15.01.06 Arhat,( grn, етц .. )

Дык начни с малого - учебника физики, вузовского желательно, и плюс ТОЭ; и все по-порядку - закон Ома, Кирхгофа (которыми вроде как практикуясь с паяльником и освоил), правило Ленца и так далее до Фурье, Ляпунова и Котельникова.Особое внимание уравнениям Максвелла-Герца и комментарии к ним, включая Эйнштейновские.

А к чему тебе это все - ведь лично ты все равно никогда даже этого не сделаешь, ведь тыкать на авось паяльником и флеймить по паре пустых фраз здесь для затравки тебе куда приятнее.

Dimych | [image] # 17893 - 15.01.06 Gobsek, манехо ты не прав. вся история прогресса - это последовательность озарений и один удачный эксперимент на тыщу неудачных. и только в последние полвека почему-то бытует мнение, что новые открытия обязательно должны быть основаны на современных представлениях о природе вещей (наверное слишком много привилегий у современных ученых со "степенью"). при этом все же вбухиваются колосальные средства в эксперименты на ускорителях, которые дают свои результаты, но они как-то уж слишком по-тихому расползаются в научном мире. корпоративная учтивость, блин.
ничего плохого нет в том, что какой-то человек возьмет в руки "паяльник" и попытается убедиться в том, что работа по замкнутому контуру в потенциальном поле равна нулю [image] может этот практический опыт поможет ему в чем-то другом.

mikle10 | [image] # 17900 - 15.01.06 Gobsek, Дык начни с малого - учебника физики, вузовского желательно, и плюс ТОЭ; и все по-порядку - закон Ома, Кирхгофа (которыми вроде как практикуясь с паяльником и освоил), правило Ленца и так далее до Фурье, Ляпунова и Котельникова.Особое внимание уравнениям Максвелла-Герца и комментарии к ним, включая Эйнштейновские
Ха учебник, НУ-НУ прочитай внимательно и убедись что законы невыполняются, или нужны другие теории. Лет 300 назад Земля была по учебнику плоская, 100 лет назад по учебнику физики аппараты тяжелее воздуха не летали. Да м в современных уебниках (ВУЗовских особенно) много типа а поведение того-то того-то при таких услових описывает эта теория, а при таких эта.
Если теорий много значит верной нет.
Кстати закон Ома для разных проводников и для разных температур как-то так вот....

Gobsek | [image] # 17901 - 15.01.06 Dimych, я не хочу тут кого-либо чему учить, т.к. и самому вроде как учеба не помешает, но народ по кругу задает одни и теже "умные" вопросы, восторгаясь собстенным интеллектом, но не желая искать на них ответы.

Кому-либо вообще приходило из здесь присутствующих провести аналогии между механикой сплошных сред и электродинамики-кв.физики ? Или развозить сопли про эфир и его "континиум" более эрегирует осознание собственного величия. PS: Еще один "Лейбниц" нарисовался ....

valeralap | [image] # 17904 - 15.01.06 mikle10[
Кстати закон Ома для разных проводников и для разных температур как-то так вот.... Не знаю, как выразить! Но ваше тонкое замечание мне ОЧЕНЬ понравилось!

Sota | [image] # 17905 - 15.01.06 Gobsek, Все полезные открытия были сделаны эмпирически, а уже потом к ним присобачили математику. Отсюда следует что процесс открытия нового ближе к геометрическому моделированию с бесконечным числом начальных условий и соблюдением только нескольких основных взаимодействий, и мало общего имеет с привязкой к устоявшимся знаниям. Чем больше привязок к устоявшимся знаниям, тем больше ограничений и следовательно можно просто одним махом запретить себе множество направлений для исследования, которые могли быть очень перспективны. А в современной академической науке будто специально запреты стоят там где намечаются открытия.

Gobsek | [image] # 17906 - 15.01.06 Господа,

На самом деле, с большим уважением ко всем вам, действительно, что еще хоть что то делаете, пусть хотя бы только руками. Но изначально я думал найти человека чтобы в доле реализовать, на мой взгляд перспективную идею, фиксировать права и выложить в свободный доступ, т.е. безвоздмездно.

Но думаю таковых таковых здесь найдется, а все эти лже-гуру вроде Мельниченко с его конденсатором, еще долго будут тут баснями народ откармливать. Но если вдруг такой желающий найдется, буд рад обсудить план действий. Пишите персонально.

Прошу считать и прения и данный топик закрытым.

PS: УСТАЛ отвечать товарищам типа NNN, учите физику господа, .. но начните с математики.

NNN | [image] # 17911 - 15.01.06 mikle10, Sota, Gobsek, Основы современной классической электродинамики нужно знать!... , но это не значит, что мы должны на ней "зациклится" и считать, что она полностью описывает весь наш Мир и его законы!
Она их не описывает, даже на сотую долю процента! Наш Мир неисчерпаем!
И поэтому, знать классику нужно, но не нужно на ней ЗАЦИКЛИЫВАТЬСЯ!!!
Она объясняет многие моменты вроде и верно (и эксперименты тоже подтверждают), но есть очь много фактов, которые она объяснить не может! Следовательно ее теории утарели.. нужны новые, более глубокие и обширные!
Поэтому, если даже, какой то "школьник" на коленке с паяльником что то откроет новое, заметит необычное явление (ну для этого основы все таки нужно знать...), то это нужно не отбрасывать, а проверять!!!!
А полностью "беспрекослосвно" доверять "законам" ортодоксальной физики - это большая ГЛУПОСТЬ!
Физика должна строиться на экспериментальных данных. и только по них должны выдвигаться теории, а не наоборот - экспериментальные данные подгоняются под существующие "незыблемые" теории....
Мы хоти познать окружающий нас Мир?
Или мы его хотим "загнать" в рамки наших "открытых" "примитивных" законов, которые не описывают и сотой доли существующего мироздания?..

Arhat | [image] # 17919 - 15.01.06 GobsekArhat,( grn, етц .. )

Дык начни с малого - учебника физики, вузовского желательно, ... и комментарии к ним, включая Эйнштейновские.

А к чему тебе это все - ведь лично ты все равно никогда даже этого не сделаешь, ведь тыкать на авось паяльником и флеймить по паре пустых фраз здесь для затравки тебе куда приятнее.
Уже больше года назад, как раз нашел в инете НОВЫЙ школьный учебник физики и комментарии к нему в виде как миниум 21 ошибки в задачах по электричеству... это его рекомендуете почитать? В то же время искал описания оригинальных опытов Ампера, Вольта, Фарадея, Теслы и проч. Так вот - обыскался... может Вы их читали в оригинале? Дайте ссылочку... а то перевод частенько смысл меняет... Так например, тот же Тесла писал письма Герцу, о том, что тот открыл вовсе не эфирные волны... и Герц даже согласился... находил их переписку по этому поводу... да и Максвел, помнится сам не претендовал на полноту своих уравнений... да и не работают они везде как всем хочется... почитайте опыты Каравашкина, здесь же в библиотеке.

Собственно, с того поиска и познакомился с этим сайтом...
А насчет "паяльника на авось"... дык, это - вся физика на том и стоит, что некоторое физ.явление (пойманное как раз на авось) изучают, определаяют границы и условия проявления, строят модель, ищут новые особенности в связи с моделью, доводят модель до теории и опровергают её бредовые части в области предсказаний. Именно отсюда столько теорий про одни и теже явления... это Вам не геометрия, полностью высосанная из 5-и аксиом. Здесь путь как раз обратный.

GobsekГоспода,

На самом деле, с большим уважением ко всем вам, действительно, что еще хоть что то делаете, пусть хотя бы только руками. Но изначально я думал найти человека чтобы в доле реализовать, на мой взгляд перспективную идею, фиксировать права и выложить в свободный доступ, т.е. безвоздмездно.

Но думаю таковых таковых здесь найдется, а все эти лже-гуру вроде Мельниченко с его конденсатором, еще долго будут тут баснями народ откармливать. Но если вдруг такой желающий найдется, буд рад обсудить план действий. Пишите персонально.

Прошу считать и прения и данный топик закрытым.
Спасибо за уважение. Хотя мне, например, до Вашего уважения - как до лампочки. А если хотели найти человека - то его по-другому ищут. Почитайте учебники по финансированию и инвестированию проектов. (Это Вам обратная ЭДС [image] ). Тогда их и здесь найти можно будет. Хотя, (как мне кажется - может ошибаюсь) , здесь больше людей кто хочет в чем-то разобраться, чего-то сделать и, если удастся - может немного заработать, но в основном - ПЕРЕДАТЬ это в открытый доступ. Чтобы мог делать КАЖДЫЙ, а не только Чубайсы. Так что, если с таким подходом согласны - вперед - выкладывайте свои идеи, будем обсуждать, финансировать (кто руками, кто идеями, а может и бабками [image] )...

Sergk | [image] # 17926 - 15.01.06 Почитал эту ветку и поддерживаю Gobsek. Реально все любят шибко филосовствовать и мало что делать , по моему это уход в дебри, ни какого конструктива. Сам я пробовал собирать устройсво Грея, Андруса, пытался выделить сверхпроводящий ток прислушиваясь ко всем советам - так вот - всё это лажа! Но какая у людей тяга к чудесам которых не бывает! Тут упоминали Мельниченко, я разговаривал с ним менее месяца назад, он сказал что у него почти готово устройство по принципу генератора Хаббарда, обещал мне позвонить чтобы я подъехал посмотреть. Но так и не позвонил. У меня дача недалеко от Чехова - там где он живёт - я бы сгонял конечно и ещё денег бы дал только за то чтобы увидеть что такое возможно.

free_energy | [image] # 17927 - 15.01.06 Sergk, [image] , явил самую настоящую живую мысль. Заключается она в следующем: Форум никогда ни чего не родит. Поэтому "расходитесь все по домам" и думайте. Пока хоть один человек не решит задачу до конца, не хрен лезть сюда со своими идеями. Знаешь- значит умеешь, все остальное бред! Поэтому что бы не вынуждать Sergk, и других присутствующих записываться в скептики, рожайте полноценное устройство со всеми параметрами, которые устроили бы потребителей, например как NNN. Все это справедливо, единственную задачу которую должен выполнять подобный ресурс это накопление ссылок на информацию, остальное все ламерство...
Кстати говоря, я бы не стал ждать приглашения, и однозначно поставил точку в вопросе о Мельниченко, позвонил бы сам и вслучае отказа даже не раз. Мне даже однажды пришлось ехать к изобретателю в такую лесную глушь, что бы он передо мной дверью хлопнул, но задача была выполнена, оказалось что он себя переоценивал.. Поэтому,Sergk, пока вы не доказали обратного, что чудес не бывает, лучше воздержаться от подобных выводов. Солнечные элементы работают, ветер дует, вода падает... а св.ток существует...продолжение следует. :|

_________________
Нашедшего выход- затаптывают первым....:( [image] NNN | [image] # 17955 - 16.01.06 Gobsek

PS: УСТАЛ отвечать товарищам типа NNN, учите физику господа, .. но начните с математики.
Что то очень уж больно быстро Вы устаете - за 5 написанных сообщений в форуме..... Плохо себя чувствуете?
Тогда желаю Вам крепкого здоровья в Новом году и творческих успехов!
А вообщето, я Вас ни о чем и не спрашивал....

А вот пожелание учить физику и математику, я очень приветствую.... только Вы начните это делать с себя, а потом и мы подтянемся!

igorb4 | [image] # 17998 - 16.01.06 Gobsekно народ по кругу задает одни и теже "умные" вопросы...А ещё каждый год в школу поступают первокласники и куча студентов заканчивает ВУЗы... 8)
Вопрос: А народ-то всё тот же? Форум, всё-таки, не книга. :?GobsekКому-либо вообще приходило из здесь присутствующих провести аналогии между механикой сплошных сред и электродинамики-кв.физики?:arrow: http://www.atsuk.dart.ru>Официальный сайт Ацюковского Владимира Акимовича, http://rinat-shay.chat.ru/theory.html>Волновая теория лобового сопротивления тела.

cardinal | [image] # 18226 - 20.01.06 svin, Очень хотелось бы с вами связаться. Но личные сообщения почему-то вам не дошли. apppp@yandex.ru

_________________
akela | [image] # 24845 - 10.04.06 http://rinat-shay.chat.ru/gravity.htmlНачала Новой Единой Физики.
Вместо предисловия, чтоб заинтересовать серьезного читателя, представляю некоторые довольно точные результаты, получение даже небольшой части которых, стало бы гордостью любой научной организации Мира самого высокого ранга. Дочитав до конца, каждый, с точки зрения материальной физики, сможет ответить на извечные вопросы человечества:
"кто мы, откуда пришли и куда идем ?".
Впервые теоретически на материальной основе по формулам, притом не преднамеренно, а попутно, получено существование "Мира Разума", "Божественного мира", как следующего (последнего) уровня развития материи Вселенной. Поэтому это должно заинтересовать служителей различных вероисповеданий.
Я ищу подходящее место и команду единомышленников для экспериментов и продолжения теории «Начала Новой Единой Физики», содержащей много сюрпризов и открытий.
Зная, Как и Почему, я уже сейчас готов построить устройства (прототипы): всё-проникающую и практически мгновенную "радиосвязь", «бестопливные» генераторы энергии, «бестопливные» двигатели и другие приложения - все без движущихся частей, с точки зрения классической физики фантастические и невозможные, вплоть до постройки летающих тарелок наподобие НЛО (стройматериалы, гравитационные бестопливные двигатели и т.д.).

...лихо. а вот "ОНА ВЕРТИТСЯ" - что скажете? ..я не очень верю. А кто проверит??

mikle10 | [image] # 24851 - 10.04.06 akela, Что надо для постройки бестопливных двигателей и летающих тарелок.

grn | [image] # 24857 - 10.04.06 mikle10,

Для начала настроить первичную обмотку трансформатора при нагрузке в параллельный резонас. После этого применить устройсво безопорного движения с магнитами и рычагами.

И не копайте под Мельниченко. Зачем за глаза? Удар держит много лет - уважаю.

mikle10 | [image] # 24865 - 10.04.06 grn, Вы про что?

vodoprovodchik | [image] # 24866 - 10.04.06 Прифет !
Книжки , конечно , читать надо ! Особливо те что для школы изданы и типа , старые. А вобще то не надо строго к авторам всякой "муры" подходить. Ну ляпнул человек х-ню , так он за это бабки получает(типа зарплату) и очевидно , больше ничего кроме этого, делать не умеет. Зато всякую дурацкую идею можно попробовать "преобразовать" во что нибудь полезное. Скока я смотрю за эфтим "резонансом М." всё народ "долбится" на пустом месте. Давайте не будем пускаться в расчёты и матем. дебри и бум смотреть реально по конкретному выходу. Конечно , - "кондюк у Мельниченко " - это слишком просто и явная "лапша"(не будем это опять обмсоливать, надоело,,, - примем за факт ! ). В одном своём эксперименте я взял тему Дудышева В.D. "о перетекании энергии между фазами и методами реализации этих потерь"(возможно не совсем точно сформулировано ,,,искать лень ). В процессе создания макета выяснилось совершенно другое явление (собрать полноценный рабочий макет по Дудышеву так и не получилось , - отсутствие 3-х фазки и мощных коммутирующих ключей ). Это явление чем то напоминает "резонанс Мел." но опять же - типа " в другой плоскости". Не буду интриговать , идея проверена и даёт практическую экономию электроэнергии (по теории до 60% ) в практике до 12%. Смысл состоит в том чтобы отсекать ЗАДНИЙ фронт каждой полуволны питающего напряжения на определлённое время ( от "0" до " 5млсек ). Энергии, ЗАПАСЁННОЙ в индуктивности в первые 5-6-7-8-9 млсек. достаточно для того чтобы ( к примеру - мотор) не терял своей мощности на валу т.е. исключается "противоборство" между накопленной энергией в индуктивности мотора и вновь приходящей энергии из сети на подпитку. Длительность отсечки можно регулить вручную или автоматом -( от способностей человека владеть паяльником и есть ли "масло" в голове... ). В этом деле есть одна серьёзная проблема - в моменты отсечки возникают "дикие" импульсы - типа , - "высоковольтное шило". Казалось бы - они не должны возникать потому что всё вроде как согласовано и эти импульсы , - есть потери ( несмотря на это экономия составляет 12%) , значит есть ещё один резерв. Что же касается чистого "резонанса М."...- по моему - бредятина !
С дружеским приветом . Водопроводчик.

grn | [image] # 24867 - 10.04.06 mikle10akela, Что надо для постройки бестопливных двигателей и летающих тарелок.
Да вот про это.

Потревожил? Ивините.

grn | [image] # 24868 - 10.04.06 vodoprovodchik,

А зачем отключать контур,настроенный в резонанс от сети? В РАЗЫ снижается количество уплачиваемых денег. Это что? Не критерий? Что может быть лучше? Лень настроиться? Тогда платите по полной программе. Не смущайте людей. Все, кому это необходимо, уже применили этот эффект. Ваш "крик" ничего не изменит. Физика, однако.
Импульсные воззрения всегда необходимо рассматривать с точки зрения гармонических рядов. На каждуюю гармонику исходного импульсного сигнала всегда следует иметь узкополосный монохроматический фильтр, позволяющий осуществлять преобразования (следует отметить - синхронизированные и сфазированные). Вы хоть понимаете задачу, о которой, походя, ведете разговор?

vodoprovodchik | [image] # 24873 - 10.04.06 grn...
Ну вот , млин , началось [image] . Вы хоть проверте то что я Вам(народу) предложил(я уже 2-3 года этим занимаюсь и не видел где нибудь похожего ...) и ясно будет , что дальше делать и что дальше обсуждать ! А те 12% в условиях такой страны как Германия даст экономию эл . энергии около 65 млн. евро ежемесячно ! Так что это далеко не шутки.
+++А зачем отключать контур,настроенный в резонанс от сети? +++
какой контур ? чегой то до меня не доходит ...а Вы сами видели этот "резонанс" и чтобы он превысил напругу в сети ? .
+++Вы хоть понимаете задачу+++
я предложил рабочую установку, а Вы набор слов. Задача - что представляют из себя данное "васоковольтное шило" ? ...могет это и есть часть эффекта в единичных устройствах ?( обязательно всё до "немогу" пережевать надо ! ).
и не надо доставать меня умными формулировками , я практический человек и на вещи реально смотрю.
Водопроводчик.

grn | [image] # 24877 - 10.04.06 vodoprovodchik,

Без комментариев.

djonny | [image] # 24891 - 10.04.06 akela, а это не ваш сайт случаем ? На нем есть как минимум одна правильная мысль.

Eduard | [image] # 24903 - 10.04.06 vodoprovodchikЗадача - что представляют из себя данное "васоковольтное шило" ?
Вроде бы сейчас появились новые сверхбыстрые диоды структуры SiC, на два порядка быстрее и потерь на столько же меньше для импульсных схем. Может, они помогут рекуперировать эти иголки обратно и повысить безопасность.

Что это за импульсы? Отвечу. Любая реальная индуктивность с сердечником представляет собой на эквивалентной схеме две индуктивности, соединенные последовательно, одна из которых - железная, она мощная, насыщающаяся, основная, но - медленная (до единиц-десятков кГц). Вторая, воздушная, без ограничений по мощности и частоте. Иголки идут именно с нее, и именно с ней борются производители реле, импульсных БП и т.п. Именно она пробивает обмотки китайских трансформаторов, в которых никаких средств защиты первички нет и в проекте.

С уважением.

SAT | [image] # 24913 - 11.04.06 Eduard, почему именно две индуктивности, соединенные последовательно,?
У меня сложилось впечатление что все сложнее.
Обоснование.
При резком прерывании тока в первичке импульсного транса флайбэка ток во вторичке ведет себя следующим образом: сначала резкий выброс и резкий спад(игла), потом медленное (0.5 мкс) нарастание до величины, обусловленной коэф-м трансформации. Т.е такое впечатление, что в момент наведения ЭДС сердечник не успевает намагнититься,проницаемость низкая, катушка является в этот момент воздушной, индуктивность ее мала, ток резко растет. Затем сердечник намагничивается,растет проницаемость, растет индуктивное сопротивление, ток падает. В результате увеличивается ЭДС самоиндукции в направлении тока, и ток нарастает.
Какое есть Ваше мнение?

Eduard | [image] # 24919 - 11.04.06 SAT, В Вашем ответе ничто не противоречит тому, что я сказал. Конечно, для полноты картины надо учесть емкости и активные сопротивления, но картина изменится не так уж радикально.

С уважением.

vodoprovodchik | [image] # 24960 - 11.04.06 Прифет !
Eduard...
Н -да , я то надеялся , что ошибаюсь и природа "шила" маненько другая. На фото "довесок" - осциллограмма на индуктивной нагрузке.

akela | [image] # 24995 - 11.04.06 для djonny : сайтик не мой. у меня все как-то попроще: ветер, вода, магнетизм,гравитация и тп . хотя все со своей точки зрения. :wink:

по теме: насчет "зубилом в каркуляторе"- эт идея. Тесла тоже "шарлатан колдун и тд и тп" . зато товарищч с глобусом всегда...
простите каюсь каюсь

akela | [image] # 24997 - 11.04.06 mikle10akela, Что надо для постройки бестопливных двигателей и летающих тарелок.

:roll: для начала - поверить, что может окружающая среда поделиться капелькой энергии. А далее все просто: "цель вижу, препятствия?- к черту препятствия!"...и глобусы нам не помеха.

а ващето повнимательнее посты читать ...желаю всем

djonny | [image] # 25005 - 11.04.06 akela
:roll: для начала - поверить, что может окружающая среда поделиться капелькой энергии. и это со временем придет, когда в магазинах появятся генераторы энергии

iRiveri | [image] # 25101 - 12.04.06 Вот читаю эту тему и удевляюсь. Некоторые товарищи говорят, что резоннса не существует [image] Ржунимагу. Резоннс есть и это факт. А почему например горят двигателя в лифтах? Причем горят так, что плавится вся обмотка. Питающее напряжение не может такого зделать. От куда берется энергия? Вот. Поэтому резоннс пытаются всячески убрать. Почему у нас в сети 50 Герц частота? Просто при резонансе с такой частотой напряжение и ток может подскочить максимум в 2 раза. Тогда как при частоте 100 Герц - в 4 раза!!! Все лично проверено на опытах! Я сам лично видел как при добавлении конденсатора (в моем случае около 150 мкФ) двигатель начинал крутится в два раза быстрее. Это максимум чего можно добится при 50 Герцах. А вы говорите, резонас - чушь. Сами Вы - чушь!

Эще один експеремент. Имеется асинхронный двигатель переменного тока. Трехфазный. На 380 Вольт. Размер с точильный станок. И трансформатор понижающий с 220 на 12 Вольт. Не очень мощьный.
Это делал мой друг и с тех пор мы помешались на этом. И так, он подключил к выходу трансформатора двигатель (между двух фаз стоял конденсатор). Двигатель вращался еле-еле. Но стоило нам добавить последовательно конденсатор - двигатель вращался в почти в полную мощность при 12 Вольтах!!! Но стоит уточнить, что при добавлении просто конденсатора, двигатель не сильно увеличивал оборты, тогда мы убрали один провод с клемы двигателя и присоединяли обратно, в этот момент между клемой и проводом проскочила искра и вторичная катушка трансформатора, вместо того чтобы гудеть с частотой 50 Герц, начинала писчать с более высокой частотой, как буд-то, на вторичке появлялась частота большая чем на первичке!!! (Я не знаю как это объяснить, может сиграла какую-то роль искра?) Но тут же двигатель резко содрагался и начинал бешано крутится!!!!!!! При 12 Вольтах с трансформатора!!!!!!!!!!!! И я говорю чистейшую правду! Энергия действительно существует и я собственными глазами видел и не только я, всем кому показывали - глаза круглими становились!

Думаю в коробочке Мельниченка ничто иное, как генератор синусоидальных сигналов. И вот еще что, тесла демонстрировал свой электромобиль после того как был изобртен генератор переменного тока. Тоисть он уже использовал синусоиду. А многие почему-то зациклились на прямоугольных импульса...

A2 | [image] # 25122 - 12.04.06 To iRiveri
А схему засветить нельзя? Тип и мощность двигателя тоже бы не мешало. Хочется повторить и убедиться лично.

msn | [image] # 25139 - 12.04.06 iRiveri, А почему например горят двигателя в лифтах? Причем горят так, что плавится вся обмотка. Питающее напряжение не может такого зделать. От куда берется энергия?
Из розетки...
Почему у нас в сети 50 Герц частота? Просто при резонансе с такой частотой напряжение и ток может подскочить максимум в 2 раза.
Максимум ограничен только добротностью колебательного контура состоящего из конденсаторов и обмоток, я например на разных типах дв. имел добротность 3-6, ситай превышение, и это далеко не предел..
Я сам лично видел как при добавлении конденсатора (в моем случае около 150 мкФ) двигатель начинал крутится в два раза быстрее.
Чушь, асинхронник не может крутится быстрее скорости заданной его конструкцией, она зависит от кол-ва полюсов и частоты питающей сети, изменения в режиме под или без нагрузки возможны, но это немного-десяток процентов, но никак не в 2 раза.
Эще один експеремент. Имеется асинхронный двигатель переменного тока. Трехфазный. На 380 Вольт. Размер с точильный станок. И трансформатор понижающий с 220 на 12 Вольт. Не очень мощьный.
Ничего фантастического, на ХХ Ваш асинхронник потребляет аж 60-70Вт, при номинальном режиме, крутится будет и при пониженном напряжении, а теперь представьте, что у Вас появился резонанс с добротностью 8, на обмотке движка имеете около 100В, этого достаточно чтобы он крутился.., теперь 70/100=0,7А на холостых, вполне нормально для такого движка..

И еще: двигатель вращается как сумасшедший, это не показатель, это ХХ, нагрузите его например на генератор 12в от автомобиля, подайте соотв. возбуждение на якорь, и измерьте какую мощность выдал Ваш генератор в нагрузку, не забудьте сравнить ее с потребляемой движком,вот тогда и поговорим.
Успехов.

tera | [image] # 25174 - 13.04.06 Вчера достал прогу Protel 99se и провел моделирование схемы
естествено это Pspise модели.Вот результат мощьность от блока питания в нагрузку 4ВТ U=150v выходная 250Вт при растройке резонанса 100ВТ.
Все так просто офигеть.Процесс физический не нарушаеться.
Осталось за малым собрать и посмотреть.Если это так то я понял Теслу!

vodoprovodchik | [image] # 25367 - 16.04.06 Привет !
iRiveri...
+++ А почему например горят двигателя в лифтах? Причем горят так,+++
Маненько поразмышляем.... читаем - что на нём (М.)написано ( мощность - ? ). Отсюда находим ток мотора. Этот ток справедлив только для ОПТИМАЛЬНОЙ ЗАГРУЗКИ ВАЛА Д. т.е. тогда когда вал М. вращается с определлённой скоростью(загруженный) . При увеличении нагрузки индуктивное сопротивление уменьшается и ток М. увеличивается. Перегрузить М. нехрен делать , особенно в России , где народу всё по барабану - лишь бы он доехал да ещё и рояль с собой довёз, или всем кодляком в кабинку для 4-х человек забиться. А блокировки либо "умники" отключат либо уже некому ремонтить это дело...вот и "накрываются" моторы.
+++А многие почему-то зациклились на прямоугольных импульса... +++
дело в том что если хочешь получить боле-мене нормальные результаты - переходи на прямоугольник. Синус себя изжил - мощщи с него не получить.
tera...
+++Все так просто офигеть.Процесс физический не нарушаеться.+++
конечно , ищите ошибку в программе... .
С дружеским приветом. Водопроводчик.

djonny | [image] # 25374 - 16.04.06 vodoprovodchik, да, ошибку вам заложили и притом непоправимую

vodoprovodchik | [image] # 25440 - 17.04.06 djonny...
трпаться кждый может ...аргументируйте если сможете и по проще чтобы всем понятно было!

Nova | [image] # 25561 - 18.04.06 Одного никак не пойму почему, все кто не верит в резонанс просят нагрузить двигатель. Хотите доказать, что выигрыша не будет. Да, его не будет для практического применения. Но даже так превышение потребной мощности составит несколько процентов - уже проверял. А на холостом ходу вас резонанс чем не устраивает, или по вашему если двигатель вращается с номинальными оборотами, но при напряжении в 10 раз меньшем это не показатель.

msn | [image] # 25660 - 19.04.06 Nova, Не показатель к сожалению, ибо интересно превышение отдаваемой мощностью над потребляемой, а этого пока никто не показал, не доказал.
А пониженное напряжение еще не показатель, увы...

Nova | [image] # 25675 - 19.04.06 Если мне в моей практике понадобится применение гироскопа, то запитыватль его буду по схеме резонанса Мельниченко. Но вы можите питать напрямую, без емкости.

SIM | [image] # 25756 - 20.04.06 Ну с чисто потребительской точки зрения все-таки схемы Мельниченко тоже могут быть полезны- я знаю одну небольшую частную пилораму, где все вытяжные вентиляторы и половину циркулярных электропил перевели на резонансное включение трехфазных двигателей (применен параллельный резонанс во всех трех фазах двигателей по типу предложенных grn схем)-затраты были только на конденсаторы. Как результат- хозяин за электроэнергию платит в 1,5 раза меньше, чем до переделки. И весьма доволен этим обстоятельством, а контролёры горэнерго не нашли пока к чему придраться.

Torch | [image] # 25773 - 20.04.06 Nova, "все кто не верит в резонанс просят нагрузить двигатель"- Все правильно! Нагрузил и всё! Нет резонанса.Нет кручения. Отсюда и неверие!

grn | [image] # 25780 - 20.04.06 Torch,

Вранье! Не верьте.
Где аргументы?
При постоянной нагрузке (насос-повыситель, вентилятор и т.п.) резонансные явления не "плавают".
Для более сложных режимов работы существуют адекватные схемы, "отслеживающие" режим.
Но если нет задачи - нет решения. Универсальность всегда достигается тяжким трудом. И не следует выдавать желаемое за действительное. Вера - она понятие индивидуальное. Плохо, когда она становится религией, особенно в технике.

Кстати Nova, grn в большинстве случаев ведения разговора о резонансе говорил о параллельном резонансе, а не последовательном. Статьи им написаны с использованием последовательного резонаса, однако на Форуме почти всегда (особенно при питании от промышленной сети) рассматривался параллельный резонанс. Он обеспечивает уменьшение фазного тока в Q-раз и сответственное уменьшение потребляемой мощности.
Есть посты других авторов, которые подтверждают снижение потребляемого тока в "разы".

vodoprovodchik | [image] # 25796 - 20.04.06 Привет !
Мужики ! Форум грозит перерости в обычню болтовню как и большинство подобных форумов по "рез. М. " . Может начать нужно с обсуждения какой либо конкретной схемы НО , - МЕЛЬНИЧЕНКО , а не самопальной ???? У кого есть схемки Мельниченко ??? , - описание к ним не надо - так разберёмся !!!( где то я "натыкался" в инете , что сх. М . , якобы "гуляют" уже больше года по сети но , сам ни одной не видел и сужу , ес-но, по словесному описанию ).
Nova...
+++все кто не верит в резонанс просят ...+++ +++ Но даже так превышение потребной мощности составит несколько процентов - уже проверял.+++
Очень хоть-ся верить , можно больше конкретики в Вашем эксперименте ? , - какие приборы применялись (тестер - со стрелкой или цифровик , осциллграф (тип)в случае если Вы промеряли фазовые сдвиги , тип исследуемого мотора или трансформатора , - в этих случаях - ток хол./хода и максимальная паспортная мощность ), а также - какую схемку Вы собирали (Мельниченко или свою ? )
+++Если мне в моей практике понадобится применение гироскопа, то запитыватль его буду по схеме резонанса Мельниченко.+++
Видите ли , гироскопы они разные бывают ,но у всех одна и таже беда - "плывут" они от вращения Земли и поэтому корректируются обычными жидкостными датчиками (если помню - 12минут погрешность ). Как правило запитка у них от 3-х фаз для высоких скоростей - до 35000-50000об/мин. и интересны они - только как "жёсткая привязка к горизонту"- типа ДАТЧИК. А общая потреба у них по сравнению с системой в которой они работают , - мизерная .

grn...
+++Вера - она понятие индивидуальное. Плохо, когда она становится религией, особенно в технике.+++
вполне согласен , к делу надо подходить с "трезвой" головой и не отметать опыт предыдущих поколений , а использовать его с пользой, пускай и в другой интерпретации.
+++ Есть посты других авторов, которые подтверждают снижение потребляемого тока в "разы". +++
к сожалению они не приводят своих схем ( и игнорируют просьбы о сообщении методов контроля ) , а тут важна любая маленькая деталь .
Водопроводчик.

grn | [image] # 25801 - 20.04.06 vodoprovodchik,

Что Вы понимаете под выражением "самопальной"?
И почему обязательно "МЕЛЬНИЧЕНКО", а, допустим, не Велехова?

msn | [image] # 25828 - 20.04.06 grn, Он обеспечивает уменьшение фазного тока в Q-раз и сответственное уменьшение потребляемой мощности.
Учитесь измерять мощности сами и не сбивайте с пути истинного других, в электротехнике существуют понятия:
-активная мощность;
-реактивная мощность;
-полная мощность.
Когда постите , указывайте пожалуйста о каких мощностях идет речь, не подменяйте одни понятия другими.

grn | [image] # 25838 - 20.04.06 msn,

Магнитное поле в катушке индуктивности создает один ток, который через нее протекает, как Вы его назовете, ему [size=18>(ТОКУ)[/size> абсолютно безразлично. Снаружи делайте, что хотите, но внутрь Вас Физика не пустит. В установившемся резонансном режиме снаружи подводится только активная мощность. Хватит об этом.

Eduard | [image] # 25848 - 20.04.06 grn, а что ж вы тогда отказались обсуждать, когда я спросил по сути - что делать с ЭДС? Как-то однобоко рассматривать только ток в обмотке. Суть напомнить или сами вспомните?

vodoprovodchik | [image] # 25856 - 20.04.06 grn...
+++Что Вы понимаете под выражением "самопальной"?
И почему обязательно "МЕЛЬНИЧЕНКО", а, допустим, не Велехова?+++
Видите ли , я конкретную схему М. не видел. Если бы кто нибудь выдал её то тогда я давал бы сноску на неё , а так выходит идёт обсуждение самопальных схем ,но не сх. М.
В разных форумах разные люди приводят выдержки из переписки М. типа : " конденсатор должен быть равен индуктивности " .
Как Вы понимаете , - это ни в какие ворота не лезет но , дыма без огня не бывает... ещё одна цитата : -
+++специальный двигатель...+++
совсем интересно,,, значит с обычными дв. эта штука не работает ???? Понимаете grn , слишком много накладок , чтобы обсуждать всего лишь кондей последовательно включённый с обмоткой мотора , или параллельно той же обмотке (слишком просто , а так не бывает , за это патенты не дают ). Про Велихова я не в курсе , - чем знаменит ? если есть какая то инфа (техническая ) по теме , не могли бы Вы просветить маненько ?? Может "живая" какая схемка есть ?
Eduard...
+++Суть напомнить...+++
да ладно Мужики , что мы "править" друг друга будем ?! Я , бывает , что нибудь не так скажу(аж самого оторопь берёт ) но, собеседник "вьезжает" - а это главное.
Водопроводчик.

mobile | [image] # 25863 - 21.04.06 Привет ВСЕМ.grn, у меня к вам один вопрос, а что если схему с паралельным резонансом трансформатора запитать от UPS-ки компьютера.И ток потребления замерять от 12 вольтовой батареи UPS. Помоему в этом случае косинус фи уже не имеет значения.а в нагрузку транса подключить лампочку(активная нагрузка).

SIM | [image] # 25872 - 21.04.06 Плохо, что один из наших корифеев- DWD- уже давно не заходит на этот ресурс. В своё время он пробовал рассчитать одну из мельниченковских заявок-загадок, и программа, моделирующая процессы в электросхеме, выдала положительный результат! Вот привожу сохраненный файл с форума МАТРИКС. Хотелось бы услышать продолжение темы- я больше ни разу не встречал, чтобы традиционный схемный эмулятор выдал бы "добро" на сверхединичное устройство!

Схема+описание size: 371.56 KB [image] vodoprovodchik | [image] # 25900 - 21.04.06 Привет !
SIM...
посмотрел Вашу инфу ,,,нo это такое же повторение как и на других ветках , а значит не та "дорога" .
Если Вы помните , дорогие коллеги , на форумах по обсуждению работы "машинки Грея " и т.п. обсуждалась сверхединичность при работе высоковольтного импульса при прохождении его через диод на нагрузку (аккумулятор). Я ,в экспериментах с индуктивной нагрузкой, получал похожие импульсы (да и каждый их мог наблюдать если работал с автомбильнами катушками зажигания или с тиристорными регуляторами ).
Получил ли кто хоть какой нибудь обнадёживающий результат от "преобразования" такого импульса ???
Имею "шкурный "вопрос : - пытался ли кто вывести излучение с микроволновки кабелем ???
Водопроводчик.

msn | [image] # 25930 - 21.04.06 Магнитное поле в катушке индуктивности создает один ток, который через нее протекает, как Вы его назовете, ему (ТОКУ) абсолютно безразлично. В установившемся резонансном режиме снаружи подводится только активная мощность. Хватит об этом.
Не хватит Громов, так как Вы дезориентируете людей такими фразами
Он обеспечивает уменьшение фазного тока в Q-раз и сответственное уменьшение потребляемой мощности.
На самом же деле реактивная нагрузка(возьмем индуктивный двигатель как пример) потребляет от источника
1. Активную энергию, которая идет на компенсацию потерь и на совершение полезной работы
2. Реактивную энергию необходимую для создания МП, и работы двигателя.
Реактивная энергия в этом случае фактически не потребляется, она лишь циркулирует между источником и двигателем туда-сюда создавая МП необходимое для работы двигателя, нагревая кстати дополнительно провода. В резонансе конденсатор выполняет роль источника реактивной энергии, которая начинает циркулировать между конденсатором и индуктивностью, заменяя циркуляцию рективной энергии по маршруту сеть-двигатель, чем собственно и разгружает проводку.
Если мерить "мощность" как мерит ее Громов: перемножая показания вольтметра и амперметра, то при резонансе имеем кажущееся уменьшение потребляемой мощности. Однако в без резонансном режиме амперметр показывает сумму активного и реактивного (индуктивного) токов, а в резонансном режиме он показывает только активный ток потребляемый от источника. Поэтому если учесть ток который течет в колебательном контуре, и который как правильно отмечает Громов в Q раз больше потребляемого активного, то видим, что общая сумма мощностей, (Pполн=(Pa^2+Qp^2)^0,5 ) активной-потребляемой из сети и реактивной циркулирующей в колебательном контуре) не изменилась и поэтому говорить об уменьшении потребляемой мощности некорректно. Тем более неверны заявления Громова об экономии средств при этом, так как счетчик энергии учитывает только активную мощность, потребляемую из сети.

Nova | [image] # 25995 - 23.04.06 В данном случаи Вы сами себе противоречите. В двигателе работает именно реактивная мощность, благодаря чему двигатель и вращается, а активная идет только на потери, т.е. на нагрев проводов. Анато и потребляется в режиме резонанса от источника.

msn | [image] # 26000 - 23.04.06 Nova, да, в резонансе потребляется, активная мощность потерь и еще столько активной насколько механически нагружен двигатель, увы..

bes | [image] # 26074 - 25.04.06 Всем привет. Почитал я эту ветку, и создалось у меня впечатление, что
здесь идет такой же разбор девайса, как и у Дяди Васи. По поводу Васи я уже где-то писал.
Могу привести простейший эксперимент по резонансу. Я его делал, когда доказывал,
что девайс Дяди Васи - это просто банальный способ кражи электричества.
Теперь вот что я делал. Взял транс 220х220 (точнее 2 транса, включенных последовательно),
чтобы развязаться от сети. Поставил старый счетчик с дачи. Взял латр и включил
его через кондер в счетчик. А счетчик соответственно в 220 с транса. Латр
включил наоборот. То есть выход латра к трансу. Кондер посчитал чуть больше,
чем нужно для резонанса. Поворотом ручки латра получил резонанс на хх.
Напряжение было где-то 660-680 в. И на кондере примерно столько же. Сейчас уже
не помню. Потом включил обычную лампочку 220в 60 вт. В ту обмотку, которая 220,
и которую обычно включают в сеть. И снова ручкой латра подобрал резонанс. Лампа
горела нормально, а счетчик еле крутился. Я считал обороты. Примерно 5-7 вт.
Поэтому, как кто-то писал про пилораму, это конечно экономит деньги. Конкретному
человеку. Вот если бы стоял электронный счетчик, который меряет и реактивную мощность,
то платить надо было-бы по полной.
Кстати и у Дяди Васи в его акте написано, что активная потребляемая мощность на
движке 20 квт равна нулю, а реактивная равна 22 квт.
Почему-то на это никто не обратил внимания. Я не смог найти схему Мельника,
но по его пространному описанию у меня создалось впечатление, что и здесь что-то
похожее.

Torch | [image] # 26076 - 25.04.06 bes, Ты забыл о ГЛАВНОМ, двигатель сам крутился, т.е. без сети!
А эти "акты", это "задний" ход перед ЭнергоВладеющими! Это написано для нас. Что бы зря времени не тратили! Сделано одно- написано другое!

NNN | [image] # 26096 - 25.04.06 bes, Нам и нужно, что бы была только реактивная потребляемая мощность при минимальной активной потребляемой!
И это совсем не для обмана счетчика. Если будет реактивная потребляемая, то будут дополнительные (для нас не учненные) потери на нагрев подводящих проводов сети, ведь там будут гулять большие токи.
Но что такое реактивная мощность? Это мощность, которая в одну часть периода потребляется нагрузкой, а в другую часть периода, отдается вся назад в сеть.
Так тогда можно сделать специальный источник (типа конденсатора), который будет в один момент отдавать энергию, а в другой - сам будет заряжаться от нагрузки.
А подзаряжать его дополнительно нужно будет только немножко (согласно потерям - активной потребляемой мощностью нагрузки).
И тогда такой источник будет потреблять от счетчика уже чисто активную мощность и никакого обмана не будет, а обман нам и не нужен.
Так что, если у Вас лампа в 60Вт потребляла от сети 5-7Вт активной мощности, то это очень хорошо!
Осталось только соорудить промежуточный источник реактивной энергии (конденсаторный). И все проблеммы решены!

Если только это правда и у Вас были правильные замеры.

bes | [image] # 26113 - 25.04.06 Хочу добавить к предыдущему. Просто упустил. Счетчик на входе в квартиру
(основной мой счетчик) показывал что-то около 70 вт, или чуть больше.
-------------
Torch Я в свое время внимательно читал все, что относилось к двигателю. И там
нет ни одного свидетельства, что Дядя Вася вытаскивал вилку из розетки.
Движок у него был постоянно включен в сеть. И в лаборатории и на водяной станции и дома.
Да и вообще странно. Двигатель выдает свою паспортную мощность не подключенным к сети.
Таких совпадений не бывает.
------------
NNN Вы правы по поводу реактивной мощности. Но есть, как мне кажется один момент.
Вы рассматриваете классический случай резонанса в контуре из L и С. В идеальном
контуре энергия все время перетекает из кондера в индуктивность и обратно.
При нулевых потерях колебания будут вечны. Но в реале с сетью случай другой.
Если у нас индуктивность, то сеть должна выступать в качестве конденсатора.
Лично я не могу себе представить такое устройство сети.
И еще. Если нам надо севершить полезную работу, мы отбираем от контура энергию,
и тем самым вносим потери в контур. В вашем телефоне, когда енергия излучается
с антенны, из аккумулятора потребляется активная мощность. Объемный резонатора
микроволновки начинает отдавать активную мощность в булочку с маком. Хотя на
холостом ходу печка потребляет очень мало.

SIM | [image] # 26115 - 25.04.06 bes, Взял транс 220х220 (точнее 2 транса, включенных последовательно),
чтобы развязаться от сети. Поставил старый счетчик с дачи. Взял латр и включил
его через кондер в счетчик. А счетчик соответственно в 220 с транса. Латр
включил наоборот.
Если можно, нарисуйте схему включения, хотя бы от руки- лично мне (да и не только мне) тяжело представлять ваши манипуляции с двумя трансформаторами, конденсаторами и электросчетчиками в уме, а не на бумаге. Уверен, ваши эксперименты многие захотят повторить.
Да и вообще странно. Двигатель выдает свою паспортную мощность не подключенным к сети.
А никто и не говорил про полную паспортную мощность. Движок при самовращении выдавал столько же ватт, как и при обычном однофазном включении с фазосдвигающим конденсатором, т.е. примерно треть своей трехфазной мощности.

queet | [image] # 26116 - 25.04.06 >>нет ни одного свидетельства, что Дядя Вася вытаскивал вилку из розетки<<

Bes, дядя Вася вытаскивал вику из розетки!(см. начало ветки про дядю Васю).

>>Если у нас индуктивность, то сеть должна выступать в качестве конденсатора<<

В качестве конденсатора выступает КОНДЕНСАТОР! и не один, а три!

Дядя Вася получил эффект самовращения случайно, когда запускал двигатель в нештатном режиме. Тыкал кондёры куда ни поподя, а потом не мог движок выключить. Пришлось отгрызать провод. Позднее, видимо, он методом тыка(спалив кучу движков) восстановил схему. Но никому не признаётся.

Nova | [image] # 26121 - 25.04.06 msn, Вы расматриваете процессы в нагруженном двигателе как в трансформаторе. Это схему трансформатора можно заменить эквивалентной схемой, в виде индуктивности с параллельно подключенной ей нагрузкой. В такой схеме енергия магнитного потока в сердечнике преобразуетя в активную энергию на нагрузке. В электродвигателе происходит немного другой процесс. При его нагружении как вы и сказали начинает расти активная нагрузка, т.е. увеличивается ток который течет через его обмотки. Но индуктивность двигателя не изменяется и реактивная мощность на нем только увеличится и будет равна L*I*I/2. Частным случаем является нагрузка двигателя до такой величины, что он не сможет даже вращаться. При таком варианте двигатель будет работать как короткозамкнутый трансформатор, т.е. весь магнитный поток бедет преобразовываться в тепло. Вывод: при включении двигателя в режиме резонанса нужно применять двигатели с высокой (по сравнению со стандартным исполнением) индуктивностью, а в современных двигателях наоборот стараются индуктивность сделать меньше, а ток через него пропустить побольше. С уважением NOVA.

bes | [image] # 26134 - 25.04.06 SIM Я могу нарисовать схему, но как ее разместить здесь не знаю. Вообще-то
такой вариант очень давно был опубликован в детском журнале "Юный техник",
где-то в середине или конце 60-х. Была статья, как на даче включить движок.
И такой режим тоже рассматривался. Как предостережение, чтобы не пробило обмотки.
Хотя спустя примерно 2 недели в библиотеке выдрали эту страницу. Схему могу послать на E_mail/
Хочу только сказать, что 2 транса я включил, чтобы не испортить мой квартирный счетчик.
Я просто боялся, что там может что нибудь пробить или сгореть. В принципе они не нужны.
Мой дачный счетчик не сгорел.

По поводу мощности, могу сказать, что включение 3-х фазного движка в
однофазную сеть дает не 30% а 65-75% паспортной мощности. Есть схемы, дающие до 80%.
У меня на даче стоят 2 движка 1.6 квт и 800 вт. Я ими пилю. Но мне можно не верить.
Тогда вот справочник по всяким движкам и схемам их включения с привлечением
математики и разных формул и графиков всего от всего. ("Микроэлектродвигатели для систем автоматики", М., Энергия, 1969.)
Рассматриваются огромное количество двигателей до 1 квт.
-------------------------------------
queet Видите ли. В начале ветки есть много расхождений свидетеля.
На первой странице "host" пишет, что вилка включалась в розетку. Потом о вилке не слова.
Пишет о переключении в автономный режим. Все остальное он пишет со слов изобретателя.
А далее
"Лично мерял напряжение на работающем двигателе при
подключении от сети, на входе было 220, на указанных изобретателем
проводах (идущих к связке кондеров) выходило 340 вольт."
По поводу напряжений все понятно, но кроме этого много там странного.
Розетка на 20 квт - это вещь больше килограмма. Токи больше 100 а.
Сам свидетель не очень разобрался во всем. Да он сам пишет, что не специалист.
Что изобретатель имеет ввиду под автономным режимом - непонятно.
А основные сведения о испытании я взял из поста SIM от "Ср Окт 05, 2005 11:49 am ".
--------------------------------------
Теперь о насущном. Мы рассматриваем резонанс в системе СЕТЬ-ДЕВАЙС.
Вы пишете "В качестве конденсатора выступает КОНДЕНСАТОР! и не один, а три!".
Да. В стандартном колебательном контуре есть только 2 элемента. L и С.
Повторю. Энергия периодически переходит из одного элемента в другой и обратно.
Если туда внести третий элемент - сопротивление потерь (нагрузку), энергия
колебаний начнет тратиться на нагрузке, и колебания затухнут.
Да, трехфазный движок с тремя кондерами можно ввести в резонанс на 50 герцах.
И даже счетчик не будет крутиться. Но если отключить его от сети, он остановится.

queet | [image] # 26176 - 26.04.06 >>Мы рассматриваем резонанс в системе СЕТЬ-ДЕВАЙС<<

Bes, прошу прощения. Я неясно выразился. Я имел ввиду резонанс двигателя (сеть отключена) т.е. три контура (три обмотки статора и три ёмкости) и вращающийся ротор, (он и обеспечит необходимый сдвиг фаз). Вцелом - единая колебательная система. Сеть (или преобразователь) - только для запуска.

msn | [image] # 26235 - 26.04.06 Nova, При его нагружении как вы и сказали начинает расти активная нагрузка, т.е. увеличивается ток который течет через его обмотки. Но индуктивность двигателя не изменяется и реактивная мощность на нем только увеличится и будет равна L*I*I/2. думаю здесь с ростом реактивной мощности Вы ошибаетесь, растет то активный ток.., и поэтому растет не реактивная а полная потребялемая мощность от источника.., Кстати а если меняется ток в двигателе , меняется и индуктивность его статорных катушек, проверено...

Eduard | [image] # 26241 - 26.04.06 msnКстати а если меняется ток в двигателе , меняется и индуктивность его статорных катушек, проверено... Меняется... Ну, нельзя что ли сразу написать - увеличивается или уменьшается? Чего пижонство тут разводить.

NNN | [image] # 26245 - 26.04.06 Eduard

Да, естественно уменьшается.
Если ток на переменке (при нагрузке) растет, следовательно полное сопротивление девайса уменьшается. А его сопротивление (двигателя) в основном состоит из индуктивного.....

Torch | [image] # 26262 - 27.04.06 Nova, Индуктивность обмоток ,при изменении нагрузки на вал двигателя АД - МЕНЯЕТСЯ! Сколько можно это говорить! А?
Сразу отвечу - ПОЧЕМУ! Или не надо!? заклюют же сразу!

msn | [image] # 26362 - 28.04.06 Eduard, какие то странные у ВАс Эдуард понятия о пижонстве. О Индуктивности- ток больше, индуктивность меньше, и наоборот. Я это заметил когда питал "ротовертер" от разных напряжений, при изменении напряжения, менялся естественно и ток потребления, и приходилось подстраивать резонас, так что в этом Громов несомненно прав, но только в этом.

Nova | [image] # 26392 - 28.04.06 Меняется не индуктивность, а коэффициент взаимоиндукции между стартерными и роторными обмотками. А реактивная мощность растет. В отличии от ДВС механический момент на валу электродвигателя растет с увеличением тормозного момента. Посмотрите файл. У себя нашел правда только для двигателей постоянного тока, но и в переменного тока процессы аналогичны. Чем серьезней занимаюсь резонансом электродвигателей, тем все больше прихожу к выводу, что нужен анализ оптимальных параметров двигателя, который пока никто на форуме не делал. А те оценки которые сейчас дают резонансу можно сравнить с анализом ДВС, когда его нагружают так что он даже завестись не может, и после этого можно всем доказывать что ДВС не работает.

size: 148.00 KB [image] Torch | [image] # 26410 - 28.04.06 Nova,Пардон! Не согласен!В итоге то , что поменяется и что растраивает работу на резонансной частоте? Коэфф- ент?
Нагрузка на вал в итоге - снижает обороты двигателя ( в разумных пределах). А для расстройки резонанса много и не надо. Подумайте в итоге - Почему мощные двигатели легче можно запустить по схеме д.Васи ? А небольших мощностей - сложнее? grn - как то отвечал на этот вопрос.

djonny | [image] # 26459 - 29.04.06 Gobsek, привет [image] очень интересно твое исследование ролика про Мельниченко, сразу виден талантище! жаль такому таланту пропадать безвестно. желаю тебе удачи в гонке за энергию

Gobsek | [image] # 26556 - 30.04.06 djonny, Спасибо и приветствую.

Сие написано под впечатлением от вопиющего невежеста, и самое главное нежелания знать и понимать.

Смешон даже не столько не столько сам Мельниченко, те кто ему дают пищу и в прямом и переносном смыселе, хотя сам понятия кто и как. А насчет этого форума - ну просто критинизм полный, - а народ, ну просто блаженно поднимает руки к небу и самое главное - требует явления чуда .. чудес нет [image] , если в голове пусто [image].
По-поводу наполненности голов, багажников, етс - тут много раз меня переспрашивали; много твердят про высокое качество нашего образования, в т.ч. и высшего, етс. Откройте любой вузовский учебник физики в разделе скажем электродинамики, не пытались бросить свежий взгляд на изложение мателиалов и особенно формул ? Ощущение игры в испорченный телефон, - во многих случаях потерян сам смысл уравнений, не указано что скалярное ли это произведение, векторное или просто смешанное. Все дается как данность. Практически без вывода, и оговорок. Я не говорю о ревизии знаний, а просто о корректном их изложении. В доказательство - попытайтесь самостоятельно рассчитать взаимоиндукцию просто :!: нескольких проводников в пространстве, стоящих рядом под разными углами... уже очень смешно

С другой стороны, возьмите в открытом доступе курсы физики из универа Беркли(Калифорния), от IEEE или просто от Интела(тот самый), где все прожевано и разрисовано а не перерисовано у прежнего автора. Скажите - многие, из вас тут здесь присутствующих, пытались это сделать ?

В данное время я готовлю несколько проектов с расчетами в разных областях, и по Хаббарду, и по ячейке Мейера и некоторым другим. Финансирование думаю в скором времени будет, или же предложите свое на организацию полномасштабных исследований. В данный момент располагаю малым количеством времен для занятий этим побочно, в связи с чем предполагаю тратить свои на квалифицированные слуги по практическому результату 8). Есть интерес и :!: академический запас :idea: знаний без желания тыкать паяльником куда попало [image] - можно найти общие интересы.

djonny | [image] # 26558 - 30.04.06 Gobsek, а за чей счет живет Мельниченко, если не секрет конечно ? в принципе цель ваша ясна, цель благая и поэтому я желаю удачного ее воплощения. и кто такие "ему подобные", окромя Мельниченко ?

Gobsek | [image] # 26566 - 30.04.06 Господа, дорогие товарищи :P

Ну во-первых это уже совсем некорректно лезть в чужой карман
бабло считать, давно свои уже надобно уметь делать.

Во-вторых, даже если бы и знал то тем паче виду бы ни подал.

В-третьих, мы же здесь для дискуссий по вопросам прикладной
физики а не обсуждения аспектов финансовой мотивации.
и бродят по сайту десятки мутных личностей с "моторами дяди
Вани" и просьбой - дайте денег на гравицапу для пепелаца :P

PS: Жаль что из этого сайта так и не получилось русского
варианта сайта Наудина - факты, схемы+теория и фотографии
с места воплощения

admin.skif.biz | [image] # 26570 - 30.04.06 Бедна Наудинами земля Русская...
... И может собственных Платонов и быстрых разумом Невтонов земля Российская рождать! ... М.Ломоносов

_________________
Аз есмъ админ! Подпись можно добавить в профиле. djonny | [image] # 26571 - 30.04.06 Gobsek, деньги то порой интересней посчитать в чужом карманчике, чем физику местную учить [image] у Наудина конечно красочный сайтик, но только почти все херня там полная, впрочем, как и на других похожих. а на нашинских отечественных сайтах зачастую даешь информацию рабочую, а народ даже внимания не обратит, а все потому, что доверие на нуле из-за тонн бесполезной инфы. а вам напоследок один небольшой, совсем маленький советик: если не знаком с человеком лично, не стоит давать ему характеристику - правда может быть отлична на 180 градусов!

vodoprovodchik | [image] # 26614 - 01.05.06 Прифет !
Всех с ПЕРВОМАЕМ !
Разрешите поддержать разговор...
+++а на нашинских отечественных сайтах зачастую даешь информацию рабочую, а народ даже внимания не обратит,+++

кому надо ,,,обратит.
Я вот уже скока не могу добиться хоть одной какой нибудь схемки Мельниченко. В компе мало установок и не все форматы смотрит , и не все читает. Приходиться ждать, пока кто нибудь либо выдержек не накидает или уже из обсуждения суть понимаешь. По большому счёту рабочей инфы НЕТ , но зато шарики в башке крутится начинают и чаше в соседней области. В автогенерации дяди В. осилил около 40 страниц (больше не смог). Интересно другое , - напрочь отметается условие работы мотора в электронном варианте. Обьясняю : в основном рассматривается "типа , резонанс различных частот и сдвиги фаз в различных обмотках и т.д. и т.п. " Под всем этим подразумевается , что дядя. Вас. тупой , ограниченный человек раз пользуется старинными методами. Но ведь это же большой плюс для осваивающих эту тему на совремённой элементной базе . Можно разложить этот сигнал (50гц) буквально "по молекулам". Никто же так и не сделал это практически. Конечно , городились какие то схемы... но, без чёткой ориентации идеи(а её так никто и не высказал...и для меня она в тумане ,,,есть подозрение на работу высоковольтных импульсов которые возникают при коммутации мотора... ) им - грошь цена.
Пример: работа индуктивности , - это сдвиг фазы , а ЗНАЮТ ли уважаемые теоретики , что при определлённой нагрузке того же транса (всего совсем рядом с режимом хх ) сдвиг фазы уже отсутствует ?! Только одно это ведёт целый топик "а.д.д.В."- "под 0 ". Когда я увидел отсутствие сдвига на экране осциллографа , малость обалдел , - ведь об этом нигде не писано. По моему эта "кухня" ещё толком не раскрыта , да и сам М. не знает,- что и как работает (получил что то эмперическим способом и усё ...).
С дружеским приветом. Водопроводчик.

Gobsek | [image] # 27236 - 06.05.06 Тут мне анекдотец бородатый вспомнился по случаю:
Ночь, на тратуаре столб с фонарем, под ним алкаш что-то ищет..
Мент подходит:
- Гражданин, что потеряли
- К-к-к-лю-ю-ч....
- А где потеряли ?!
- Ну тама .. (кивает в сторону)
- А почему здесь ищете ?! ..
- А здесь светлее !!!

И так, revenons a nos moutons:

Асинхронные и синхронные машины проходят так эдак на 2-м курсе универа... Чтобы задть экзамен по эл. машинам, его нужно знать лучше чем отче наш. И помимо того морe (!!) литературы понаписано по этим устройствам .. изучено даже оптимальная форма отливки пазов ротора если кто знает о чем я говорю ... Кстати,б что транс - , что асинхронный движок имеют одну схему приведения Т- и П- образную, только а/д он либо в режиме КЗ работает либо в холостую ПОЧИТАЙТЕ КНИЖКИ господа, так ответы на 99,99% ваших вопросов которые уже более сотни лет каждым следующим чудаком заново перепроверяются.

Теперь насчет сдвига фаз в трансе - на 3 курсе тебе бы поставили 5 по тое если бы ты смог векторную диаграмму токов и напряжений самостоятельно нарисовать, вот где ну АРХИ как ЯСНО видно, что фазы I и U на 2-й обмотке отн. 1-й может ну очень сильно быть сдвинута. И даже без емкостной нагрузки

В электротехнике есть немало других темных и узких мест , в вы все тут уже не первую пятилетку, всем табором, по кругу "под фонарем ползаете" и чуда ждёте

valeralap | [image] # 27249 - 07.05.06 Gobsek,Предлагаешь, расходится ? Или закумарить, для остроты сознания?

vodoprovodchik | [image] # 27251 - 07.05.06 Прифет !
Как показали мои многочисленные наблюдения , ТЕОРЕТИК никогда "удар"от практика не держит...и тихо "по англицки " смывается ежли чё ...
Схемки то, так и нет (чего проще ??? )
Я пробовал закрепить тута фото ОТСУТСТВИЯ СДВИГА ФАЗЫ в индуктивной нагрузке. Сообщение было - будет прикреплено если будет целесообразным (вообщем ,,, что то похожее ). Видать я где то ошибку дал, и фотка так и не появилась . Так что придётся поверить на слово...
+++вот где ну АРХИ как ЯСНО видно, что фазы I и U на 2-й обмотке отн. 1-й может ну очень сильно быть сдвинута. +++

насчёт сдвинута , - разговору нет . Разговор об том , что СДВИГА то НЕТ с определлённой нагрузкой . Эта "хохма" даже профессоров удивляет ,а проверить элементарно (при наличии 2-х канального осцилла),,,или указать на ошибку (ну это вряд ли ,,- приборы врать не будут ).

+++В электротехнике есть немало других темных и узких мест+++

примеры пожалста ,,,а не трепатьню.
Водопроводчик.

NNN | [image] # 27254 - 07.05.06 vodoprovodchik,
Что бы небыло трепотни, тогда выложите, пожалуйста, подробное описание поставленного эксперимента с цифрами, желательно и фото... Вот тогда будет конструктивный разговор. А так можно обсуждать только кота в мешке.....

Какая нагрузка, какой сигнал подавался, частоты, как проводились измерения, схему включения приборов и т.д. и т.п.????

tera | [image] # 27255 - 07.05.06 vodoprovodchik, дай синхронизацию от генератора или независемого источника Вот тогда и посмотри.Есть две причины если развертка общая для двух каналов или скорость нарастания сигнала меняеться вот тогда и смотришь галюны :wink:

vodoprovodchik | [image] # 27309 - 08.05.06 Привет !
+++тогда выложите, пожалуйста, подробное описание поставленного эксперимента с цифрами, желательно и фото...+++
Мужики ! - это называется - переключение темы(а я не ведущий) . Эксперимент со сдвигом фазы не заслуживает большого внимания, -это просто факт на который не обращают внимания. Ну увидите вы 2-е фотки : на одной (ненагруженный транс) сдвиг есть конкретный , на другой этого нет. Эксперимент легко повторить и проверить с 2-х лучевиком. Я не умею присоединять фотки (что то не получается ). Напишите мне на мыло я скину kapitan51mail.ru с условием , что кто нибудь попробует прикрепить к этому топику.
Эффект отсутствия сдвига наблюдается также если запитывать индуктивность каким либо ключём (транзисторный - тиристорный). Это легко обьясняется тем , что в таких режимах нагрузка берёт больше в момент времени чем в режиме ХХ и сдвиг пропадает.
Конкретная разработка где это наблюдалось : " экономия эл. энергии в индуктивных нагрузках". Саму экономию я получил около 12% ,а сама схема толком не решилась (высоковольтные импульсы от работы ключей большой величины - транзисторы долго не держат ).

+++Какая нагрузка, какой сигнал подавался, частоты, как проводились измерения, схему включения приборов и т.д. и т.п.???? +++
Испытания по схеме : первый транс 220/40вольт , к нему подключён второй такой же транс только 40/220вольт. Теперь в цепь 40 вольт можно включать приборы (осцилл к примеру, гальваническая развязка есть ), а на выход цепляешь любую разумную нагрузку(лампочку ватт на 60-100 или маломощный моторчик на 50Гц или НИЧЕГО ) ,и там же смотришь вторым каналом, т.е. наблюдаешь сдвиг фазы на выходе второго транса относительно его же входа. В цепь 40 вольт можно включать какие нибудь регулирующие длительность полуволн ключи . ЭТО всё не по теме Мельниченко !!!

+++Вот тогда будет конструктивный разговор. А так можно обсуждать только кота в мешке..... +++
Вот именно ,,,оригинала сх. Мельниченко нет , а обсуждение идёт в полный рост (особенно в "автогенерации дв. д. Васи " [image].

+++дай синхронизацию от генератора или независемого источника +++
неверно , дорогой коллега . Синхра должна быть привязана к частоте питающей сети т.е. к 50Гц. Это и есть !
Водопроводчик.

djonny | [image] # 27310 - 08.05.06 vodoprovodchikВот именно ,,,оригинала сх. Мельниченко нет , а обсуждение идёт в полный рост (особенно в "автогенерации дв. д. Васи " [image].
а чего там обсуждать то в дяде васе :roll: могу сказать только, что Мельниченко ничего сверхединичного не делал на асинхронных движках или движках с фазным ротором.

Gobsek | [image] # 27318 - 08.05.06 Уважаемые !

В часности г-н Водопроводчик, никуда я не не "смывался" (проф. жаргон? 8)) .. и готов и далее комментировать этот не-детский лепет, LOL.

Но дабы Вам всем тут было удобнее пальцем тыкать хоть во что-то, в поисках своей нирванны )), прилагаю обещанную мной векторная диаграмму (приведенного - вспоминаем что это токое [image] ) трансформатора.

Пояснения:
Е - Эдс-ы
U - напряжения от этих самых эдс'ов
R - активное сопротивление
X - реактивное (и в изображенном случае индуктивное хе-хе [image])
Ф - вектора основного магнитного потока

И еще - есть предложение уточнить о каком именно сдвиге между чем и чем идет речь, а то мали ли о чем можно подумать

[img width=559 height=594>http://ets.ifmo.ru:8101/usolzev/Das_Buch/tr/1_4.gif" hspace="10" vspace="10" border="0">
PS: Реально диаграмма огромна (1696x1803) и рассмотреть можно детально, что куда втекает и откуда выдекает, .. это я о следствиях

Подумав, решил добавить сам предмет спора, а то вдруг выяснится что мы вообще не о том спорим
[img width=550 height=295>http://ets.ifmo.ru:8101/usolzev/Das_Buch/tr/1_2.gif" hspace="10" vspace="10" border="0"> " hspace="10" vspace="10" border="0">

Lolik-Bolik | [image] # 27325 - 08.05.06 Gobsek
Асинхронные и синхронные машины проходят так эдак на 2-м курсе универа... Чтобы задть экзамен по эл. машинам, его нужно знать лучше чем отче наш. И помимо того морe (!!) литературы понаписано по этим устройствам .. изучено даже оптимальная форма отливки пазов ротора если кто знает о чем я говорю ... Кстати,б что транс - , что асинхронный движок имеют одну схему приведения Т- и П- образную, только а/д он либо в режиме КЗ работает либо в холостую ПОЧИТАЙТЕ КНИЖКИ господа, так ответы на 99,99% ваших вопросов которые уже более сотни лет каждым следующим чудаком заново перепроверяются.
к теме универа мне тут случай припомнился. Когда Тесла придумал свой ассинхронник, его всерьез, в том числе и его проф в Грацком Университете не воспринимали. В мягком случае за душевнобольного считали. Никто же не подозревал что он ТЕСЛА. Все твердили что такого не может быть, потому что в универе не учат и такого быть не может никогда. Да и зачем нам вообще переменка если все классно на постоянке работает.

И еще в 1899 году был очень умный профессор, кот. многие уважали. Так вот он как-то сказал , что в электротехнике уже ВСЕ ИЗОБРЕТЕНО и никаких открытий не предвидится. А был то 1899 год.

_________________
Вечного двигателя не существует, все когда-то ломается... vodoprovodchik | [image] # 27326 - 08.05.06 Привет !
+++могу сказать только, что Мельниченко ничего сверхединичного не делал на асинхронных движках или движках с фазным ротором.+++

Ну хорошо ,,,не делал , а конкретная схемка и-где ? Как вообще можно судить -рядить на пустом месте ? Если М. оформляет патенты то значит это не такой "последний колхозник в нашем королевстве" ...Я видел одну сх. якобы М. ...в ней обьеденены электрический резонанс , механический и радиорез. Где то года 2 здесь на skife я описал моторчик одного моего знакомого изобретателя из Киргизстана - Толика Е. Это половина сх.М.(как оказалось). По большому счёту надо рассмотреть работу высоковольтных импульсов возникающих в обмотках мотора (впрочем , это моё личное мнение).
И пока не будет сх.М. здесь на топике то дальнейший разговор просто бесполезен.
Gobsek...
Ну , раз Вы вернулись...да ещё и с инфой,,, то...примите мои извинения. Рисунки Ваши , правда не вскрываются ну да ладно...
То что я расскажу возможно как то имеет отношение к эффекту М.:
- В инете была предложена идея "экономия эл. энергии путём перетекания реактивной энергии с фазы на фазу " (возможно тема называется по другому ,но смысл ясен я думаю ) Автор Дудышев Валерий Дмитриевич. У меня в мастерской нет 3-х фазки и я подумал : - почему бы не поэкспериментировать с обычной сетью 220вольт ?! Посему была сделана соответствующая установка(краткое описание в предыдущем посте). Электроникой отсекался задний фронт каждой полуволны питающего напряжения. Фронт отсечки плавно регулился от 0 до 5млсек. (большее изменение ведёт к подрыву синхры схемы ). Дудышев указал на возможную экономию более 60% (теоретически),,,практически же получилась экономия 12-15% , что вообщем то совсем не плохо (идея то оказалась рабочей !!!). Смысл идеи : энергии , запасённой в индуктивности(5-7млсек. каждой полуволны ) должно хватить на завершение цикла работы плюс "инерция " системы в результате исключены переходные потери на нагреве конструкции. ЭТО НЕ РЕЗОНАНС !!!
Когда был проведён комплекс проверок Профессор попросил просмотреть различные фазовые сдвиги (первоначально это не входило в исследования ). Велико же было удивление в нашем рабочем коллективе когда сдвига Ф.(хоть по напруге хоть на токовом шунте )на загруженном трансе не обнаружилось ,,,В холостом ходу сдвиг просматривается порядка 50-60° и думается , что он зависит от качества железа транса , от установки определлённого тока ХХ...(в целом такой же как и в учебниках).В теории я не силён (в основном , ручками, ручками...).
А Ваши картинки , наверное компом смоделированны ??? Если компом то будет разница с практикой типа "небо - земля" .

+++ в поисках своей нирванны+++
лично я ищу "халяву" (надежка никак сдохнуть не может [image] ).
Водопроводчик.

bes | [image] # 27327 - 08.05.06 Привет
vodoprovodchik вот вы пишете < Если М. оформляет патенты то значит это
не такой "последний колхозник в нашем королевстве">
-------------
Видите ли, не все, на что люди получают патенты может работать.
Например Дудышев запатентовал массу вечных двигателей на магнитах, собранных им по разным форумам. Ни один из них не будет работать.
Но ведь патенты то есть.
То что вы подняли КПД движка - вам слава. Мне уже попадалась литература по анализу КПД трехфазников. Видите ли. Большее количество вещей, нас окружающих, работают не
в оптимальном режиме. Простота изготовления и спользования, стоимость и надежность стоят на первом месте.

Gobsek | [image] # 27379 - 09.05.06 Lolik-Bolik
Ну во-первых по поводу Теслы: как пишут его многочисленные биографы, этот гений-одниночка был крайне образованной личностью - высшую техническая школа в Граце (а неникак не Универ :P), затем Пражский унивёр, учеба в Париже, етс. По этому поводу крайне примечательны его высказывания по поводу блестящего владения Максвеллом математическим аппаратом для анализа эл-маг полей. Никто его за бредящего душевнобольного не выдавал, даже к Томасу Эдисону, принявшего того на работу,был рекомендован как уже признанный гений. Так что не стоит здесь передергивать историю и факты.

Поучительно для всех здесь присутствующих, что главное отличие между Эдисоном и Теслой было то, что первый являлся эксперементатором а у второго почти все сходило с кончика пера либо зарождалось в голове, т.е. - чистый практик Эдисон и инженер-теоретик Тесла. Опять же - не передергиваем историю и не подтасовываем факты. И совсем не нужно приводить голословных высказываний дескать анонимно-"умных" профессоров :roll: Так что г-н Лелик, бросьте фантазировать и [size=18>учите теорию[/size> и и да воздастся вам :P

Ув. г-н vodoprovodchik ,

По поводу нижеописанного - все как всегда очень просто. Есть такакя вещь - спектральный анализ, т.е. любай периодическая функция (и не только периодическая [image] ) может быть разложена в ряд Фурье, состоящий как известно из идеальных синусоид. По принципу суперпозиции (з-ны математики в этом мире еще нико не отменял) складываем реакцию системы на отд. составляющие и находим результирующий ток и напряжение или что еще там. Дополнительно привожу приведенную Т-образуную схему замещения а/д иди подобного ему механизма - где s- скольжение(он же трансформатор):

[img width=406 height=191>http://ets.ifmo.ru:8101/usolzev/Das_Buch/as/2_10.gif" hspace="10" vspace="10" border="0">
PS: Так и не понял - эти мои рисунки и схемы никак не видны ?!

Данная схема практически идеально моделирует сей эл.-тех. прибор, за исключением "тяжелых" режимов, где мног энергии тратится на перенасыщение материала магнитных цепей (гистерезис).

По поводу вектороной диаграммы: я уверен, что здесь присутствующих никто мне не поверит, но она строилась исключительно "из головы". Обязательно найдите в инете описание порядка постороения этой чудесной вещи и убедитесь как это в действительности просто, если не элементарно.

Т.е. постороение начинаем с вектора магнитного потока Ф, от него на Pi/2 отстает эдс Е1, E2 в противоположную сторону, ток х.хода I1 опережает Ф на угол магн. потерь, и далее по учебнику где ток отстает от напр. в случе инд. нагрузки, етс. Надеюсь с этим здесь никто не будет спорить [image] . Очень полезная для вас всех здесь штука. за 10 сек. можно просто на бумажке разрисовать любой случай резонанса, сдвига фаз, етс. обладая при этом опять же элементарными познаниями в электротехнике, т.е. уравнениями Кирхгофа и упомянутыми принципами суперпозиции. Не правда ли - все на удивление легко и просто [image] .

И еще - многие из вас как понимаю никогда не имело своего дела и настолько не внимательны что действительно не видят разницы между терминами подачи заявки на изобретение и регистрацией патента .. Это я возвращаясь к теме Мельниченко.

Данный товарисч избрал такой способ существования - "пиарит" себя разводами в конфах и дешевыми фокусам для непосвященной публики, где под это дело и рубит капусту от спонсоров под якобы науку почем зря, дефилируя псевдо-научными фразами типа АНИЗОТРОПИЯ ПРОСТРАНСТВА - хоть бы пояснил что он сам под этим понимает

Короче путь в никуда, ни имени ни славы, и когда-то придется за свои слова отвечать на бабки. Хотя понимаю что 99% здесь присутствующих пожелало бы оказаться на его месте. Жаль ..

mikle10 | [image] # 27404 - 09.05.06 Gobsek, Данный товарисч избрал такой способ существования - "пиарит" себя разводами в конфах и дешевыми фокусам для непосвященной публики, где под это дело и рубит капусту от спонсоров под якобы науку почем зря, дефилируя псевдо-научными фразами типа АНИЗОТРОПИЯ ПРОСТРАНСТВА - хоть бы пояснил что он сам под этим понимает
Вообщем согласен. Более того, добавлю. Мелькало сообщение что когда ему (Мельниченко) предложили серьезные условия (финансирование и ответственность), он с лозунгом "Невидать буржуям энергии для народа" свалил.

vodoprovodchik | [image] # 27407 - 09.05.06 Привет всем!
С праздником Победы!!!
Gobsek...
Согласен с Вами полностью . Картинка закрыта (админ , наверняка спит где то...).
Я сейчас конкретно "добиваю" магнетронную схему (для домашних сеансов прогреваний токами СВЧ ) . Схемы Мельниченко нигде не встречал (а вот базара по теме полно ). Сам я не изобретаю вечных двигателей , а ищу способы повышения КПД установок (а т.к. я стою ближе к электронике(динозавр-ламповик прошлого века [image] ) , то... в этой прикладной области). Посмотрел в своём архиве , нашёл фото на разных нагрузках кроме ХХ , но ведь у нас же разговор именно об отсутствии Ф.С. - а по этому вопросу фотки есть . Самой установки уже нет , - дело прошлое но , фотки кое какие сохранились. Напишите на мой адрес (есть ранее ) , я Вам вышлю , без проблем. Возможно что то упущено или неправильны размышления ???? Может поправите или подкорректируете ?!?!
bes...
насчёт "вечняков"...ну что поделаешь , у каждого свои слабости . Я тоже повторял одну конструкцию "вечняка" Дудышева ,,,,по моему она называлась "магнито гравитационный двигатель"...когда собрал понял , - что не рабочая, заодно понял - почему.
А магнитный двигатель http://www.ntpo.com/invention/invention2/14.shtml ? Автор клялся - божился,- что рабочий макет , а попробовал бы он магнитную заслонку руками вытянуть . Я постройку начал именно с магн. засл.
НО среди всякого "мусора" встречаются и рабочие модели (крупинка золота на тонну руды ,,,к сожалению ).
Водопроводчик.

Gobsek | [image] # 27413 - 09.05.06 Приветствую ! С праздником Победы всех ..

По поводу Мельниченко, тут все ясно. Рабочих схем нет и не могло быть .. любая капля информации покажет ничтожество его идей. и он это очень хорошо понимает.

Есть два способа заработать на этом:

- Первый - это это по законам графа Калиостро, где разрабатываете такой фокус, чтобы заставить поверить окружающих, широко афишируете его (пусть даже при этом выглядете ну полным дауном, ради пользы дела, по типу Дудышева), и пытаетесь на этом сшибать денег у крайне занятых людей. И тем радость - якобы российского самородка поддержал и тебе кусок хлеба, можно даже с икрой. Последствия те же что и у иминитого шулера XIX века.

- Второй - действительно находите такую ФЕНЕЧКУ, которая дает искомый эффект, делаете карманный прототип документируете продолжительную работоспособность это у-ва и бегом составлять заявку в роспатент, с изложением текста специальным языком, но таким что однозначно определяющим принципиальную суть.
После чего пишите научное обоснование в произвольно-доступно-утрированной форме и после оного - ТЭО для тех целей, котоорые могли бы послужить моделью возврата инвестиций - средств вложенных в разработку и мотивации автора. При грамотном исполнении вышеупомянутых шагов вы обеспечиваете себе безбедное существование.
Могу также предложить и свои услуги, но с момента появления действующей модели и до момента подъема капитала под проект, т.е. требуемой суммы; такой, как заявлено в ТЭО, в денежный единицах практически любой экон. развитой страны мира. Хотите самостоятельно - тоже пожалуйста, устно это не будет стоить вам ни цента.

vodoprovodchik,

Сам факультативно я занимаюсь некотырыми аспектами единой теории поля, знаний катострофически не хватает .. и подчерпнуть-то стало уже не у кого, беда. Механические модели на сегодня меня фактически не интересуют, но если будет интерес к моей предметной области - спрашивайте, отвечу если смогу. Не совсем понял насчет ФС .. как видно на диаграмме - все так ясно и понятно как управлять этим сдвигом, хоть ноль, хоть плюс - хоть минус. Добиться можно как понравится, только смысл .. сверх-единичностью там не пахнет, ну максимум 0,77 а то и 0,6.

Насчет упомянутого "вечняка", тут через меня прошла инфа с видео именно по данному у-ву - посмеялся от души над хитростью автора )) Поскольку у данного у-ва есть как мин. 3 мертвых точки, то и вимдео было снято в пол- а то и в четверть оборота до этих самых точек [image] [image] [image] Т.е., автор кусками по пол оборота предлагает смотеть, для понимания принципов дескать [image] Клоун одним словом.

Вообще идея-то изначально правильна - прерыватель, т.е. у-во которое органичивает обратную реакцию на источник мех. системы. Но реализация как всегда ошибочна.

Кстати - я тут схемку припас по "прогреванию токами СВЧ", хотел собрать, но очень слабенькая и громоздкая для моих целей окзалась .. Но красиво должно смотреться

NNN | [image] # 27423 - 09.05.06 Gobsek
....Кстати - я тут схемку припас по "прогреванию токами СВЧ", хотел собрать, но очень слабенькая и громоздкая для моих целей окзалась .. Но красиво должно смотреться [image] ....

Случайно не с книги Войцеховского "Радиоэлектронные игрушки"?....

vodoprovodchik | [image] # 27509 - 10.05.06 Привет !
Gobsek...
Ну , хорошо ,,, я сам не поддерживаю "вечняки" но, в данном случае я когда то просматривал одну переписку по магнитному движку с вырезанным сегментом (это была т.н. "задача МГ " на сайте http://www.macmep.h12.ru - вроде бы ,,,я туда уже с год не заходил . Так вот рабочая модель была , правда она крутила сама себя только и всего . На просьбу о фото человек ответил , - что конструкция собрана в магнитном экране и всё равно никто ничего не поймёт , а сам принцип взят из "задачи" . В магните основания вырезан сигмент , который управляется крутящейся верхней частью . Я сам "железячник " только отчасти , - поигрался вырезанным сигментом да и забросил это дело за неперспективностью.

+++Не совсем понял насчет ФС .. как видно на диаграмме - все так ясно и понятно как управлять этим сдвигом, хоть ноль, хоть плюс - хоть минус. Добиться можно как понравится, только смысл .. сверх-единичностью там не пахнет, ну максимум 0,77 а то и 0,6. +++
совершенно верно , не в единичности дело, но на какие то мысли это наводит (особенно когда народ начинает обсуждать "качание реактивной энергии" ...а ф.с. то отсутствует ). Ну , вообщем , ладно,, и не в этом дело . Лично меня интересует , - каким образом можно пустить в дело высоковольтные выбросы возникающие при отсечках (в данном случае по заднему фронту каждой полуволны синуса ) . Если энергия уже "устаканилась" то откуда же они "выползают" ??? А мешают они порядочно (транзисторы дырявятся только так ) . Я потому и работал с пониженной напругой = 40 вольт (но всё равно ключ "хлопается" более 600вольт развивается на транзисторе ). Шунтирование стабилитронами, неонками и т.д. , - это потери , а потери хотелось бы избежать. Как раз в эту тему много публикаций где такие импульсы вроде как используют для получения "единичности"- это , к примеру , установка Грея , Маграттена - но у него есть серьёзные ляпсусы в схеме (я почти полностью собрал эту установку и когда получил первый разряд ,- понял в какую область энергии сунулся - кондей разряжается резко с грохотом и вспышкой ,типа,- фотовспышки (хочешь не хочешь а вздрагиваешь ).Если какая то энергия и получается то почему бы ей не получаться и при работе не таких мощных импульсов ? Вот только регистрация у меня этой энергии не получается...что и наводит на грустные размышления.

+++ Кстати - я тут схемку припас по "прогреванию токами СВЧ", +++
Будем обьективны...это схема не СВЧ а УВЧ...по большому счёту это не так важно . Диапазон 30-40мгц. применяется в мед.аппаратах типа УВЧ 66 для прогревания тканей , суставов , гайморовых пазух , предстательной железы...

Короткая справке :
http://www.doctorkaminsky.ru/index.php?page=26
Сантиметровая терапия
САНТИМЕТРОВАЯ ТЕРАПИЯ - лечебное применение электромагнитных волн сантиметрового диапазона.

Лечебные эффекты: противовоспалительный, анальгетический (устраняет боль), сосудорасширяющий, улучшающий метаболические процессы (обмен веществ).
-------------
это диапазон 2,5Ггц. т.е. пучёк энергии идёт с волновода, а не так как формируется в УВЧ - между пластинами. Мне прошще раздраконить микроволновку , - она тута стоит(с рук) меньше бутылки водки , чем купить лампы для УВЧ (месячное пособие).
Мельниченко отложим "на потом"...
Водопроводчик.

SergeyA | [image] # 27511 - 10.05.06 Gobsek,
Раз уж Вы так хорошо знакомы с "матчастью", не подскажете ли ищущим?
Всем известна классическая картинка электромагнитной волны.
Как видно из картинки, поля лишь геометрически по плоскости поляризации имеют угол 90 град, а по амплитуде синфазны. Однако при описании ( не исключение в том же фрагменте ) сказано, что они имеют СДВИГ ФАЗ на 90 град. Так где же истина? Вопрос не праздный.

size: 39.92 KB
_________________
Vitali | [image] # 27515 - 10.05.06 SergeyA,
... сказано, что они имеют СДВИГ ФАЗ на 90 град. Так где же истина? Вопрос не праздный. Сергей, в тексте все правильно, а вот с картинкой вышел всем известный казус, который тиражируется от издания к изданию. :roll:

_________________
SergeyA | [image] # 27517 - 10.05.06 Vitali,
Так почему же при вычислении энергии ЭМВ вектора Е и Н умножаются? Ведь реально получается, что ЭМВ по природе чисто реактивная субстанция, которая не может нести никакой энергии?

P.S. практика ведь показывает, что это не так.

_________________
Eduard | [image] # 27551 - 10.05.06 SergeyA, Это почему не может? Если в контуре бегает реактивная мощность, вы же не станете утверждать, что она равна нулю, ведь ее можно взять и потратить. А в длинной линии? То же самое, вектора там сдвинуты на 90, но чтобы с конца кабеля начала поступать энергия, нужно в начале кабеля накачивать ее некоторое время, но ведь она не теряется, а запасается в кабеле. В пространстве то же самое.
Кстати, почему энергию надо считать как произведение E на H? Ведь по классике очевидно, что составляющие всегда пропорциональны. А кроме того, можно получить продольные волны с одной составляющей, их энергия будет равна 0?

С уважением.

Gobsek | [image] # 27567 - 11.05.06 Здравствуйте всем!

vodoprovodchik,

поймите .. никак вы эти импульсы не утилизируете. Попробую привести мех аналогию - это вроде как игры в пинг-понг: шарик - энергия, ракетка - ваша установка, стол+стенка - пространство для эл. маг волн. Стукнули по шарику - тот улетел ни во что.. т.е. в туман ( превратился в эл.маг поле) отпружинил и обратно в ракетку попал, т.е. в кутушку. Если вовремя ракетку подставлять - резонанс, нет - упадет вниз рано или поздно, как бы резонанс. Ед. способ - попытать классику - утилизировать энергию маг поля в энергияю эл. поля, т.е. паралельный контур.
Я понимаю разницу между сантиметровым и метровым диапозонами, и даже по работе разбирался с клистронами, магнетронами, лампами бегущей волны - под проект. Хотя это правда - не так принципиально, хотя увч проникает в ткани глубже по определению, с другой стороны а магнетрон схемотехнически прост.

Мельниченко отложим "на потом"... - смысле и его раздраконить ? LOL

SergeyA,

Как я уже и говорил, знаний мне так же как и всем здесь присутствующим не хватает. Но на этот вопрос отвечу. Под поляризацией э-м волн понимают физ. характеристику излучения, описывающую неэквивалентность различных направлений поперечную в плоскости для э-м волны, т.е. анизотропию перпендикулярной волновому вектору направлению движения волны. Насчет сдвига фаз - это в подтверждение моих слов, как одна из многих ляп в учебниках физики, векторы E и H в плоской электромагнитной волне перпендикулярны друг другу, т.е. не даюют проекции, но никак не сдвинуты - как ток катушке отн напряжения - если я вас правильно понял ))) В противном случае вектор умова-поинтинга наверно помер бы ))) Вообще говоря , поляризайия это архисложная тема .. слишком много мутных тем поднимается при попытках объяснить механизм поляризации, таких как дробные спины нек. частиц, концепция близкодействия-дальнодействия, сверхсветовые переходы между квантовыми уровнями, етс. И еще - волна не может быть реактивна [image] поскольку это и есть запасенная энергии в пространстве и она пожет проделать работу - н-р нагреть э/м экран

Был такой замечательный труд - всем рекомендую - назывался что-то вроде Механическая интерпретация уравнений Максвелла. Гениальное доказательство паралелли между механикой сплошных сред и эфиродинамикой. От закона сохранения импульса до самостоятельного вывода(!) уравнений Шредингера через уравнения потока - как частный случай(!!) Прочитайте - туман рассеится капитально.

SergeyA | [image] # 27591 - 11.05.06 Gobsek,
В указанной Вами работе "Механическая интерпретация электродинамических уравнений Максвелла" сказано
электромагнитная волна представляет собой чисто механический процесс, при котором происходит перекачка потенциальной энергии в кинетическую и обратно. Всё осуществляется так, как полагал Максвелл: "Распространение колебаний состоит в непрерывном преобразовании одной из этих форм энергии в другую попеременно, и в любой момент количество энергии во всей среде разделено поровну, так что половина энергии является энергией движения, а другая половина - энергией упругого напряжения
в тоже время Вы утверждаете, что
векторы E и H в плоской электромагнитной волне перпендикулярны друг другу, т.е. не даюют проекции, но никак не сдвинуты - как ток катушке отн напряжения
То есть в Вашей интерпретации они существуют одновременно и синфазно и не переходят одно в другое как указано у Максвелла и в работе "Механическая интерпретация электродинамических уравнений Максвелла".
Может я конечно что-то не понял, да и вообще, отправлять человека читать эту кучу формул негуманно
По поводу "маханицизма" я полностью согласен с его сторонниками. Добавьте в механику недостающие феноменологические явления и можно объяснить всё что потребуется

_________________
vodoprovodchik | [image] # 27608 - 11.05.06 Привет !
Gobsek...
+++никак вы эти импульсы не утилизируете+++
Не верю ! Импульсы вполне реальны , они могут и сам мотор попортить (а в этом случае , - для чего вообще биться с экономией ??? ) ...надо думать , в некоторых устройствах (единичных) для этих дел стоит высоковольтный диод (типа "защёлки" по обратной связи ). Эти импульсы и есть добавка к 12-15% , а сколько конкретно в них энергии ? ,- только эксперимент может показать. Их обязательно надо утилизировать !

+++по работе разбирался с клистронами, магнетронами,+++
я тут "сцепился" с Коробейниковым по поводу полёта электрона в магнетроне , выдержка из его статьи :
+++Действительно, магнитное поле «дармовое» от постоянного магнита. Анодный источник работает практически на холостом ходу (1 Ватт от него берем). При «правильном раскладе» подчинения закону Ома анодный ток должен был быть не менее 0,5 А, но он у нас 0,002 А!!! Мощность на накал катода 4 Ватта - тоже «бутафорская» величина. Так откуда же появились 300 Ватт ПОЛЕЗНОЙ мощности в нагрузке? Это что? «Вечный двигатель?» 300 Ватт полезной мощности делить на 5 Ватт затраченной? И что будет? 6000% КПД? Полнейший АБСУРД. Маленькое отступление. Этот «фокус» с магнетроном в то время показывали лишь на 2-х факультетах из 5-ти в «Бонче». Из этого следует, что далеко не каждый, даже «бончевский» выпускник, в курсе этого магнетронного «чуда».+++

Ничего не скажите по этому поводу ???

+++Мельниченко отложим "на потом"... - смысле и его раздраконить ? LOL +++

не,,,по моему каждый имеет место под солнцем (никто не имеет правы наступать другому на хвост...разобраться , - другое дело ) , может кого то его статьи наведут на нужную дорогу. Возможно , появится сх. оригинал , и будет повод к обсуждению. На данный момент я могу сказать что в той сх. которая у меня - (якобы М. ) используются именно высоковольтные импульсы , полученные с механического прерывателя - мотора. Разберусь с магнетроном займусь этим вплотную (программа на ближайшие полгода ).
Водопроводчик.

bes | [image] # 27612 - 11.05.06 Кстати об утилизации импульсов. В телевизоре, при возвращении луча в начало, за счет ЭДС самоиндукции возникают те самые импульсы. И они используются для создания высокого напряжения для кинескопа.

tera | [image] # 27613 - 11.05.06 Если взять импульсник прямоходовой однотактный и во врямя обратки отдавать в нагрузку то можно получить кпд 120% но это не стоит свечь.В реальности получиш 95-110%

notebookdell | [image] # 27614 - 11.05.06 teraЕсли взять импульсник прямоходовой однотактный и во врямя обратки отдавать в нагрузку то можно получить кпд 120% но это не стоит свечь.В реальности получиш 95-110%
хех =)
если б 101% можно было получить то сотней запросто генератор запитал бы самого себя а 1% можно было б отбирать
например запускаеш 100кВт генератор и 1кВт у тебя постоянно и ночью и днем в наличии габариты этого 100кВт не более чем пол дипломата, к тому же греться он не должен, так как если греется то потери и 100% там и близко нет

у вас такие разговоры что можно подумать что вы уже все наизобретали этих двигателей с кпд больше еденицы по самое нехочу,
а есть типы которые даже утверждают что сделали, но работают их так называемые поделки от батареек или от сети,
тот же мельниченко демонстрирует от батареек, а не приходила идея батарейку отсоеденить и сделать чтоб он хотяб себя смог поддержать, короче раньше механикой страдали так как в механике не разбирались, сейчас страдаете электроникой, так как в ней не разбираетесь, для начала научитесь правильно производить измерения потребления и выхода своих вечняков и сразу увидите что кпд их не превышает 50%. Например чтоб сделать импульсный трансформатор с кпд больше 90% нужно сделать не маленький расчет,
а вы так с ходу без расчетов и больше 100% "можно получить кпд 120% но это не стоит свечь.В реальности получиш 95-110%"
и еще тяга к гигантизму, пробовать не на одноватном а на киловатном макете

и еще те люди которые не могут правильно померять кпд сделать ничего не смогут, хотя сами будут уверены что создали вечный двигатель и это их заблуждение и будет их согревать

tera | [image] # 27616 - 11.05.06 notebookdell, Что на феритах потери кольца при выходной 100-200вт около 1-40вт мы считаем и знаем.Спорить что оно работает не работает стучать в грудь не буду. У меня мой корешь сделал импульсник с 25в на 5в. И нам надо их было собрать около сотни.Я иму говорю домотай 10 витков а он мне книги тычет и в грудь стучит.А я не стал нервы портить просто сам мотал и все,и на потерях икономил.
А получить 120% хотите верте хотите нет.А это есть и все просто.Лутше пускай меня считают дураком так легче и не заметно.

notebookdell | [image] # 27617 - 11.05.06 teranotebookdell, Что на феритах потери кольца при выходной 100-200вт около 1-40вт мы считаем и знаем.Спорить что оно работает не работает стучать в грудь не буду. У меня мой корешь сделал импульсник с 25в на 5в. И нам надо их было собрать около сотни.Я иму говорю домотай 10 витков а он мне книги тычет и в грудь стучит.А я не стал нервы портить просто сам мотал и все,и на потерях икономил.
А получить 120% хотите верте хотите нет.А это есть и все просто.Лутше пускай меня считают дураком так легче и не заметно.
я верю что вы верите в то что получили 120% но как вы измерили что именно 120% а не 70%, какими измерительными приборами, если укажете измерительные приборы какими меряли от этого свою тайну не продадите

домотав лишние витки вы получите лишнее напряжение (не всегда но как правило) исоответственно лишний ток потребления.

то что вы пользуетесь компьютером еще не говорит что вы причастны к его разработке и изготовлению, и соответственно вы даже не сам собирали эти преобразователи, а с товарищем который в этом разбирается
факт в том что можно во чтото верить, и это будет по настоящему для того кто в это верит, вплоть до того что он сможет убедить в этом других, но для природы эта вера ноль

tera | [image] # 27619 - 11.05.06 notebookdell, я этой проблемой занимаюсь с98г это хобби. Вот и все.В настоящий момент кусок хлеба зарабатываю другим способом , а хобби оно и а Африке.А результат есть или нет в... какая досада :oops: .

SergeyA | [image] # 27624 - 11.05.06 tera,
А поподробнее про это больше 100 можно? Есть какая-то конкретная схемка? Ну чтобы принцип проверить.

_________________
Rusyk | [image] # 27665 - 12.05.06 tera, словами не обдуманно бросаться не стоит, если все обдуманно то не вижу проблем выложить схему устройства.

tera | [image] # 27690 - 12.05.06 Rusyk, Представь себе что ты потратил несколько лет на что-то,и нет результата.Вот доведу до готового изделия типа преобразователь с 12 на 220 на 2квт вот тогда и поговорим не раньше сентября.
А насчет потерь в схемах хотел внести ясность Вот скажем в трансе на феритах говорят трудно получить потери меньши 10%.Все зависет как считать если взять V1=300 V2=30 то надо согласовать R1 с R2 k=10 так ка у нас импульс то гармоники надо еще передать.И получаеться надо полосу в десять октав.А теперь перейдем к анологии СВЧ согласовать устройство 50ом с 500 ом ксв<2 диапозон 100мгц-1ггц.И вы его не получите.В ш-об трансах(феритах) за счет зазора получите спектр но потери.Все считают если у ключа крутой фронт то это круто.Для ключя может и да,но для транса нет.Хотя и эта проблема решаеться.И получить потери на трансе 3-5% не проблема.Просто подход другой и все.
Все ищут в чем-то хорошее чтобы узнать через время о нем плохое а надо искать плохое чтобы использовать хорошее.

Gobsek | [image] # 27719 - 12.05.06 Привет всем.

SergeyA,

Электромагнитная волна определяется каквзаимно перпендикулярные электрическое E и магнитное H поля, удовлетворяющие системе уравнений Максвелла, причем направление распространения n в каждой точке пространства перпендикулярно E и H. т.е. что-то типа
Ez(y,t)=E 0*cos(wt-ky) и Hx(y,t)=H 0*cos(wt-ky) соотв.

В принципе само уравнение в интегральной форме -

где:
а ротор поля в трехмерном простр. и дек. координатах:

Где тут сдвиг сдвиг ?? Или же Вы не согласны ни с Энгельсом или с Каутским (с)? Причем все вышесказанное правомочно для плоской электромагнитной волны, для волны распространяющейся в противоположном направлении или т.н. стоячей вонлы правомочен сдвиг колебаний Е по фазе относительно колебаний Н на пи/2 - может это имелось ввиду ?

по поводу поляризации существуют линейно, циркулярно, эллиптически, лево- и правополяризованная волна, если упрощенно рассматривать , поведение вектора по отношению к плоскости, задаваемая вектором напряженности электрического поля E и вектором, указывающим направление распространения, т.е. вектором Умова-Пойнтинга (S=[ExH>), направление которого совпадает с направлением распространения энергии.

Это является следствием теории Максвелла (поперечность векторов Е и Н - см. мой рис. для плоской электромагнитной волны) и всегда колеблются в одинаковых фазах причем мгновенные значения £ и Я в любой точке связаны соотношением - SQRT(e0e)*E=SQRT(mu0mu)*H.

Следовательно, E и H единовременно достигают максимума, и также единовременно обращаются в нуль :P :P .

Надеюсь все ясно и закончили с этим вопросом ?

По-поводу негуманно - вы же хотите влезь святая святых в естествознании, об которую сегодня ломаюся все копья мира сего [image] , включая ОТО/СТО Эйнштейна, квантовой физики, етс и не хотите сделать собой усилие разобраться в этом кошмаре :P.

Прочитать сей труд советовал именно для того что бы на примере более понятных вещей ( как поток жидкости, газа) вникнуть в суть того, что находится за переделом понимания (н-р для составителей учебников физики в т.ч. и для высших школ [image] [image] [image] ).

vodoprovodchik,

В реальности импульсов никто и не сомневался :wink: но смысл того что я сказал - это в двух вещах;
первое - энергия в замкнутом статическом простанстве не пребывает, как в моем примере с пинг-понгом - послали шарик туда .., он отпружинил прилетел обратно, но уже с чуть меньшей энергией. Ваша искра - это перобразованная энергия маг. поля в электрическое , в данном сл. в заряд.

Есть конкретные примеры с совестких времен когда работу а/c и а/д машин потребляемую ими мощьность компенсировали емкостной нагрузкой и получали огромные премии на предприятие, компенсирующие ср-ва затраченные на потребление эл. энергии - ну чем не вечный по-социалистически двигатель ?

Насчет Коробейникова ничего не понял - сам предмет спора не ясен, но фамилия этого "потерпевшего" вроде-бы знакома. Но по форме напоминает очередной бред с втискиванием иминитых обстоятельств места и действия.

Насчет Мельниченко и его якобы схем тоже в курсе. Так что не ждите ничего нового. Мужичок шарится в постах на этом форуме, я даже ник его предполагаю [image] . Сейчас он в оправдание своей бурной деятельности перед инвесторм и угробленных средств на не-им-же мертворожденные идеи, лихорадочно ищет и мастерит фантомные устройства с этого и других подобных сайтов, шибко не вдаваясь даже в простую теорию, русский авось.. Так что ничего нового не ждите. [size=24>М,[/size> - раз уж тусуешься здесь, покажи всем фото хотя бы своих ошибочных работ (других-то нет [image] ), дабы другие не наступали туда же.

насчет устройств на принципе волновых у-в типа магнетрона - там есть глубина для разработки, даже очень глубоко .., давайте попробуем копать вместе .. мне лично необходимо для исследований несколько приборов на весьма приличную сумму, а собрать все это могу и на балконе [image] и бросьте эти свои импульсы, есть твивиальный спектральный анализ ждя анализа подобных цепей. Единственное использование искры в подобных у-вах, это разряд при достижении опр. потенциала - своего рода воздушный стабилитрон )).

Тут еще продолжительный спор идет насчет трансов, ферритов, етс. Все как всегда просто, и назваются магнитные цепи - прямая аналогия с электрическими цепями. Прочитайте теорию, там все и насчет потерь и насчет воздушных зазоров - ну архи как ясно написано. Например так:

vodoprovodchik | [image] # 27731 - 12.05.06 Привет!
Gobsek...
+++первое - энергия в замкнутом статическом простанстве не пребывает, как в моем примере.+++
Согласен , но , сомневаюсь однако . Слишком много уже начитался про энергию вакуума . Сомневаюсь в "энергии эфира" потому , что никак не могу это дело зарегистрировать, но я не "вд"- шник .

+++Насчет Коробейникова ничего не понял - сам предмет спора не ясен,+++
Буквально в 2-х словах : эксперимент показывает , что электроны вылетевшие из катода (в магнетроне) назад на катод не возвращаются,,,однако меня когда то учили , - "электрон вылетевший из катода под действием анодного напряжения летит на анод , магнитное поле искривляет его траекторию и Э. отдав свою энергию в виде излучения СВЧ , возвращается на катод" (но ток магнетрона существует и это ,якобы, потери ). Этот полёт называется движением по "циклоиде". Коробейников предлагает создать такие условия чтобы электроны не приходили на анод ВООБЩЕ и поэтому ток магнетрона будет отсутствовать т.е. потребление от анодного источника = "0" , а для энергии СВЧ можно "пришить карман побольше" т.е. энергии валом,,, и второй вариант , - это отказаться от резонаторов в магнетроне вообще - использовать "токи Фуко" и нагрев анода использовать для нагрева воды (а счётчик потребления эл. энергии будет стоять на "0" ).
Есть даже пример этой работы (выдержку я привёл Вам ранее ).
Я таких эффектов не обнаружил , даже обнаружил прямо противоположное , - анодное есть(1200v) , ток есть(2-3ма), а М. не генерит (пробник - микроамперметр с диодом , не реагирует ),,,маненько добавляешь напруги(вольт 50 ) и всё "попёрло"...Коробейников говорит , - магнетрон мусор , а я не согласен,,,был бы мусор так микроволновки бы не пользовались успехом.

+++ Мужичок шарится в постах+++
могет ему помочь надо ?? (типа советом )Ау..у.уу...
+++ покажи всем фото хотя бы своих ошибочных работ +++
эфто же самое интересное ....ждём-с (со всяких ошибок можно столько полезного накопать ...).
+++магнетрон... давайте попробуем копать вместе ..+++
попробовать можно...
моя лаборатория не шибко "крутая" даже ограничен по потребяемой мощще (как в сказке , - автомат защиты под ключём , ключ в жил/конторе , деж. электрик приходит в контору по своему расписанию , если дозвонишься то когда мимо проезжать будет то зайдёт !!! ). Поэтому у меня на стене висит ограничитель(нагревательный элемент от плитки) на случай КЗ (наступал на эти грабли пару раз ).

tera...
Если Вы не возражаете то комплект вопросов :
1. какую частоты используете в преобразователе ?
2. что на выходе ( полевики , тиристоры , обычные транзисторы ) ?
3. марка материала выходного транса (вплоть до последней буквы в названии марки ,,,и какой завод- изготовитель , год выпуска ) ?
Думается , что Вы собираете неплохую машинку .
Водопроводчик.

DWD | [image] # 28476 - 19.05.06 ...

_________________
mibor | [image] # 28477 - 19.05.06 И я рад Вас приветствовать, уважаемый DWD..
Как Ваши дела? Что нового удалось попробовать?

DWD | [image] # 28483 - 19.05.06 mibor, спасибо на добром слове.
Дела?.. Знаете, проще сказать, что ни как. Пробовал много чего, но вперёд не продвинулся.
Одно радует - подтверждения своим идеям (мыслям) не нашёл, но и не доказал (самому себе, хотя и старался), что это бред.

_________________
NNN | [image] # 28502 - 20.05.06 DWD, Так может стоит продолжать...А не останавливаться:..

djonny | [image] # 28510 - 20.05.06 NNN, или еще можно так сказать: никогда не говори никогда!!!

Eduard | [image] # 28556 - 20.05.06 Gobsek, я не согласен. Помните, как устроена антенна приемника для пеленгации (охоты на лис)? Виток принимает магнитную составляющую, четвертьволновик принимает электрическую, но чтобы получить на диаграмме минимум, надо эти сигналы сложить со сдвигом на 90 через фазовращатель! Это однозначно свидетельствует о сдвиге векторов на 90 в пространстве.

С уважением.

Gobsek | [image] # 28606 - 21.05.06 Ув. Eduard,

Предлагаю мух от котлет отделить [image] хотя я и не знаком в деталях с устр данной антенны, то легко предположить что сдвиг фаз происх., как это интуитивно понятно, от индуктивности приемника. т.е. L*dsin(i)/dt - надеюсь помните. Как всегда - все убийственно просто, читайте книжки господа, там ответов на 99,99% Ваших вопросов. Кстати - есть такая архиинтересная штука для понимания предмета разговора как момент импульса в плоской электромагнитной волне. Но это если есть желание разобраться по существу вопроса.

Не менее ув. г-н vodoprovodchik

Про Коробейникова сразу скажу - чистейшей воды ахинея, даже комментировать этот бред не хочется. Хотите разобраться - почитайте про многорезонаторные и отражательные магнетроны, можно и описание пролетного клистрона, хотя вообще муть конечно 8), но "рыбка" там не может не водится, только поймать никому пока не удается

Какого рода оборудование есть в распоряжении или возможность использования ? Можно здесь или в скиньте в приват. инетесует СВЧ измер. техника и профильное оборудование - высоковольтные генераторы, лазерная тех, етс.

И еще по-поводу частот, предметный интерес для здесь присутствующих представлдяют несколько значений. К примеру есть такая штука - ларморовская прецессия, можно рассмотреть создание такого у-ва, где исп. этот эффект на сверхнизкий частотах - это лишь десятки мГц. Как известно это технологии давно исп. в ЯМР и прочих тождественных приборах.

Другой пример - это т.н. фундаментальный квант времени (по Косинову) и следственно частоты. Возможно использование для катализации реакций в сверх-холодном ядерном синтезе спиновой химии (т.е. алхимия чистой воды [image]). Но тут есть одна хитроость - необходимо учитывать фрактальное строение микромира и ввиду сверхвысоких значий этих частот практически использовать некую гармонику или точнее сказать гармональный шум, опять же т.е. путем аналитических суждений [image] .

Есть так же и другие интересные моменты которые необходимо более предметно исследовать, но это уже хлеб.

msn | [image] # 28657 - 22.05.06 Gobsek, С точки зрения банальной эрудиции, каждый здравомыслящий индивидуум не может игнорировать парадоксальные эмоции, поэтому ваши концепции в данной итерпретации выглядят весьма банально.

djonny | [image] # 28659 - 22.05.06 msnGobsek, С точки зрения банальной эрудиции, каждый здравомыслящий индивидуум не может игнорировать парадоксальные эмоции, поэтому ваши концепции в данной итерпретации выглядят весьма банально. |052| |040| :mrgreen:

SergeyA | [image] # 28678 - 22.05.06 Gobsek,
В принципе само уравнение в интегральной форме -
А разве при дифференцировании синусоиды мы не получим сдвиг фазы на 90 град?
Прошу извинить если ерунду "спорол" :oops:

_________________
vodoprovodchik | [image] # 28727 - 22.05.06 Привет !
Gobsek...
как то мы лихо в магнетронную тему завалились.
+++Про Коробейникова сразу скажу - чистейшей воды ахинея,+++

понимаете дело в чём ??? ведь и не только я один был воспитан на таком учении. Это сейчас мне делать нечего так я и проверяю всякие инетовские дела- идеи ( в пределах разумного , конечно ...и начинает выплывать всякое Г. ).
Лаборатория у меня дохленькая : осциллограф 2-х канальник до 15 мгц , токометр (клещи до 300А. ), 4-е тестера (3 со стрелками один дигитальный ), ну и самопальные дела : проверялка транзисторов - кварцев , измеритель ёмкостей , электромеханический генератор прямоугольных импульсов (моторчик со сменными дисками)...теперь вот уже добавился генератор на 2,5 Ггц (электрическая часть малость переделанная от микроволновки ) [image] но, как грится : мы с Тарзаном на границе не с....м ! Всё остальные знания прикладываются в экспериментах как то: "отсутствие фазового сдвига в индуктивных нагрузках при превышении определлённой загрузки" ,,,"безопасность в работах с СВЧ " ,,, "круговой разряд " ,,,"конусный разряд " ,,,"неучтённый эффект(вот уже 25лет!) акупунктурной точки" - кстати классный эффект при изучении влияния различных эл. полей на организм человека. Есть ещё одна интересная на мой взгляд тема : "преобразование 220 вольт в пониженное напряжение без потери мощности и без применения понижающих трансов" . Это всё ближе к молотку и паяльнику [image] , а вот в теории я пас...к сожалению...не ,,, ну толщину проволочки в эл. пробке то я представляю... .

+++ ларморовская прецессия, можно рассмотреть создание такого у-ва, где исп. этот эффект на сверхнизкий частотах - это лишь десятки мГц. Как известно это технологии давно исп. в ЯМР и прочих тождественных приборах.+++

Десятки Мгц. - сверхнизкие частоты ????... о, кей , а по конкретнее если можно ???!!!(поближе к земле).
Водопроводчик.

Gobsek | [image] # 28817 - 23.05.06 SergeyA,

Если обратили внимание то в левой части уравнения стоит ротор вектора - его не-операторное представление я специально дал на предыдущей странице. Надеюсь понимаете, что такое частные производные, поскольку в обеих частях этого ур-я учавствуют именно они.

Водопроводчик,

Про ларморовскую прецессию, как всегда,все очень и очень просто - на субатомном уровне все можно утрированно представить как набор частиц вращающихся с огромными угловыми скоростями - порядка 10Е+16, и которое в свою очередь скомпонованны из еще иболее мелких сосавляющих и их угловые скорости более еще на 8 порядков выше - т.е. где-то 10Е+24 .. так что 1E+~7 это просто ничто в сравнении.

Вся фишка в том, что они, частицы микромира, не-вращатья ну не никак не могут .. в противном случае аннигиляция и окружающие их соседи поделят кванты момента их движения, т.е. ост. энергию.

Больше я не хочу рассказывать, т.е. дальше не стоит рассказывать - и так все ясно, а то пасущийся здесь г-н М, судя по бреду в его инфе на собственные пепелацы - не шибко эрудированный, как всегда с'плагиатничает эти выжимки в свои убогие обоснования [image] .

SergeyA | [image] # 28831 - 23.05.06 Gobsek,
Прошу извинить за назойливость ( ну всё-таки форум ) а откуда же берется энергия при сложении двух ЭМВ? Ведь поля складываются раздельно по амплитудам. Получается что Умов-Поинтинг растет больше чем в два раза. Выходит что поля не взаимодействут друг с другом если позволяют так себя складывать. В этом я сейчас и ковыряюсь. Пытаюсь создать аналогичные условия схемотехнически. Пока не получается
Ведь в ЭМВ поля "отвязаны" от их "источников".

_________________
NNN | [image] # 28832 - 23.05.06 SergeyAGobsek,
....Ведь в ЭМВ поля "отвязаны" от их "источников".
Отвязаны, но только в дальней зоне.

djonny | [image] # 28834 - 23.05.06 SergeyA Пока не получается
пессимизм в сторону и все должно получиться! :wink:

Gobsek | [image] # 28917 - 24.05.06 SergeyA,

Не уверен что понял предмет обсуждения, любая ЭМВ - это уже энергия в самом чистом виде и ничего кроме. Принцип суперпозиции для не-номинальных сил незыблим, т.е. если на тело в прост-ве действуют одновременно родственных две силы, то их частные проекции просто складываются в результирующий вектор. Если есть предмет для обсуждения - давайте разберем на примере.

Вектор У-П это лишь абстрактное представление направления распространения волны, как перпиндикуляр к плоскости исх. векторов, скаляр вектора - плотность импульса, или вектор плотности потока в теории упругих волн энергии для ЭМ волны, мгновенные значения вектора не путать с приведенной работой. Средним значеним этого вектора называют интенсивность ЭМ волны.

И еще раз интенсивность эмв зависит от ампл. либо маг либо эл. поля - они связаны как я уже говорил и не зависят от частоты.

т.е. скаляр вектора УП = 1/2 SQRT(e*e0/(u*u0)*E0^2) , либо через Н тогда коэф. "e" c "u" перекинуть местами. Надеюсь спорить не будете что Е можно всегда и везде векторно сложить ? т.е. суперпозиция.

И что значит поля отвязаны от источников - оно, поле, в нормальных условиях, отдельно от источника не существует, источник по крайней мере должен существовать хоть в прошедшем времени.

Почитайте тот труд, где на аналогии со сплошными средами (т.е. жидкость,газ) дается толкование электрических величин с их газо-жидким аналогами - ясность появится, а если лень - то зачем пардон лезть во все это ?

[size=24>djonny, NNN[/size> есть предложение флудить в соответствующих ветках форума, либо заняться устранением пробелами свого образования.

NNN | [image] # 28921 - 24.05.06 Gobsek..... NNN есть предложение флудить в соответствующих ветках форума, либо заняться устранением пробелами свого образования.
Вы где то увидели у меня флуд? (это будет первый.. )
А пробелами я занимаюсь постоянно и Вам советую тоже....

Gobsek....И что значит поля отвязаны от источников - оно, поле, в нормальных условиях, отдельно от источника не существует, источник по крайней мере должен существовать хоть в прошедшем времени.
.
Если ЕМ волна уже создана, то дальше она проджает свое существование сама по себе, ей источник уже не нужен, он может быть и выключен!
Вот это и имелось в виду - отвязаны от источника!

djonny | [image] # 28922 - 24.05.06 Gobsek
[size=24>djonny, есть предложение флудить в соответствующих ветках форума, либо заняться устранением пробелами свого образования. я так и поступлю! а коли у народа не было бы пробелов в образовании (радиотехническом), им бы даже не пришла мысль обсуждать эту тему - они сразу перешли бы к вопросу как воплотить это в железе. все очень просто, так как в приличных технических ВУЗах эту тему обсуждают на лекциях! еще раз спасибо за пожелание. не могу не инвертировать его в вашу сторону!

SAT | [image] # 28956 - 25.05.06 Если ЕМ волна уже создана, то дальше она проджает свое существование сама по себе, ей источник уже не нужен, он может быть и выключен!
Вот это и имелось в виду - отвязаны от источника!
Волна волне рознь. Все зависит от частоты,точнее от производной по времени от амплитуды. Если частота низкая, излучения не происходит и независимой от источника волны не образуется, т.е. при выключении с низкой скоростью волна прячется в источник. Иное дело радиочастоты или импульс с крутым спадом.

djonny | [image] # 28957 - 25.05.06 SAT Если ЕМ волна уже создана, то дальше она проджает свое существование сама по себе, ей источник уже не нужен, он может быть и выключен!
Вот это и имелось в виду - отвязаны от источника!
Волна волне рознь. Все зависит от частоты,точнее от производной по времени от амплитуды. Если частота низкая, излучения не происходит и независимой от источника волны не образуется, т.е. при выключении с низкой скоростью волна прячется в источник. Иное дело радиочастоты или импульс с крутым спадом. ну почему же, есть или были системы сверхнизкочастотной связи у нас в союзе. даже до частот в 50 Гц дело доходило, а 3 кГц и по сей день работают вроде для связи с подлодками.

msn | [image] # 28959 - 25.05.06 Gobsek, а вот такой интересный момент:
Вы утверждаете выше, что согласно якобы незыблемому принципу суперпозиции и прочая, прочая, прочая..Надеюсь спорить не будете что Е можно всегда и везде векторно сложить ? т.е. суперпозиция. сложить где, как, в чем? хорошо если имеется проводник, резонатор, e.ts. т.е. что-то, на чем человек может видеть результат-сложение, и выводит для себя тот самый незыблемый. А если нет привычного устройства сложения-регистратора, а есть чистый ваккуум, что тогда с полями в нем происходит? имеется ввиду в конкретной точке , например в той точке где до того находился наш допустим проводник-регистратор.
Хотелось бы услышать Ваше мнение по этому вопросу.

SergeyA | [image] # 28985 - 25.05.06 Gobsek,
еще раз интенсивность эмв зависит от ампл. либо маг либо эл. поля
Но при этом они одновременны. Так?

Вот никак не пойму откуда корень взялся.. скаляр вектора УП = 1/2 SQRT(e*e0/(u*u0)*E0^2)
Насколько я помню, векторное произведение численно равно площади паралелограмма, построенного на этих векторах.

_________________
Gobsek | [image] # 28999 - 25.05.06 msn,

Ваккуум - штука относительная, вот с этим я на 101% согласен. А все то, что о нас окружает - это и есть ЭМВ и ЭМП. По одной из наиболее заслуживающих внимания теорий - материя лишь есть такое особое состояние эмп, если так можно сказать, как стоячие ЭМ волны или понятнее выражаясь устойчивые ЭМ вихри с минимумом кинетической энергии, т.е. материи как таковой в нашем понимании нет ...

Все волны одинаковы. Но чем ближе к релятивистким значений скоростей, колебаний, энергий частиц, етс., так что и для материи и для ЭМП, начинается проявлять неоднородность в характере и способе взаимодействия с окружением.

Откуда взялся корень:
Е=E0*cos(w*t-k*x)
H=H0*cos(w*t-k*x)
(обращаем внимание на отсутствие сдвигов
для пл. монохом. волны [image] )
Мгнов.значение УП = Е0*Н0*cos^2
ср.интегральное значение cos^2=0.5
а с корнем я действительно обшибся
это будет тогда интенсивность эмп
а в остальном все верно:

`S = `D*`В

как и правильно замечено -
обычное векторное произведение.

SergeyA | [image] # 29008 - 25.05.06 Gobsek,
А вот дальше и вытекает то, что поскольку у ЭМВ складываются амплитуды составляющих ее полей, то при увеличении амплитуды в 2 раза энергия возрастает в 4. Такое ощущение, что ничто не мешает нам при сложении ЭМВ увеличивать напряженность полей, то есть вроде никакой энергии на это не требуется. А как известно, энергия квадратична плотности ее носителя. При этом цепная реакция невозможна, поскольку при ее "расщеплении" опять будут делиться не энергии, а амплитуды. То есть это не нарушит "целостность вселенной"

_________________
djonny | [image] # 29047 - 26.05.06 SergeyA
А вот дальше и вытекает то, что поскольку у ЭМВ складываются амплитуды составляющих ее полей, то при увеличении амплитуды в 2 раза энергия возрастает в 4. То есть это не нарушит "целостность вселенной" [image] мне особо понравилась последняя фраза [image] а так все верно и написано в любом учебнике по электродинамике. кстати, синфазное сложение уже давненько используется для увеличения энергии принятого сигнала от удаленных космических объектов, вот только они похоже используют возможности этого сложения лишь на процент примерно, так как у них КПД получается в районе 2. реализуется все это на ферритовых СВЧ вентилях, которые позволяют создавать стоячую волну в волноводе и не допускать ее попадания обратно в генератор.

Gobsek | [image] # 29240 - 29.05.06 Странные вы тут все собрались [image] в часности djonny [image] , ведь откуда-то слышал еще и про вентили, как там про услышал звон говорят ... ну а если волна обратно в генератор попадет, то естественно - кэрдык пёсику :P:P отгенерил свое жмурик :wink: ведь после такого "безвентильного" цунами - на Митьку за новым :wink: .. а что - нынче СВЧ девайсы уже из сплошного феррита начали делать ?! большой проницаемости наверное ... да - что-то мельчает нынче СВЧ, вот раньше были времена - хоть серебрили и позолоту делали .. но нынче уже видать и волна не та пошла ))) онин сплошной цунами. А генератор-то тоже ферритовый ? небось навесной на тороидальном сердечнике.

SergeyA,

Я так и не понял - а что с чем складывается и что стремимся получить-то ? вектор УП это всего лишь плотность потока энергии и измеряется в Дж/м3, или
или проще говоря
полная энергия определяется так:
- в доказательстве теоремы УП откуда собственно и было взято это равенство лежит как раз баланс энергии, переносимой электромагнитной волной. Ни как не могу понять что же этим пытаетесь доказать - что если был один землекоп(1Е) пришел второй такой же (т.е. уже 2Е в сумме) то что, они за сутки будут накопают(наработают) как 4Е ?

Повторяю еще и еще раз - попродуйте разобраться с газо-жидкостной аналогией как я и советовал. Н-р уравнениюне прерывности потока жидкости (или тока в нашем случае). Хотя я прекрасно все понимаю - под фонарем искать всегда удобнее [image] .

djonny | [image] # 29248 - 29.05.06 Gobsek, приколист вы однако мистер! в поисковике конечно влом набрать то было?

SergeyA | [image] # 29260 - 29.05.06 Gobsek,
С одной стороны мы говорим про напряженность, с другой, про энергию. Вы предлагаете сложить две энергии и получить 4, а я предлагаю сложить две напряженности и получить их сумму в суперпозиции. Сравнение с газо-жидкостной аналогией здесь будет сложнее. Возьмите вообще механику. При упругом столкновении работает закон сохранения импульса. Однако, если попробовать заставить источник отдать немного больше энергии, чем он отдает ( любым способом) то ЗСЭ будет нарушен.
Пока мои опыты показывают, что сложение МП возможно и в условиях вне ЭМВ. Когда будут конкретные результаты ( если они будут ), то выложу их. Пока наблюдается только закономерность, которая нормально подтверждается формулами. И именно квадратичность роста мощности от тока потребления при неизменном напряжении. То есть ток потребления изменяется линейно при неизменном напряжении, напряжение на выходе ( теперь под нагрузкой ) изменяется тоже линейно. Как вы понимаете, ток выхода также увеличивается линейно, что ведет к квадратичному росту потребляемой мощности.

КПД пока мал

Iист=5.8mA Uист=11.4V Pист=66.12mW
Uвых=5,3V Rвых=1000Om Pвых=28mW

Iист=11.6mA Uист=11.4V Pист=132mW
Uвых=10,6V Rвых=1000Om Pвых=112mW

Как Вы можете видеть, зависимость именно квадратичная.
Правда с подключением третьей катушки возникли пролемы Может ничего и не получится, но зависимость абсолютно правильная, даже под нагрузкой.

_________________
Gobsek | # 29272 - 29.05.06 SergeyA,

Я как раз собираюсь показать абсурдность ситуации с одной стороны, т.е. что всегда 1+1=2 а не 4

С другой стороны никто даже не пытается не спорить, что увеличение напряжения или тока вызовет квадратичное изменение отдаваемой мощности. т.е. W=I^2*R как в школьном учебнике. От обыгрывания теоремы УП для этих целей взять нечего, т.е. сама теорема построена на док-ве закона сохранения энергии и непрерывности вектора потока, voir-la.

От самого статического МП толку мало, т.к. необходимо электричество, но при движении этого самого статического МП возникает и ЭП и сработатывает ЗСЭ.

Андрей,

ЗСЭ - это всего навсего закон математики и ничего больше. Вы пытаетесь оспорить элементарные арифметические равенства. Советую принять на веру все законы алгебры и попытаться искать внутренние источники энергии, а они существуют - и с этим никто не спорит. Дальше сооотношения масс протона и электрона все равно никто не прошел, обоснованности официальных версий хватает на следующий за этим десяток лет.

SergeyA | # 29274 - 29.05.06 Gobsek,
движении этого самого статического МП возникает и ЭП и сработатывает ЗСЭ.
Да, всё правильно. Теперь надо просто создать МП так, чтобы они не влияли друг на друга в процессе "становления" поля, а использовать их вместе в одной катушке в момент убывания.
В общем-то цифры из такого опыта и приведены. И пока я не вижу никаких противоречий кроме того, что этого не может быть потому, что нарушается ЗСЭ.
Ну что тут сделать? Верится мне в это, вот я и пробую. Может и глупость, но залезть в энергию синтеза "на кухне" несколько проблематично Хотя думаю намного интереснее.

P.S. Gobsek,
попробуйте сложить энергии двух магнитов. Что в результате получится?

_________________
Ivan | # 29304 - 29.05.06 SergeyA
Во- первых: поздравляю! Вы решились- это уже о многом говорит.
Во- вторых: если позволите, напомню кое- какие нюансы, а то так и будем искать КПД там, где его нет.
Ведь Вы работаете с КК, а это значит, что ток и напряжение входа не нужно использовать всё время, используется только малая часть этой энергии, поддерживая резонанс, поэтому считать ватты перемножением данных входа, по- моему, неверно.
Потом, уже ведь говорилось, что при доведения резонанса до 100% на входе подавать те же самые значения тока и напряжения уже ни к чему. Достаточно подавать малоамплитудные импульсы на КК входа с ч-той, боьшей, чем ч-та самого КК- и резонанс так и будет поддерживаться на 100%, причём не меняясь, т.к. у нас нет связи со вторичкой. А это значит, что мы поддерживаем 100: выхода магн. поля на КК входа за счёт очень малой энергии, а выход, по идее, у нас соответствует 100% магн. полю КК входа.
С большим уважением...

djonny | # 29309 - 29.05.06 Ivan, йес

Gobsek | # 29328 - 29.05.06 Господа верующие и им сочувствующие !

Вы хотя бы схемку-план нарисуйте вместо поощрительного вдохновления друг-друга улюлюканием, чай не на паперти. Нарисуйте как электрическую так и расположения магнитных систем. Если это не совсем уж секретная разработка. А то мы тут еще долго будем всем хором спотыкатся об эти квадраты и их корни :P.

Ivan, тоже не совсем понял что такое КК а также какие 100% и "за счёт очень малых" других 100% да еще и при отсутствии каких либо потерь в контуре.

Еще раз напоминю - что при любом движении/перемещении магн. поля возникает и доп. электрическое. А равно как и отсутствии доб. энергии при любых резонансах, т.е. энергетический пинг-понг - электрическое поле в магнититное и обратно.

Ivan | # 29347 - 30.05.06 Gobsek
КК- колебательный контур.
«А равно как и отсутствии доб. энергии при любых резонансах, т.е. энергетический пинг-понг - электрическое поле в магнититное и обратно.»
Не согласен.
Обьяснения моей точки зрения- в ветке:» Резонанс» с по стр. 24 по 29 Если Вам интересно- посмотрите.
Насчёт улюлюканий- отчего же не радоваться, когда тебя понимают так, как ты этого ждёшь .

SergeyA | # 29357 - 30.05.06 Gobsek,
Суть этих потуг простая. Ну забрела мне в голову мысль о том, что энергия пропорциональна квадрату поля. Это следует из разных формул. Например для того, чтобы "уплотнить" электрическое поле в конденсаторе, надо совершить работу по "уплотнению" зарядов на пластинах, чтобы уменьшить их площадь. Т.е. в этом случае у нас никакого энергетического выигрыша нет. Однако в ЭМВ эти электрические поля запросто складываются (уплотняются) , поскольку заряды, которые произвели эти поля уже не связаны с этими полями.
С магнитным полем ситуация немного другая. В любом соленоиде, как мы знаем из формул, напряженности отлично складываются. Но при этом, в катушке возникает ЭДС самоиндукции, которая для поддержания тока заставляет нас поднимать напряжение. Таким образом, для увеличения напряженности в два раза нам надо поднять ток в два раза, соответственно и напряжение надо поднять в два раза.
Т.е. потребление мы увеличили в четыре раза, а напряженность увеличилась в два раза. Это нормально, поскольку произведенная энергия пропорциональна квадрату напряженности, т.е. произведенная энергия тоже увеличилась в четыре раза.
Далее мысль в том, чтобы создать эти поля отдельно, чтобы поле одной катушки не вызывало ЭДС самоиндукции другой, а затем сложить их. Однако здесь я допустил ошибку и сложил потоки, а не напряженности. Тем самым суммарная напряженность увеличилась в два раза и объем увеличился в два раза, соответственно энергия тоже увеличилась в два раза.
Я надеюсь Вы поняли мою мысль?
А УП здесь при том, что как раз в ЭМВ поля складяваются амплитудами и общая энергия от двух ЭМВ получается больше, чем простое суммирование УП от них.

Конструкция простая, я уже ее описыал выше. Два замкнутых сердечника. Входные катушки намотаны на них порознь, а выходная катушка мотана сразу на двух сердечниках.
Ваши комментарии? Только не надо ссылаться на ЗСЭ. Если можно просто и "на пальцах".
С жидкостями аналогия чудесно проходит, но только в классических случаях. Чуть в сторону и не получается. Пример - сложение ЭМВ.

_________________
grn | # 29557 - 31.05.06 SergeyAGobsek,
Суть этих потуг простая. Ну забрела мне в голову мысль о том, что энергия пропорциональна квадрату поля и прочая, прочая, прочая.

РЕЗОНАНС[size=24>[/size>

NNN | # 29566 - 01.06.06 SergeyA,

Мы на одной волне....
Вот пока только фото подготовки сердечника для складывания описываемого...

size: 165.18 KB size: 161.21 KB djonny | # 29568 - 01.06.06 SergeyAGobsek,
Суть этих потуг простая. Ну забрела мне в голову мысль о том, что энергия пропорциональна квадрату поля и прочая, прочая, прочая с этим полностью согласен, а конструкцию одобрить не могу, но внимания на меня обращать не прошу.

SAT | # 29569 - 01.06.06 А УП здесь при том, что как раз в ЭМВ поля складяваются амплитудами и общая энергия от двух ЭМВ получается больше, чем простое суммирование УП от них.
SergeyA, а откуда такая уверенность, что суммарная амплитуда колебаний будет равно сумме амплитуд? У меня есть большие сомнения на этот счет. Можно сказать, я прямо-таки уверен в обратном.

grn, лонг тайм ноу си. Как успехи?

SergeyA | # 29606 - 01.06.06 SATSergeyA, а откуда такая уверенность, что суммарная амплитуда колебаний будет равно сумме амплитуд? У меня есть большие сомнения на этот счет. Можно сказать, я прямо-таки уверен в обратном.
Это следует из простого принципа суперпозиции полей. Разве не верны например расчетные формулы для магнитной индукции внутри соленоида? Поле от каждого витка складывается аплитудой.
А вот сколько энергии надо чтобы эти поля произвести - это вопрос открытый.

grn,
эта мысль давно меня гложет, только решения с использованием резонанса я пока найти не могу. Ищу...

NNN,
Я пробовал уже так складывать поля. Результат описывал. Дело в том, что при электромагнитном формировании полей происходит следующее. Допустим поле1 сформировано и удерживается катушкой1, начинаем формировать в том же пространстве катушкой2 поле2. Нарастание МП вызовет ЭДС самоиндукции в катушке1 и для поддержания ее поля, т.е. такого же тока в ней, прийдется увеличивать на ней напряжение, что приведет к росту потребляемой мощности
Если пытаться формировать поле в разных кернах, а выходную катушку мотать на всех них сразу. Так тоже пробовал, однако получается, что из-за того, что общий керн также увеличивается вдвое, то прибавки энегрии нет.
Пока непонятен вопрос равенства энергий при уменьшении выходного керна в два раза. По сути, поток в последовательных участках керна должен оставаться одинаковым ( законы Кирхгофа для магнитной цепи ), соответственно при уменьшении сечения должна линейно увеличиваться магнитная индукция в потоке, а плотность энергии возрастать квадратично. Поскольку плотность возрасла квадратично, а объем уменьшился линейно, то также линейно вроде как должна и возрасти мощность. Практика показала, что такого не происходит. Будем смотреть что же произошло реально.
Также была попытка создания магнитного поля, удержания его короткозамкнутым шунтом и "донакачка" вторым импульсом. Там ситуация получилась совсем анекдотичная. Это в ветке http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=144&postdays=0&postorder=asc&start=105. Так что сложить беззатратно поля, как в ЭМВ, пока не удалось

_________________
Gobsek | # 29631 - 01.06.06 Ivan,

Честно говоря, там написана ахтнея - отсутствие логики и подмена понятий, бред короче. За что спасибо, так это за ссылку на статейку про колебания scilibrary - очень поучительно, только там не говорится, слава богу про ноль-энергию а в остальном мысли очень ценные для анализа.

SergeyA,

Я понял что уже не актуально, тем не менне хотел бы донести. Насчет уплотнения заряда на пластинах (конденсатора, очевидно имелось ввиду) - есть такая школьная формула -
где о - плотность заряда, т.е. плотность заряда прямо пропорциональна создаваемому им эл. пол. полю.

Теперь насчет магнитного поля. Представте себе, что магнитное поле это как реакция возмущения среды (эфира если хотите) на движущееся эл. поле. ЭП остановилось - МП померло, так по кр. мере говорит г-н Джеймс Клерк Максвелл, и кажется он прав. Проблема в том, что если представить что ты перемещаешься скажем верхом поезде, везущим заряженные кулоновские шарики - маг. поле исчезает даже если ты находишься на тот момент в центре поля, т.к. отн тебя ЭП неподвижно. И снова, как утверждал покойный ныне Максвелл, ЭМ не имеет точечных источников. Таким образом мы правы. Вектор УП как плотность энергии (сама энергия - ейный :wink: интеграл по объему) не совсем подходит для того что бы можно было бы описать потенциальную энергию поля, хотя в некоторых случаях этого вполне хватило бы. Само перемножение векторов ЭП на МП можно по аналогии сравнить с электрической мощностью (но это не так), когда U*I=P или комплексное S. если оставив ту же омную нагрузку (как окружение среды) увеличить напряжение в разы, мощность возрастет в квадраты разов (^2) или опять же из электротехники: P=U^2*R или для токак P=I^2/R .. ВОльны и амперы связанная величина через нагрузку. Аналогия честно говоря совсем даже не очень хорошая, зато надеюсь насчет поезда хоть понятна.

Теперь о самом главном где и как следует искать нашу черную электро-кошку в очень черной комнате. Логическим путем рассуждая - есть 2 (два) подхода в достижению желаемого.

1. Ограничить обратное влияние нагрузки на источник, т.е. из случая с трансформаторами M12 ne M21. Яркое подтверждение тому из огр. по сопр. магнитному потоку - MEG Наудина, по механическому противодействию - уже МЕГ от скифа , етс.

2. Другой способ это высвобождения внутренней энергии вещества, такой как потенциальной , как например в опытах Серла, Тестaтика и другие.Те, которые создавали вращающееся ЭМП и высвобождали энергию. Девайс Серла стоит особняком - там чуть более сложные объяснения по ферромагнетикам, можно почтать если кто разобраться захочет.

grn | # 29638 - 01.06.06 Вот один из ответов [size=18>Яндекса[/size>. Что с ним делать? Как использовать практически? Обсасысывать? Все выхолощено. Чем дальше, тем все более извращенные формы появляются. А Вы - РЕЗОНАНС. Прячут его от Вас.

http://www.computerbooks.ru/books/CAD/54/Part4/Chapter2/2-7.htm

SAT | # 29642 - 01.06.06 А вот сколько энергии надо чтобы эти поля произвести - это вопрос открытый
Очень правильная мысль. Одновремённо добавлю, что если исходить из фиксированного кол-ва энергии, то открытым становится вопрос об амплитуде. Хотя ничего открытого нет, все ясно.

SergeyA | # 29645 - 01.06.06 Gobsek, 1. Ограничить обратное влияние нагрузки на источник, т.е. из случая с трансформаторами M12 ne M21. Яркое подтверждение тому из огр. по сопр. магнитному потоку - MEG Наудина, по механическому противодействию - уже МЕГ от скифа , етс.
Это делается элементарно, но не спасает.Катушка маленького диаметра в катушке большого диаметра. Маленькой возбуждаем с большой снимаем. Можно сделать замкнутые магнитопроводы. Уже испробовано "Отдача" от большой уходит в свободный магнитопровод.

_________________
Eduard | # 29719 - 02.06.06 Gobsek, релятивист? Вам будет полезно ознакомиться с трудами Г.Николаева. А пока ответьте на простой вопрос: два электрона, летящих параллельным курсом, притягиваются как токи или отталкиваются как частицы? И что произойдет, если наблюдатель летит вместе с ними? Напомню, что пинч-эффект реально существует, без движения наблюдателя вместе с зарядами

И вот еще: если обод колеса зарядить и раскрутить, то стрелка компаса повернется, а если раскрутить компас при неподвижном ободе, то не повернется... Почему-то релятивизм в электродинамике сильно хромает.

С уважением.

SergeyA | # 29722 - 02.06.06 Eduard,
Вы затронули очень интересные вопросы. Я тоже пытаюсь найти ответы на них. Например эта:
два электрона, летящих параллельным курсом, притягиваются как токи или отталкиваются как частицы
Ведь в этом случае встает вопрос почему взаимодействуют два проводника с одинкаковыми сонаправленными токами?
А вот этот
если обод колеса зарядить и раскрутить, то стрелка компаса повернется, а если раскрутить компас при неподвижном ободе, то не повернется
Я пытаюсь как-либо проверить на практике, пока не могу придумать как это сделать в домашних условиях. Если есть какая-нибудь ссылка на сам эксперимент, то буду очень благодарен.

_________________
Eduard | # 29803 - 02.06.06 SergeyA, про два электрона пока сказать нечего, а вот по поводу обода была задумка эксперимента, но руки не дошли. Схема: две дисковых обкладки конденсатора крепятся на движки (или хотя бы одна из них), раскручиваются в разных направлениях. Между ними помещается довольно плоская катушка коллектора. К осям двигателей (можно к корпусам) подводится высокое переменное напряжение высокой частоты, с катушки снимается ЭДС в нагрузку. Примерные значения для ориентировки: частота 0.2-1 МГц, напруга 1-2 КВ, обороты тысяч по 20 rpm. Это реальные цифры, которые можно получить дома.

С уважением.

Gobsek | # 29816 - 02.06.06 Eduard,

Ситуация вокруг пинч-эффекта темная.. не следует здесь устраивать проверки и блистать уже изжеванными дилеммами. если хочется кого-то чему-то научить - отвечайте те в темы когда некоторые практики даже с законом Ома не в ладах. Но я могу ответить и на это. Дело вовсе не в том, как рядом летят эти электроны, а скоре как плотно они это делают. Тогда этот самый эффект шнурования и проявляется, и за полвека его уже запиннали основательно. А почему это становится возможным, объясняю (и это нигде ни встретить, ни прочитать) - возникают локальные завихрение ЭП, групповая скорость "c" носителей заряда становится микроскопически отличной от 1/sqrt(e*u) - где (е и мю - пост. пространства, вакуума), упс - появляется МП относительно ЭП летящего заряда :!: , со всеми вытекающими отсюда последствиями ... все как всегда очень просто.

А в остальном, как я понял, Вы заново изобретаете электрофорный генератор Вимшурста, хотя правильной дорогой идете, я и сам в ту сторону смотрю иногда :P .

Да и еще, не надо ярлыков навешать, я вовсе не-релятивист какой или еще кто, .. просто думаю своей головой, иногда.

SergeyA,

Купите, наконец, себе учебник по ТОЭ .. там же все уже расписано. 150 рэ - рекомендую Бессонова. Сэконмите кучу денег ив времени на разжевывание пустых экспериментов. Так н-р к-т взаимоиндукции M12 и М21 не имеет никакого отношения к размерам катушек, а скорее к их взаимному расположению .. Ну элементарные-то вопросы могли бы самостоятельно решить ...

Eduard | # 29920 - 03.06.06 Gobsek, тогда в летящем самолете два заряженных тела должны взаимодействовать с иной силой, правильно? А в условиях поверхности Земли, летящей как минимум со скоростью 30 км/с, должна наблюдаться анизотропия взаимодействия при повороте установки на 90 градусов?

Да, я не люблю релятивистов, и считаю, что Эйнштейн затормозил науку на 100 лет. Но пикироваться с вами мне и вправду лень . Я за практику и конструктив.

С уважением.

djonny | # 29933 - 04.06.06 Eduard
Да, я не люблю релятивистов, и считаю, что Эйнштейн затормозил науку на 100 лет. я извиняюсь за флуд. считаю, что тормозят науку не ученые, а люди. каждый имеет право придерживаться своей теории. зачастую, общее развитие людей не позволяет им на чисто моральном уровне подняться выше, чем мы сейчас находимся. еще раз прошу прощения.

SergeyA | # 30017 - 05.06.06 GobsekSergeyA,

Купите, наконец, себе учебник по ТОЭ .. там же все уже расписано. 150 рэ - рекомендую Бессонова. Сэконмите кучу денег ив времени на разжевывание пустых экспериментов. Так н-р к-т взаимоиндукции M12 и М21 не имеет никакого отношения к размерам катушек, а скорее к их взаимному расположению .. Ну элементарные-то вопросы могли бы самостоятельно решить ... Большое спасибо! Обязательно так и сделаю Обязуюсь более не отвлекать умных дядей глупыми вопросами.
P.S. если читать внимательно, то иногда можно найти интересные мысли.

_________________
grn | # 30102 - 05.06.06 Gobsek, написал

Eduard,

Ситуация вокруг пинч-эффекта темная.. не следует здесь устраивать проверки и блистать уже изжеванными дилеммами. если хочется кого-то чему-то научить - отвечайте те в темы когда некоторые практики даже с законом Ома не в ладах. Но я могу ответить и на это. Дело вовсе не в том, как рядом летят эти электроны, а скоре как плотно они это делают. Тогда этот самый эффект шнурования и проявляется, и за полвека его уже запиннали основательно. А почему это становится возможным, объясняю (и это нигде ни встретить, ни прочитать) - возникают локальные завихрение ЭП, групповая скорость "c" носителей заряда становится микроскопически отличной от 1/sqrt(e*u) - где (е и мю - пост. пространства, вакуума), упс - появляется МП относительно ЭП летящего заряда , со всеми вытекающими отсюда последствиями ... все как всегда очень просто.

А в остальном, как я понял, Вы заново изобретаете электрофорный генератор Вимшурста, хотя правильной дорогой идете, я и сам в ту сторону смотрю иногда .

Да и еще, не надо ярлыков навешать, я вовсе не-релятивист какой или еще кто, .. просто думаю своей головой, иногда.

SergeyA,

Купите, наконец, себе учебник по ТОЭ .. там же все уже расписано. 150 рэ - рекомендую Бессонова. Сэконмите кучу денег ив времени на разжевывание пустых экспериментов. Так н-р к-т взаимоиндукции M12 и М21 не имеет никакого отношения к размерам катушек, а скорее к их взаимному расположению .. Ну элементарные-то вопросы могли бы самостоятельно решить ...
Почитайте умную женщину http://valvolodin.narod.ru/books.html, Валентин Володин дает такую возможность, которую крайне сложно найти. У него есть много еще чего. Мужик с понятием.

Gobsek | # 31271 - 18.06.06 grn

Ссылка действительно ценная, масса книг по темама
но только женских имен там нет )) что имелось ввиду

Форум - Резонансные генераторы - Резонанс Мельниченко - МЕЛЬНИЧЕНКО и ему подобным ... - Стр 00ALL