Форум - Резонансные генераторы - Резонанс Мельниченко - ++ дальнейшее развитие - Стр 00ALL

Модератор: admin.skif.biz msn [image] s_p | [image] # 25663 - 19.04.06 Вот так , и не думал и не гадал, но сущность подсказала.
Магнитное поле что это - пока не знаю!!! Эл. поле - тоже !!!
Но нету сути в этом!!!
Суть в понятии свойств этих полей!!!
Смотрите:
1. как только ток проходит по проводнику возникает маг. поле во времени и в пространстве.
2. Идем дальше - бифилярность, конец и начало совмещаем (ограничиваем временной фактор), и говорят там что-то есть взаимная компенсация и т.д. , - Тесла, Мюрей, Свит...
3. А если дальше...

См. 2 пост!!

s_p | [image] # 25666 - 19.04.06 3. А дальше...
Понятно соединяя конец с началом есть определенные отношения и даже качественные отношения, но суть остается, он просто двоится.
3. А дальше ... так вот неоднократно (не буду говорить что -Я) повторяя это в других постах, пришел к жесткому выводу !!!
Сам пока не могу эксперементировать, в связи с определенными обстоятельствами, но прошу понять и помочь в постановке эксперемента!!!
Суть вот в чем!!!
Самое главное для данного эксперемента - это одновременность и однопространственность!!!

Необходимо создать узко направленные источники Э-М. поля (точечные)(типа : несколько( чем больше, тем лучше,... очень много) спиральных обмоток, расположенных рядом друг с другом, запаралеленных между собой к источнику энергетического воздействия, что создает одновременный и однопространственный импульс который при определенных обстоятельствах (кол-во обмоток, диаметр,...)создаст все 2 (две) основных тенденции к чему мы стремимся : антигравитация, и ВД.!!!
Возможно я не все так гладко и четко определил, постараюсь ответить, и направить в русло, которое понял, а также приму критические замечания и дополнения, а возможно и пух и прах если не прав.
НО определенные опыты, проделанные автором (правда не качественные, и не подтвержденные другими участниками не только Форума...) дали ЭТУ тему воплотить в ЖИЗНЬ!!!
И еще хотелость бы этот эффект назвать определенным именем-(т.к. всетаки я автор)- ЭФФЕКТ ПВС (пространственно-временных соотношений).

djonny | [image] # 25683 - 19.04.06 очень интересно какие опыты были проделаны и каковы результаты.

Slesar | [image] # 25702 - 19.04.06 s_p,
Надо бы по нагляднее...
рисунок не помешает...

s_p | [image] # 25843 - 20.04.06 Пробую создать рисунок.

s_p | [image] # 26048 - 24.04.06 Возился-возился с компьютерным оформлением картинки - тфу, не получается.
Попробую на бумаге нарисовать и отсканировать!!!
А там решайте.

s_p | [image] # 26492 - 29.04.06 Нарисовать схему мне не удалось. Постараюсь объяснить технологию и теорию. Начнем с идеи.
Что такое инерция и как от нее избавиться?
ТЕЛО состоит из более мелких тел (скажем, атомов). Если на это ТЕЛО с какой-нибудь стороны произвести воздействие (толчок). Тело сдвинется и будет производить линейное движение.
Рассмотрим что происходит внутри ТЕЛА. Т.к. оно состоит из меньших тел, то в самом начале увидим как сечение воздействия смещает тела от одного к другому с начала ТЕЛА к концу. Как бы происходит волна – плоская волна. Отсюда видно, что внутренние тела действуют в направлении воздействия в моменты времени не одинаково: одни помогают, другие мешают, 3 – нейтральны…(Это и есть инерция)
А теперь представьте, что при созданном воздействии ТЕЛУ, внутри его нет этой волны, а все внутренние тела одновременно дают сдвиг в сторону направления воздействия. Инерция исчезает. ТЕЛОМ как угодно быстро можно управлять в пространстве, делать угол поворота 90 град., производить компенсацию гравитации,…
Это возможно только в одновременной солидарности внутреннего состояния. Это как солдаты идущие строем, резко могут повернуть на право, налево, если это они сделают одновременно.
Но это механика.
Рассмотрим эл/маг. теорию. В принципе, там все так же. Как создать эффект ПВС?
Мы уже знаем теорию. И из нее следует – нужно убрать волну, синхронизировать каждый электрон. Т.е. нужно сегментировать поле (создать не одно поле, а ПОЛЯ СЕЧЕНИЙ) и управлять ими одновременно.
Берем сердечник. Мотаем спиральные катушки. Чем больше, тем лучше. Электрически соединяем все катушки параллельно. Кто-то на форуме описывал опыты: провода при сварке дергаются, катушки подвешенные на нитке, при протекании большого тока поворачиваются,…
Все это проявления этого эффекта, только слабые, случайные и не осмысленные, рожденные случайным образом созданным стоячими волнами.
В данном случае ожидается проявление систематических, мощных эффектов. Конечно, необходимы опытные результаты, вывод определенных соотношений (законов), масс, габаритных размеров, толщины проводов, кол-ва витков,…
Форма электрического воздействия: постоянный ток, импульсный ток, форма импульсного тока, переменный ток, переменный ток с постоянной составляющей,…

Посмотрите, что делал Хаббард. На центральный сердечник подает напряжение, а с 8 периферийных катушек соединенных как-то (?) снимает напряжение. Как соединены выходные катушки? И стоит ли делать распределитель - прерыватель?

valeralap | [image] # 26504 - 29.04.06 s_p,Я тебя за уважал!!! Ты че раньше скромно сопел у тебя правильный и очень трезвый взгляд на вещи, у меня тоже есть наработки созвучные с твоей. Что касается ХАББАРДА то ты абсолютно прав там на современной базе куда лучше решения есть, я разработал на тиристорах.

Ivan | [image] # 26544 - 30.04.06 s_P
Вы знаете, я тоже по прочтении труда ВСГ- Золотарёва очень долго ломал голову: как отловить снаружи тела эту вДБ инерции- тогда бы получилось безынерционное движение и , попутно- энергия. Ничего не придумал. Всё, что пришло в голову- это
" гасить " волну волной в противофазе. Причём это как раз можно сделать...

Ivan | [image] # 26560 - 30.04.06 S_p
А мысль была такая ( и я её здесь, на скифе, уже высказал пару раз- но никто внимания не обратил).
Вводим тело в стат поле- вызываем его поляризацию. Если эту поляризацию вызывать импульсно или с определённой ч-той (резонансом), то получим то, что Вы и искали: все электроны, а потому- и ядра- будут реагировать синхронно, т.е. этим как раз и добиваемся того, что Вы хотели.
А вот теперь- самое интересное. Если точно установить, какая волна в этот момент излучается телом, то настроив внешнюю волну в противофазе- мы получим искомый эффект стоячей волны.
Вот тут должны появиться очень интересные эффекты.
< Слушающий- да услышит!>

s_p | [image] # 26583 - 30.04.06 Ivan,
поздравляю Вы только что изобрели "молекулярную дробилку Kelly", но это диструкция.

queet | [image] # 26593 - 01.05.06 s_p,
<<Посмотрите, что делал Хаббард. На центральный сердечник подает напряжение, а с 8 периферийных катушек соединенных как-то (?) снимает напряжение. Как соединены выходные катушки? И стоит ли делать распределитель - прерыватель? >>

Я думаю так: распределителя у ХАББАРДА не было, выходные катушки включены последовательно, а устройство вцелом - вариант асимметричного трансформатора.

Можно попробовать вместо 8-ми периферийных катушек в торце центральной катушки расположить плоскую катушку. Тоже асимметричный тр-р.

Ivan | [image] # 26595 - 01.05.06 s_p
Если Кили, то хоть дробилку- уже радостно! А Ваш принцип присутствует в патенте Купера:
http://kosmopoisk.org/superideas/show1.html?id=177

s_p | [image] # 26772 - 02.05.06 queet, выходные катушки включены последовательно
Выходные катушки включены ПАРАЛЕЛЬНО!!!

s_p | [image] # 26776 - 02.05.06 Ivan, нет, не совсем Купер, и совсем не Купер. Купера я изучал - там как вы все говорите "скалярные волны". т.е. компенсационные, продольные, перпендикулярные 90 град.,... и не слова об взаимосвязи и выхлопа из-за этого.
Принцип вот здесь: Как в старой доброй сказке (ложь, да в ней намек): поломай соломинку - на-те, поломай две - на-те, а поломай 100 шт - а хрен там.
Дополнительная мощность возникает при параллельном (общем)объединении энергоносителей в пространственном и временном "пространстве", за счет возникновения еще одной дополнительной структуры, созданной объединением! Может быть корявое определение - поправьте.

Ivan | [image] # 26780 - 02.05.06 S_p
Да, я понял Ваше определение: оно как раз верное. Типичный пример- сам человек.
Но оно верно для всего: от атома до Вселенной. Я об этом на « тестатике» и писал и здесь ссылку на это приводил.
А у Купера, кстати, ведь тоже идёт сложение в его катушке и вз-е идёт как раз со Средой- так, что прежде, чем пихать эту идею от себя- подумайте. Это ведь- ещё 1 доказательство в Вашу и мою пользу.

s_p | [image] # 26790 - 03.05.06 Ivan, не будем определяться в авторстве, как шкуру не убитого медведя, главное провести эксперемент и желательно положительный.

А вот немножко в другую сторну, но всеже в общюю копилку.

s_p | [image] # 26791 - 03.05.06 Если исходить из постулата что, пустое пространство, вакуум, есть тоже материя, (материи без времени нет) то, время есть функция пространства. Нет времени без материи. Постулат.
То - время есть всего лишь кол-во и качество тиков, циклов, оборотов,… конкретного тела. Любое тело делающее тики, циклы,.. живет, следовательно существует во времени, если нет, то и тел нет – не живет, не существует (если в нем нет времени).
А раз тело живет, делает тики, значит оно еще и излучает (тоже возьмем за постулат), отображает свою живучесть в пространстве, производит эдакий отклик за свое существование. И конечно живучесть тела определяется от качества излучения, говорят пульс падает, частота уменьшается, тело умирает. Видно что если за эту живучесть мы примем его собственное время жизни, то получим как говорил Вейник – хронал тела.
Создается интересная картина, если ее развивать в дальнейшем русле, как в термодинамике с температурой, так и с временем.
Представьте себе когда тело родилось и развивается, скорость тиков, циклов (хронал) у него растет (как бы появляется ускорение его внутреннего времени), вот оно развилось (а это зависит не только от внутренних параметров тела, см. далее) – стабильно, ускорение закончилось, ускорения нет, скорость постоянна = const, ну и старость и смерть приходит с появлением ускорения тиков в обратную сторону – замедления скорости. Можно сравнить с телом брошенным вверх.
Так вот представьте , что все тела имеют свою собственную частоту, как темп жизни, и она не стабильна от рождения тела, развития, и до старения и смерти. Ну и конечно это тело излучает эту частоту в пространстве и изменения этой частоты. Это относится как к эфиринкам, так и электронам и атомам, так и нам, Людям, животным, нашим почкам и селезенкам, мозгам и клеткам,…,Земле, Луне и Солнцу,.. Смотрите – кругом столько различных тиков, циклов частот и их ускорений и замедлений. А еще они и двигаются с частотами и циклами объединяющих их тел и объединяющих их ТЕЛ….
Теперь представьте себя на месте какого либо тела, или просто себя со своим времяощущением и жизнью, с развивающимися или стабилизировавшимися тиками внутри. Вот вы вышли на улицу. Кругом другие люди: дети с ускоряющимся тиком, старики с замедляющимся тиком, ровесники со стабилизированной частотой, здания со своими, тоже наверное, изменяющимися состояниями тиков, деревья, животные, воздух, да и погода и время года, цикл Луны и Солнца,…и много многое другое. ( Самое интересное перед землетрясением также происходит изменение темпа этих тиков (ведь гдето под землей начинается разрыв, а это разрушение, угасание), и когда мы выражаем сильные эмоции так же). Как говорится такой эдакий компот тиков, циклов, волн, то ускоряющихся, то замедляющихся, то фаз стабильных. И вы в нем идете, живете, взаимодействуете. Есть такой закон еще для волн (примем его тоже как постулат) – затягивание частот (он как и термодинамике, если 2 осциллятора работают рядом не на одной частоте, то через определенное время их частоты усредняются, та что была выше – станет ниже, та что была ниже – станет выше) – это и есть результат взаимодействия частот. Тут говорят об полезности для здоровья (то бишь для увеличения длительности, если ты развиваешься, ускорительного процесса; или для увеличения длительности, если ты в развитом состоянии, стабильного процесса; или для увеличения длительности, если ты угасаешь, замедляющего процесса) определенных взаимодействиях с природой – у березы постоять, к экстрасенсу сходить, лекарство выпить, или водкой заглушить больные мысли,...
Т.е. все находится в хаотическом состоянии и проходя через них мы получаем (взаимодействуя с другими) и передавая, чужие и собственные темпы жизни, ускорения и замедления, для себя лично (психику), для печенки ли, для сердца ли, для желудка, или на клеточном уровне или тонком плане… Т.е. не осознавая сознательно, проходя и подходя к определенной материи мы вольно или не вольно получаем: или отрицательный жизненный заряд или положительный, возможно даже на каком-то уровне одновременно +, а на другом -.
А что если жить (если есть стремление жить долго и сознательно) по этим уже ставшими понятными законами. Т.е. создать концентраторы развивающегося, ускоряющегося и облучаться в них (но не в угасающих). Прав наверное был Вейник, когда создавал своего Ежа, прав наверное был ГВС открыв ЭПС и заболев от этих эффектов и наверное где то рядом лежит эффект его антигравитационной платформы и частичной невидимости.
Я еще не дошел до конца в развитии мысли, но попробуйте сами додумать дальше и применить ее к своей жизни, жизни других и технических разработок ваших устройств.

Ivan | [image] # 26803 - 03.05.06 s_p
Вы меня не правильно поняли [image] . Эти знания не мои, не Ваши и даже- не Теслы. Это- Древние Знания, им уже десятки тысяч лет.
А мы всё спорим...
А шкурка медведя этого давно уже готовая лежит и ждёт, кто её подберёт...

SergeyA | [image] # 26818 - 03.05.06 Ivan,
А что же Вам эта шкурка не нужна? Почему Вы не используете эти знания практически? Я тоже являюсь сторонником определенных теорий, но пока ни одна их них не смогла оказать помощь в построении аномальных устройств, т.е. тех, которые невозможно объяснить используя известные понятия.
Вы готовы привести хотя бы элементарный пример, показывающий отличие "шкурки" от известных представлений?
Буду очень благодарен за таковой, особенно если у него будет непохая повторяемость. А говорить "доходите сами" все могут
Думаю Вам примеры приводить не надо.
Я пытался повторять многие разные эффекты, однако все очень хорошо объяснялись известными вИдениями.

_________________
Ivan | [image] # 26852 - 03.05.06 А я уже подобрал, уважаемый Сергей. И не только: я и поделился со всеми тем, что я нашёл. Как я говорил- всё уже есть, надо только увидеть. А в этом я уже не могу помочь- не от меня зависит. И не говорите, что не пытался- просто вижу, что результат равен 1%- вон valeralap мня понял и s_p начал понимать.

Eduard | [image] # 26895 - 03.05.06 Ivan, короче говоря, пользы всем от вас 0%. Намекать, что все знаю, легко.

Ivan | [image] # 26910 - 03.05.06 Эдуард
Хотите разобраться?
Прошу на "тестатику", в ветку " Местный флейм"- я как раз начну там потихоньку разьяснять мою версию. Только не торопите, и без:" Да знаем..."
Мне не жалко- я могу обьяснить. Только по 5 раз-Вы понимаете- это чересчур.

s_p | [image] # 27007 - 04.05.06 Ваня!!!! добро пожаловать на Скиф - ++ дальнейшее развитие.
Флейм будет (ну там и возможно и здесь), но там зубатики , а здесь все-таки лоятики!!!
И не обижайтесь, я постораюсь из вас сделать , ну если не человека, то где то-рядом.(IENRF- переведите на рус. раскладку))
Самое главное здесь определить эгоцентризм!!!! - это самое главное. На Тестатике - неоэгоцентризм явно прет!!!! - душа не лежит там яро работат.
А за это я дам вам подарок (шутка)! Новый начес, и КАКОЙ !!!
Душу перевернет! и на изнанку вывернет! Над ним работаю! Ждите!
Спасибо за внимание и критику !!!
Все на Скиф - точка - биз!!! Ну если Вы хотите боя или первоочередности определения кто-кого и т.д. и стенку на стенку, сайт на сайт, что я могу сказать - вызов я не давал, но принять его могу - есть чем аргуметировать и не только!
По понятию: я вас уже начинаю понимать - скорее наоборот, но не в этом дело (может вы меня начали понимать).
Еще 3-5 абсолютных (неэгоцентричных темы) и мячь в воротах , но не моих, а ваших, но не проиграем ни я ,не вы - выигряет к примеру - Laborant. А это значит что в нашем споре существует не 1 ответ на 2 вопроса, а 3 ответа??
А это не плохо - к этому надо стремиться ---> 2 параметра меняем - 3 параметра получаем --> имеем КПД 1,3 или 2-
к этому мы стремимся!!!
Не надо жестких слов: 1+1=3,5! Как вам это!!!
Конечно все это "Местный флейм", а что вы хотите флейм есть флейм, и ни кто не обижается , мы же его обозвали как планировали!
Я человек с определенным корнем (Алексей - оцените!), думаю где-то нужно иметь корни, а где-то так .. Ну если корни вырвут ...????

Ivan | [image] # 27020 - 04.05.06 Уважаемый S_p!
Вы так до сих пор и не поняли моей точки зрения: я не на Вас обижался, а на то, что Вы думать не хотели. А вот как поняли, что я хотел до Вас донести и подумали: вот тогда и у Вас посыпались плоды понимания. Почему же я на это буду обижаться?
Я этого и хотел, потому что Вы в этой схеме, конечно же, увидите всё по-своему и расскажете нам то, что я пока не увидел. Кто выиграет? Да, оба- и не только, а много кто ещё ( я очень надеюсь) Именно об этом говорил Редька: 1+1= 5....
« Тестатика»- это откуда ноги растут, я- оттуда потому что друзья сделали этот сайт для нас- тех, кто там находится. Это, как дом. Он может не нравится, и соседи не очень, но он- дом родной.
Там ли, здесь ли- люди везде одинаковые и мне хочется помочь понять всем, независимо от того, где они находятся или кто они. Но: Вы уже поняли- для понимания нужен резонанс, т.е. чтобы то, что излагает 1, воспринималось др. примерно так же. А когда есть ПСИХОЛОГИЧЕСКИЙ ( не профессиональный!) барьер, то слушатель не слышит того, что ему говорят: и здесь, и там, и везде.. Вы же видите то, о чём я говорю.
Поэтому, продолжайте уважаемый. Я гарантирую: Вы уже имеете свою аудиторию, в т.ч. и меня.
Продолжение моих начёсов- в новой ветке на «тестатике»: «Альернативы устоявшимся знаниям»...
Можете подключаться- я буду только рад.
Боя я не хочу- зачем он мне. Я хочу работать с единомышленниками, к-е понимают с полуслова...
P.S.С <зубатиками> я поговорил- проблем не будет.

s_p | [image] # 27025 - 04.05.06 Спасибо, Ivan, за добрые слова!!! Я это действительно - По-Правде!!!
Говорить об одном и том же в 2-х 3-х местах сложно, да и нудно, да и нужно ли? Ведь там и здесь, практически, одни и те же, может быть здесь их даже больше, + новички (все таки Скиф более знаменит (это не реклама, а факт)), а пока жив -хочется поделиться и выложить свое мироощющение, а не думы (думы, как вы наверное знаете алогичны, дуальны, эгоцентричны, в них истины нет, так как они двояки и вы по-моему это ой-как ощущаете) всем кто готов слушать, как вы говорить "кто хочет слышать - тот услышет"! Ну и подискутировать, хотя это остро, но нудно.
Выразить свою мысль чтобы тебя поняли и не получить на нее затычку, или оплеуху, или одобрение, или ТИШИНУ -, а потом увидеть как кто-то лихо начинает ее применять даже где ты сам не думал, а только представлял - это - не плохо - ЭТО ХОРОШО- видешь что на ответ у кого-то не нашлось слов, а для дела - нашлись РУКИ.
И это радует.

Давайте не будем ЭГОИСТАМИ.
Открывайтесь наружу,стремитесь в бесконечность, а не в точку, и ПЛОДЫ будут, и будет их много и тем раньше!!!
P.S. И пожалуйста, Ваня, ну -перестаньте говорить что я вас понял или не понял - это у вас практически в каждом посту, ну -наивно как-то. Если знаете что понял, ну и хорошо. Если согласны с моими воззрениями, это одно, а если где-то что-то я украл у вас или у кого-то еще, или у Древних Знаний, то не обессутье, подайте на меня в СУД или обвините в меня плагиате на этом форуме - пусть меня заплюют форумчане.
Без обид. И с Уважением!!!
ждите новый начес!!!!!!!!

Ivan | [image] # 27027 - 04.05.06 Договорились!

s_p | [image] # 27047 - 04.05.06 Принцип движения в Солнечной Системе и не только в ней. Я бы начинал любую теорию со слов Джона Эрнст Уоррелл Кили «о Нейтральном центре»
«…Полностью эта идея может быть постижима лишь беспредельным разумом…. Нерукотворно, немыслимо, не являя эмоций и не испытывая чувств, создала она всю окружающую нас действительность…»
1. А далее так: Любое тело имеет свою основную собственную частоту – 1-ю гармонику (как говорит М.Ельцин свою Собственную Космическую Частоту (СКЧ)), которая (раз она есть) излучается телом в пространство (ну хоть на очень маленькой-маленькой амплитуде) – Среду (не важно какую, об этом отдельно, мы же знаем точно, опытным, путем, что излучение есть).
Т.к. тело излучает, значит оно откуда-то получает энергию (будем пока послушниками современной физики, и считать (пока), что есть закон сохранения энергии).
Отсюда получается, раз тело излучает, значит оно кушает что-то, питается, резонирует (откликается – это и есть, резонанс- отклик, перевод с фр.) с чем-то, пространством, средой, а больше пока не с чем. Как бы среда питает тело на его СКЧ, а излишки оно (тело) излучает обратно – в пространство, Среду.
2. Теперь рассмотрим систему из 2-х тел.
Согласно физике существует закон интерференции 2-х тел, который гласит, что при изучении 2-х тел с одинаковой фазой и частотой находящихся на расстоянии полуволны (назовем это стоячей волной), тела находятся во взаимном равновесии (гармонии) и отсутствии внешних воздействий относительно друг друга. (Тут надо уточнить: будем считать что существуют 2 вида воздействия между телами: внешнее – это движение, внутреннее – это излучение). И если возникают какие либо отклонения по внутренним воздействиям (изменения частот или фаз) – проявляется закон затягивания частот: если телам не дают двигаться, они изменяют свою частоту, и наоборот – для выравнивания частот тела производят внешние движения (либо притягиваются, либо отталкиваются) до восстановления баланса стоячей волны.
Немножко путано, но, я так думаю правильно, ( это не мое!!!, а из «Ритмодинамики» Иванова).
А теперь давайте рассмотрим движение Земли вокруг Солнца. (Это уже с моими дополнениями).
Понятно почему 2 тела находятся как бы в ямах и не притягиваются и не отталкиваются. Это баланс стоячей волны тел. А откуда взялось вращение???
Так вот. Из 1). Следует что тела имеют свою основную собственную частоту (СКЧ) и она не стабильна, так как при облучении тела она может изменяться. А что такое Солнце, это источник излучения, света, и ++ др. излучений.
Что происходит: Допустим что Земля находится не в балансе стоячей волны с Солнцем, значит она начнет двигаться либо к Солнцу, либо от Солнца. Солнце облучает Землю, которая получает порцию, скажем теплового излучения, изменяет свою СКЧ (либо увеличивая ее, либо уменьшая), что ведет к уменьшению или увеличению стоячей волны ( условия что Земле не дают двигаться –нет), Земля начинает притягиваться или отталкиваться к/от Солнца до баланса условия стоячей волны. Т.е. получается что Земля только притянувшись в Солнцу, скажем нагревается, изменяет свою СКЧ до баланса стоячей волны, останавливается в притяжении, но уже поздно, она проскакивает 0 точку и начинается обратный демарш, а так как Земля не одна и всегда существует какой либо несимметричное отклонение, Земля начинает выходить на траекторию своей эклиптики. Поэтому Земля и другие планеты вращаются вокруг своих светил, или спутники вокруг планет, постоянно меняя свою СКЧ, и внося этот вклад в разбаланс всей Солнечной системы и не только ее, но и других.
Вопрос об том откуда наше Солнце берет энергию оставляю открытым.
Вопрос по чему все предметы притягиваются к земле, говорит лишь о том что точка баланса стоячей волны тела и земли находится внутри Земли, а точки – гармоники, этой точки баланса, настолько дискретны и имеют настолько минимальные расстояния, что хаотические изменения собственных частот тела (скажем соизмеримого с телом человека) не дают ощутимых результатов антигравитации и направленны всегда к центру Земли.
Отсюда вывод: добиться антигравитации возможно с устранением хаотических изменений СКЧ тел (правы были индусы, говоря об медитации, концентрации, устранении всяких блуждающих - случайно появляющихся в мозгу мыслей (даже они влияют), и впадая в состояние Сушумны левитируют), а это одновременное и синхронное взаимодействие всех элементов Тела , низших гармоник СКЧ или какого-то уровня.

laborant | [image] # 27130 - 05.05.06 s_p
Не надо жестких слов: 1+1=3,5! Как вам это!!!

IvanУважаемый S_p!
Именно об этом говорил Редька: 1+1= 5....
Один из объективных законов природы – закон синергии.

«Закон синергии относится к общим законам организации, какие инварианты природе систем, их субстанционной основе. Формулировка закона: Совокупность элементов, образующих систему, организована, если ее потенциал больше суммы потенциалов входящих (включенных) в нее элементов по отдельности.
Формулировки данного закона организации даваемые разными авторами различаются, но смысл всегда один: свойства целого не сводятся к сумме свойств составляющих его частей. Лапидарно сформулировал закон синергии А.А. Богданов: целое больше суммы своих частей.
Механизм возникновения синергетического эффекта. Эффект синергии возникает вследствие действия закона синергии. Он обусловлен появлением нового качества, становящегося достоинством целого и отсутствовавшего у образовавших его вследствие интеграционного процесса частей. Но дело не только в том, «что» соединяется, но и «как».
Источники возникновения эффекта синергии. Под источниками синергетического эффекта понимается влияние факторов, благодаря которым он возникает. В конкретных условиях системы той или иной природы или вида состав этих факторов, а, значит и конкретный механизм их воздействия на продуктивность функционирования, может быть различным. К общим же или типовым источникам синергии следует отнести: концентрацию, упорядочение связей, активизацию действий, функциональную специализацию, возможность взаимозаменяемости.
Преимущества синергизма определяются, как <2+2=5>:>

igorb4 | [image] # 27175 - 06.05.06 s_pНе надо жестких слов: 1+1=3,5! Как вам это!!!Легко. Имеем: (1+1=2) (1.75+1.75=3.5)
если в левую часть ставить только целые части: [1.75>=1
а в правой учитывать всю сумму, то и получим: 1+1=3.5 8)
что собственно и имеем: если шум ниже порога слышимости не учитывать, а потом сигнал 100 раз сложить, то этот самый отброшенный шум усиливается и вылезает!

s_p | [image] # 27179 - 06.05.06 laborant, Вы правы!!!
Но самое главное понять: ЧТО и КАК соеденить!
И всегда мы имеем ЧТО, но не знаем КАК. И это видно на ВСЕМ форуме. Пока ни кто не понял или не смог КАК!

laborant | [image] # 27182 - 06.05.06 Еще в копилку оснований строителей вечных двигателей и АЛА:

"Среди объективных законов различают по широте охвата систем разной природы, законы всеобщие, общие и специфические. Поскольку же в реальном мире можно выделить, устанавливая при постановке задачи границы подлежащих изучению или преобразованию систем (а тем более проектиркя или конструируя искуственные системы), их иерархию, где подсистемы входят как части в состав систем, а системы как части входят в состав еще больших систем - надсистем, поскольку речь может и должна идти о наличии не трех, а n-иерархических уровней законов. Тогда проявление действие закона системы в какой-либо ее подсистеме закономерно, и эта закономерность системы есть закон функционирования данной подсистемы. Иначе говоря, закономерность предстает, как частный (в подсистеме) случай проявления действия закона системы. Это значит, что область определения закона как математической функции шире области определения закономерности, т.к. закономерность действует в более узком прстранстве - очерченном границами додсистемы, какая по определению всегда меньше системы. Отсюда следует также, что:
- закономерность подсистемы входит как аргумент в ту функцию, какая в математической форме отражает закон функционирования системы;
- в законе, предопределяющем порядок функционирования и состояние системы, может одновременно отражаться действие ряда закономерностей;
- в функциональное выражение закона системы входят не только закономерности (законы подсистем), но и порядок (алгоритм) взаимодействия подсистем как частей целого."

Sota | [image] # 27242 - 07.05.06 laborant, Немного не так, не 2+2=5. 2+2 всегда будет 4. Дело в другом: вот у нас есть 1, а теперь создадим нечто общее из 4-х единиц посредствам общих законов: 1+1+1+1=4, 1*(1+1+1)=3, 1*1*1*1=1, 1*1+1*1=2 и т.д. Тоже в геометрии, например у молекул появляется новая степень свободы, появляется целая туча новых структурных организаций вещества, в котором присутствует эта молекула. Т.е. из простых первоэлементов можно сделать целую кучу более сложных объединений (в рамках действующих законов), в состав которых входят первоэлементы.

Eduard | [image] # 27267 - 07.05.06 Раз пошла такая пьянка.. Я моделировал движение кругового осциллитора в звуковом поле точечного источника. При любых соотношениях частот этот осциллятор меняет траекторию своего линейного движения так, как будто испытывает силу притяжения этого источника звука.

С уважением.

Sota | [image] # 27306 - 08.05.06 Eduard, А какая была конструкция осциллятора, из чего был сделан?

s_p | [image] # 27322 - 08.05.06 Негативизм и "Имериокритицизм". Странное дело, всегда почему-то люди стремяться получить энергию от расч(ц)епления материи (ну, это же логично - думая что тело расчепляя, связи ложат в карман), и получают, действительно, огонь,тепло,... Да и сейчас это предположение забито в головах Физики - думают об атомной энергетики, термояде,..
Только об этом и думают об расчеплении материи (уничтожении, смерти,..) Расчепляя материю, мы получаем только энергию связей, но она и равна энергии расчепления. Нет там > 100%. Это и понятно расчепляем же закрытую систему.
Однако, посмотрите сами, что происходит - какой-то НЕГАТИВИЗМ. Энергия она и есть энергия.
Получается что дополнительную энергию или избыточную можно получить не от расчленения, не от Смерти материи, а от ОБЪЕДИНЕНИЯ ( от создания, от Созидания жизни,..). Здесь ранее небыло энергии связи, а возникла она только после объединения, и энергия затраченная на создоваемое нами объединение не равна энергиям связи, она меньше. Следовательно, энергия связи > чем затраченная энергия для создания. (Здесь куча аналогий как: информация, Знания,..)
Создавая систему из N-тел, так чтобы у тел меж собой возникли связи, возникают доп. свойства, которые и рождают (жизнь) дополнительную энергию.
Вопрос остается только - КАК геометрически расположить энергоисточники, чтобы появилась взаимосвязь, или создать условия из среды . Т.е. возник резонанс между геометрией (статикой) и действием среды (динамикой).

Eduard | [image] # 27323 - 08.05.06 SotaEduard, А какая была конструкция осциллятора, из чего был сделан?
забыл сказал, что моделировал на компьютере. Математическая точка, по осям X и Y приложен косинус и синус, плюс к этому движению добавляется переменное смещение, создаваемое точечным "источником звука". В результате сложения этих колебаний точка начинает движение в сторону источника звука, или меняет траекторию, отклоняясь в его сторону.

С уважением.

s_p | [image] # 27334 - 08.05.06 To Eduard, & Sota,
Из Талбот Майкл "ГОЛОГРАФИЧЕСКАЯ ВСЕЛЕННАЯ"
"Голографический звук
Основываясь на прибрамовской голографической модели мозга, аргентинский физиолог Хьюго Цукарелли недавно разработал новую систему записи, позволяющую создавать голограммы из звука, а не из света. Метод Цукарелли основан на том любопытном факте, что сами уши человека в действительности издают звук. Увидев, что эти природные звуки являются аудиоэквивалентом «опорного лазера», используемого для воссоздания голографического образа, он использовал их как базис для совершенно нового метода записи, воспроизводящего звуки еще более реалистичным, трехмерным методом, чем посредством стереосистемы. Этот новый вид звука Цукарелли назвал «голографическим» [26>.
После прослушивания одной из цукареллиевских голографических записей репортер лондонской «Times» недавно написал: «Я решил смотреть на часы, чтобы не забывать, где на самом деле нахожусь. Люди ходили у меня за спиной, хотя я знал, что за спиной – стена.. Через семь минут я вдруг увидел фигуры, воплощавшие голоса на пленке. Это была многомерная "картина", созданная звуком» [27>.
Поскольку метод Цукарелли основан на голографическом способе мозга обрабатывать звук, он с таким же успехом обманывает уши, с каким световая голограмма обманывает глаза. В результате слушатели часто убирают ноги, когда слышат, что кто-то проходит перед ними, или же дергают головой, когда слышат, как кто-то чиркнул спичкой у них перед носом (некоторые даже ощущают запах вспыхнувшей серной головки). Замечательно и то, что голофоническая запись не имеет ничего общего с обычным стереофоническим звуком – она сохраняет свою необычную трехмерность даже через один наушник. Голографический принцип также помогает объяснить, почему глухие на одно ухо люди могут определить источник звука, не поворачивая головы.
Ряд известных музыкантов, например Пол Маккартни, Питер Гэбриел и Ванджелис обратились к Цукарелли с просьбой рассказать о его системе записи, однако из соображений сохранения патента он не раскрыл свой секрет полностью... "

Eduard | [image] # 27355 - 08.05.06 Ничего сложного. Нужна точная копия человеческого уха со встроенным микрофоном, через которую записывать звук. А лучше просчитать корреляционные функции на живом ухе и смоделировать фильтры. Эффект будет тот же. Об этом же писал Патрик Флэнджен. Эту технологию использовала группа "Бич Бойз" при записи одного из своих альбомов.

С уважением.

laborant | [image] # 27387 - 09.05.06 Sotalaborant, Немного не так, не 2+2=5. 2+2 всегда будет 4. Дело в другом: ... Переход количества в качество.

Sota | [image] # 27400 - 09.05.06 laborant, Именно так!

s_p | [image] # 29033 - 25.05.06 Вот, сижу и думаю, как развить эту тему. А ведь концепция определилась…, в качество! В мозгу сложилась определенная система, не последовательная и возможно, не параллельная. Знания из одной области - лежат в мозгу, скажем слева, а знания другой, скажем, в правой, и еще и еще. И получилась СИСТЕМА ЗНАНИЙ – новое качество, которое стоит НАДСТРОЙКОЙ для левых, правых знаний и других. Но возникает проблема – качество не возможно описать (НЕЛЬЗЯ описать СИСТЕМУ ЗНАНИЙ), это нужно почувствовать, а чувствующий человек (он просто на основе системы знаний видит как бы сверху) и всегда обречен на одиночество, пока такие же СИСТЕМЫ ЗНАНИЙ не появятся у других (И зрячих будет несколько, а потом больше и больше…и они определят как обозвать это качество в словесной , символьной и понятийной форме).
Это принцип эволюции человеческого ума и этому не научить, это нужно понять и почувствовать (эмоционально)!! Как это все указать одновременно и последовательно не представляю!
ПРИНЦИПЫ ЭКРАНОЛЕТА и ++ дальнейшее развитие!!! Буду исходить частично из теорий: Вейника, Козырева, Гребенникова, Иванова, Ленского, Грабового, и многих, многих других Умов (в том числе и форумчан) за их бескорыстное предоставление своих мысленных представлений действительности и жизненности!!!
Хочу начать с Вейника (кто не знаком с ним - отсылаю к его первоисточникам, найдите и почитайте).
Итак, Существует хрональное поле у материальных объектов (по Вейнику – и он его доказал!)!
Что это такое? (Я тут приукрашу и добавлю немножко свое).
В любом теле (любом, не зависимо от его масштабов, главное материальность) происходят внутренние (жизненные) процессы имеющие начало и конец. Рождаясь, тело имеет ускоренное изменение скорости развития внутренности – ускорение (рост, развитие, быстрое заживление ран, реакция..), входя в стабилизацию, когда останавливается ускорение, но не скорость, идет зрелость, ( знание прошедших законов, устоявшиеся процессы,…) и последе, что нам приготовила природа – это замедление, т.е. изменение скорости в сторону замедления ( старость, дряхлость, замедление реакции,…). Думаю, понятно если применить это к человеку, т.е. нам, теперь все это примените ко всем материальным телам и, МАЛО ТОГО, к процессам (ДЕЙСТВИЯМ). + к этому между процессами имеющие различные внутренние процессы происходят взаимодействия в виде перемещений или излучений (изменений скорости-ускорений внутренних процессов).
Так вот, в первом процессе возникает какое- то поле (для всей материи), поле ускорения. И это определяется в других теориях (не Вейника). Ускорение рождает ПОЛЕ (другими словами по Грабовому). Буть-то магнитное, гравитационное, электрическое,… ЛЮБОЕ. Факт наличия поля это ускоряемость какого-либо процесса (МАКРО или микро или нано или…), а от физики этого процесса и лежит название этого поля!
Тут, я веду к теории о хрональном поле (временном), а оно, как думаю, намного тоньше остальных других и зависят, возможно, от него. Следовательно, оно фун-до-мен-таль-но (потому что ниже времени мы не знаем ничего – мы во времени, в цикле).
По Вейнику хрональное поле противоположно гравитационному – оно всегда отталкивает (делает действие), но думаю, это не правильно, есть только одно поле - гравитационо-хрональное, и в зависимости от геометрии пространства расположения материальных энергоносителей существует и притяжение (гравитация) и отталкивание (хрональное поле). Поэтому я думаю ВСГ и летал так напряженно – имел дополнительную нагрузку в виде g при взлете (на него давила доп. гравитация и по этому он с трудом опирался на опору с ручками, (…Устали руки, которые не оторвешь от регуляторов, устали ноги и туловище - приходится стоять чуть ли не по стойке «смирно» на этой маленькой платформочке, к вертикальной колонке которой я привязан... ремнем. ) или пример когда слетела левая рукоять и упав, платформа проделала довольно глубокий колодец без отвалов (т.е. панели перевернулись и вместо антигравитации (-) получил дополнительную гравитацию(+)).
Думал-думал какими параметрами обладает хрональное поле: амплитуда, скорость, ускорение +, ускорение-, длина волны, мощность, собственная частота…
В предыдущих постах я упоминал волновые свойства материи, без указания наличия поля, т.е. тело имеет (в данный момент времени) свою собственную частоту, и если рядом находится такое же тело с такой же частотой, то между ними образуется своеобразное поле, которое имеет следующие динамические и статические параметры (по Иванову – Ритмодинамика). В частности: если длины их волн равны, то между ними возникает либо притяжение, либо отталкивание, все зависит от фазы, ну а фаза зависит от расположения, т.е. от расположения данных тел на теле стоячей волны (или с нее скатываются в стороны или скатываются друг к другу). Видно, что минимальное расстояние между ними это ½ волны, в этих точках тела находятся в нейтральном состоянии (никак больше не могут приблизиться (закон ядерных взаимодействий), и не могут разбежаться. Все остальные варианты – суть рассмотрения геометрически-волновых расположений.
И обратное, если телу не дают двигаться – возникает ИЗЛУЧЕНИЕ, т.е. изменение у тел собственных частот (а это уже ближе к теме к изменению скорости внутренних процессов посредством внешнего действия, т.е. гравитационо-хрональному поля)!!!
Давайте пока будем исходить не от экранолета (гравитоплана), а из задачи: Допустим что нам нужно сделать плотностную (не вещественную) сферу через которую не возможно пройти. Что-то типа Рис.1. И нарисуем Рис2. график силовых плотностей, как это сделать через представление хрональной плотности (или просто плотности, или свойств этого поля отталкивать или притягивать). Отсюда видно, что для источника ЭПС имеющему синусоидальную кривую распределения плотности (а), должна быть система ЭПС из однородных стоячих волн хронального поля (одинаковых длин стоячих волн), а это говорит что если с одной стороны поле притягивает, то с другой должно отталкивать. В тоже время, нахождение в том или другом поле плачевно для здоровья человека (т.к. он будет либо замедлять или ускорять жизненные процессы тела или его частей).
Следовательно: нужно использовать систему не однотипных источников ЭПС (не с одинаковыми стоячими волнами), а наборы разных по длине стоячих волн и объединенных в систему, чтобы получить согласно раскладу по ряду Фурье – ИМПУЛЬС, т.е. как бы собрать всю распределенную по синусоиде (+/-) энергию в СТОЯЧИЙ ИМПУЛЬС (б), где за счет этого увеличивается его амплитуда (площадь S=S1+S2), а следовательно МОЩНОСТЬ (эквивалентно S). И увеличивается тем больше, чем тоньше импульс. (Кто сказал что гравитолет создан не по принципу ЭПС?)
А как сделана платформа ВСГ – вееры. А это есть источники ЭПС смещенные в пространстве и фазе (Рис.3-а) и именно от их пространственного расположения можно создать суммирующиеся по ряду Фурье стоячую волну в виде энергетического импульса, без нанесения вреда окружающему + + увеличивать его мощность (добавляя некоторые гармоники) изменяя, открывая/ закрывая веера (Рис.3-б). !!!
Отсюда недалеко придти к выводу о создании ОРУЖИЯ – создать двигающийся стоячий импульс, об это говорил и ГСВ – “… Помните, я писал о том, что насекомые, взятые «там» и возвращенные мною «сюда» в пробирках, исчезали, а в пробирке, если она уцелевала, образовывалось отверстие? Оказалось, что эти отверстия очень похожи на дырочки в стеклах, которые ни с того ни с сего неожиданно возникают в жилых и служебных помещениях, иногда «очередью» из ряда отверстий по окнам нескольких комнат и этажей; снаружи дырочка имеет диаметр 3-5 миллиметров, внутрь же здания расширяется конусом и, в зависимости от толщины стекла, имеет «на выходе» 6-15 миллиметров. Некоторые дырочки по краю оплавлены или окрашены коричневым - точно так же, как это было в случае транспортировки моего наездника в пробирке. Похоже, что этот вид полтергейста - дырки в стеклах - вызван не короткоживушими невидимыми микроплазмоидами типа крохотных шаровых молний, как я раньше предполагал,…”
Интересная ситуация получается на Рис.2-в. Ловушка для материальных предметов.
Насчет видимости. Фотон вещественен и луч света преломляется при прохождении его через границу оптической плотности, а здесь то же самое. См. Рис.4. видно, что при взгляде на платформу снизу луч света будет переломлятья и обходить платформу, но вот если смотреть чуть сбоку, то появятся “… либо светлый шар или диск, либо подобие вертикального или косого облачка с резкими краями, движущегося, по их свидетельствам, как-то «не пооблачному». Некто наблюдал «плоский непрозрачный квадрат размером с гектар» - может, это была иллюзорно увеличившаяся платформочка моего аппарата? “.
Вот думаю сбоку платформа и наездник будут смотреться нормально.

Ну, вот вроде бы и все, хотя конечно можно развивать данную тему и показать, как она состыковывается с ВСГ и другими.
Но, наверное, все поймут, что здесь основная идея в том, что как хитро ВСГ сумел найти и сконцентрировать энергию ЭПС благодаря волновой теории де Бройля и математического аппарата Фурье. Кстати, у Теслы в найденных дневниках в основном присутствует ряды мат. аппарата Фурье – наверное, он тоже понял, что с помощью рядов Фурье можно из набора волн энергоносителей создавать ЛЮБЫЕ геометрические свойства, вплоть до материализации и управления временем (эсминец Элдридж).
Ну, в общем, кто умеет видеть, тот увидит, а умеет делать – сделает!
“Счастлив тот, у кого более менее нормально работают глаза, голова, руки - руки должны быть мастеровыми, умелыми! - и радость Творчества, даже не завершенного успехом, поверьте мне, куда выше и ярче, чем получение диплома, медали, авторского свидетельства. ..”
Удачи!!!

size: 87.75 KB [image] Ivan | [image] # 29041 - 25.05.06 S_p
Очень интересная версия. Мне понравилась- пойдёт в копилку. Я, конечно, покритиковал бы некоторые пункты :P , но это относится к моей точке зрения. На досуге перечитаю ещё пару раз. Надо бы к этому и опыт привязать.
Кстати, в дополнении Вашего начёса говорят и опыты Черноброва ( а я считаю- и моей теории- тоже! ).
Я бы попросил Вас для более полного понимания Вашей теории аборигенами выложить эту версию в виде тезисов, вытекающих логически 1 из др.- для лучшего осмысливания. И попросил бы чуть- чуть улучшить качество рисунков: при увеличении- текст и детали смазываются.
Заранее благодарен.
С уважением...

free_energy | [image] # 29070 - 26.05.06 s_p, мой тебе великий респект! За то что переработав кучу материала ты практически изложил принципы на которых работает антигравитация и остальные многие процессы. Я бы поправил твою речь, переложив образы притягивания и отталкивания, на области разряжения и высокого давления. И еще ошибочка, надо забыть о частоте применительно к свету, механизм образования плотной световой оболочки тот же самый, что и образование области повышенной плотности воды, которая появляется при движении любого плавучего средства, будь то лодка или катер. Осталось совсем немного, найти способ который позволит появится, в пространстве, области которая частично обезвешивает объект и экранирует <вес>. :wink:

_________________
Нашедшего выход- затаптывают первым....:( [image] tera | [image] # 29075 - 26.05.06 Вселеная и есть стоячая волна или стоячии волны.
Вот только нельзя разделять пространство и время,как нельзя разделить ток и напряжение.Все существует одномоментно как прошлое настоящее и будущее при этом наше время постояно и равно 3.14 и также может изменяться в небольшом пределе.
Вот почему полет на марс абсурд время там другое и судить о химическом составе тоже.
А энергия это всеволишь информация между типами сознаний начиная от атома и кончая вселеными.
Человек это кибер машина и душа.Вот здесь и возникает процес илюзии.В разрушении илюзии хорошо продвинулся Будизм но последователи даног учения тоже несовершены и учение стало несовершеным.
Насчет Free так на этом форуме все есть и нечего придумывать не надо.Я привык работать в одиночку натура такая о результатах раскажу через пол года.
Желаю удачи.

JnoVa | [image] # 29077 - 26.05.06 free_energy,не совсем важное замечание.Вода является практически несжимаемой, если только не находится в другом агрегатном состоянии.А свет можно сфокусировать в одной точке и получить повышенную плотность потока на единицу поверхности.
s_p, для того, что бы сфокусировать в одной точке, нельзя располагать ячейки в одной плоскости (либо ячейки делать под углом, который будет меняться по мере удаления от центра и в фокусную точку условные лучи от ячеек будут приходить с разными фазами), а лучше их располагать на вогнутой поверхности (типа спутниковой тарелки).

_________________
free_energy | [image] # 29101 - 26.05.06 Здрасте, приехали! А что водно струйные технологии не работают на сжатии?
Думайте как хотите, не имеяя понятия о природе гравитации рассуждать о техническом воплощении принципа, более чем нелепо. Свет при полете антигравитационного аппарата, так же как и искажение с невидимостью, результат побочный и само собой образующийся. Всё, я молчу. :wink:

_________________
Нашедшего выход- затаптывают первым....:( [image] JnoVa | [image] # 29114 - 26.05.06 free_energy,почему Вы ведёте себя как капризный ребёнок - если то что Вы сказали не воспринимается сразу, значит нужно губы надувать и всем это показать?На Вас, видно, повлиял MATRIX. Ну "взорвитесь" разочек может это Вам поможет.У нас есть разные понятия в отношении различных процессов ( не имею ввиду Вас лично и себя - у всех нас), различный уровень знаний и мы все, каждый по своему, стремимся к знаниям, можем допускать ошибки, но это не должно вызывать реакции обиды. -Всё, я молчу. -ну что это?
Физические свойства воды

Плотность воды при её различной температуре
Температура Плотность
оС кг/м3
0 999,9
5 1000
10 999,7
20 998,2
30 995,7
40 992,2
50 988,1
60 983,2
70 977,8
80 971,8
90 965,3
100 958,4

Динамическая и кинематическая вязкость воды при её различной температуре
Температура Динамическая вязкость Кинематическая вязкость
оС (Н . c / м2) x 10-3 (м2 / с) x 10-6
0 1,787 1,787
5 1,519 1,519
10 1,307 1,307
20 1,002 1,004
30 0,798 0,801
40 0,653 0,658
50 0,547 0,658
60 0,467 0,475
70 0,404 0,413
80 0,355 0,365
90 0,315 0,326
100 0,282 0,294

_________________
AGI | [image] # 29127 - 26.05.06 S_p, кажется изначально в твои размышления вкралась ошибка. Ты пишешь: " Поэтому я думаю ВСГ и летал так напряженно - имел дополнительную нагрузку в виде g при взлете (на него давила доп. гравитация и по этому он с трудом опирался на опору с ручками, (:" . Вспомни,что на платформу действовал даже солнечный свет. Наличие m, что следует из твоих выводов , такой возможности не дает. И ответить на вопрос: как ВСГ добился - осутствия m и естественно и Р-это ключь к разгатке устройства платформы. Возможно я что-то не догребаю. С уважением.

free_energy | [image] # 29129 - 26.05.06 JnoVa, да ну что вы [image] даже не думал, извините если ввел в заблуждение. Мы путаем с вами плотность воды как кристалической решетки и сжатие путем повышения ее давления, вот о чем я говорил подразумевая плотность. А то что "молчу", просто это мысли в слух что бы не взболтнуть "лишнего" [image] Думаю разобрались!

_________________
Нашедшего выход- затаптывают первым....:( [image] Ivan | [image] # 29149 - 27.05.06 :arrow:

tera | [image] # 29156 - 27.05.06 Раньше в 1938г англичанин изучая СВЧ чисто случайно заметил на осциле при пролете самолета всплески вот тут и пошла методика длиных линий. Частоту мерели подносом неонки к прямому проводу и находили максимум и минимум свечения и настраивали магнитроны(гетератор).Как настраивали генераторы не знаю.И все это проходили опыт по другому не назовешь.Да и кто усамниться в правельности.
Примечание:если функция имеет больше трех переменых то геометрическим способом изобразить нельзя.
Вот здесь и возникает вопрос видь против математики не попрешь логика понимаешь.
Возмити нитку(провод) и нанизайте бусинки(поля) пооперируйте со стоячей волной(в обьеме),а потом два провода.
Примечание: Если взять бублик четырех мерного пространства и разложить проекции четырех трех мерных пространств то получим шары.

AGI | [image] # 29160 - 27.05.06 Ivan, думаю, что нет проблем,если есть возможность сформировать соответствующий вектор прод. волны,с учетом топологии вихря.Тому порука газодинамическая среда нашей атмосферы,где и наблюдаем часто эти вихри. С уважением.

faktor | [image] # 29163 - 27.05.06 Что касается воды - она действительно считается практически несжимаемой. Все гидравлические системы на этом построены - вязкая, но несжимаемая. А вот с продольной волной не уверен: если излучение от сферы, то вихрь не получится, если от катушки или провода, то скорее всего можно получить вихрь. Т.е. все зависит от геометрии. Или я чего-то не догоняю.

Ivan | [image] # 29184 - 27.05.06 :idea:

Eduard | [image] # 29189 - 27.05.06 Потому что для вращения необходимо, чтобы два встречных вектора были неколлинеарны. Для сферической продольной волны для выполнения этого условия нужен еще какой-то ротор. Например, если нечто вращается и излучает, то векторы будут заведомо неколлинеарны, а потому и можно говорить о вихрях. Подумаем об элементарных частицах.

Ivan, Вы считаете, что здесь никто не дорос до Вашего понимания процессов? Уверяю Вас, здесь очень много людей, хватающих с полуслова, а реакции нет потому, что люди просто молча просматривают материал, не находят ничего интересного, и не отвечают. Взрослые люди потому что.

С уважением.

SAT | [image] # 29192 - 28.05.06 Потому что для вращения необходимо, чтобы два встречных вектора были неколлинеарны
Вихри в среде возникают, если ротор скорости течения не равен нулю. При соответствующем числе Рейнольдса, разумеется. При его росте, течение сначала становится вихревым, а потом (насколько помню, при Re > 2000) турбулентным.
Продольные волны к делу не относятся.
Ваня, надо бы тебе почитать какую-нибудь книжку по гидроаэродинамике. Чтобы не придумывать новых терминов и не глумить людям головы.

Ivan | [image] # 29198 - 28.05.06 Eduard.
Хорошо, уважаемый, Вы правы, а я- нет. Умолкаю...
Потру предыдущие посты, чтобы знатоков не раздражать своими вопросами.
SAT
quote> Продольные волны к делу не относятся.
Ваня, надо бы тебе почитать какую-нибудь книжку по гидроаэродинамике. Чтобы не придумывать новых терминов и не глумить людям головы. Очень смешно.
Ухожу, ухожу...

s_p | [image] # 29202 - 28.05.06 AGI, возможно и я тоже что-то недогребаю в своей же теории. Это только мне так кажется: если где-то стукнуть, то обязательно где-то бабахнет.
В принципе могло не давить на него, все зависит от правильного распределения энергии ЭПС и увода лишней, ненужной, противоположной, в сторону, тогда от нее будут страдать другие.
Я лишь показал как можно слабелькую энергию ЭПС заставить работать мощно, перераспределяя энергию стоячей волны по своей длине.
С Уважением.

AGI | [image] # 29217 - 28.05.06 Я лишь показал как можно слабелькую энергию ЭПС заставить работать мощно, перераспределяя энергию стоячей волны по своей длине. При почти нулевых значениях m, нет нужды в большей тяге,там достаточно и ЭПС и твои дальнейшие рамышления приемлемы.Остается сформировать подобное условие-упразднения сил инерции.Глядя на платформу,понимаешь,что там ВСГ не располагал энергорессурсами,все уперлось в ЭПС... .С уважением.

free_energy | [image] # 29218 - 28.05.06 AGI, в яблочко!
Только вот интересно, много энергоресурсов надо, скажем для поддержания постоянного магнитного поля?

_________________
Нашедшего выход- затаптывают первым....:( [image] AGI | [image] # 29286 - 29.05.06 free_energy, кто не работает ,тот не ест.

s_p | [image] # 29321 - 29.05.06 Почему именно форма (материя)? Форма может существовать без времени, так мы всегда привыкли понимать нашим разумом, говорить и воображать, так нам давали в школе, да и наша жизнь (краткая) не сравнима с жизнью пирамид Хеопсе, старинных зданий, об этом как бы говорит. Мы уходим – они остаются. Но подумайте – всему есть начало и конец.
Рассматривая понятие потока – вот что понял.
Затравка. Что такое импульс – всем, наверное, он представляется как мгновенье. Есть начало (время нарастания переходных процессов), есть - тело (крыша), есть - конец (время спада импульса). Но он как бы для нас короткий и еще мы знаем, что за ним могут идти и последующие импульсы – говорим о генераторе. Тогда импульсов много и нам не интересен один импульс, мы представляем уже как огромное скопление их – говорят – «вот генератор генерит», и забывают об этом мгновенье и не идут в обратную сторону в качественное понятие. (Хотя есть наверное целая наука об измерении импульса, но не об его понятии).
Что такое поток?
Включая в ванной кран мы создаем поток воды, а выключая кран – выключаем поток воды. Просто. Можно это делать и периодически, но рассмотрим другой поток – электрический. Включая постоянный ток на нагрузку создадим тоже поток (он так и обзывается ПО_ТОК), выключая – выключаем поток.
А что такое свет (белый цвет)? Опять то же – включаем-выключаем, опять же ПОТОК! Магнитное поле…!!?? Кажется все тривиально!
НО.
Замете, там мы не видим (в этом потоке) гармонических частот (я исхожу из понятия гармонической Природы), монохроматических волн. Хотя они там ЕСТЬ – смотрите белый свет – он разлагается (дисперсия) на различные цвета (гармонические), и имеет свой диапазон частот (электронщики говорят о полосе пропускания). Ну, наверное, тоже должно быть с другими потоками!
Вода из крана – толкается насосом, а он периодичен, а вода состоит из атомов и, естественно, они (атомы) не одновременно, не в одной фазе и возможно частоте (хотя в среднем, думаю, в потоке частота одна) создает передний фронт потока, а еще ++ геометрия труб,…
Постоянный ток – точно так же толкается микро насосом или насосами (батарейкой называют их в макро мире) и движение идет конечно не только электронов, но и механических напряжений или ориентаций электронов и атомов (в прочем этого пока никто не видел и не знает точно – факт в другом), т.е. по аналогии с водой из крана. Включают постоянный ток – пошел импульс (поток), выключают – конец импульса. И как бы опять не видна в постоянном токе гармоническая частота! Но они есть, просто смешаны по фазе, по частоте. Вспомните что говорил и делал Тесла, а потом Грей? О каком это + электричестве и – электричестве, какое такое холодное электричество, а какое горячее??. (Чуть попозже попробую вернуться к этим вопросам.)
Ну а о потоке белого свет, я вообще молчу. Все знаете призму, Ньютона,…
Так может придумать призму для постоянного тока???!!!!!!!!!!!!! Помните Родин из статьи «Туман над магнитным полем» экспериментируя с магнитами и униполярным генератором пришел к такому выводу – что Магнитное поле принадлежит не магниту (материи), а пространству.
А что если мы включим от постоянного тока электромагнит – говорят возникнет постоянное магнитное поле. Говорят, произойдет поляризация вакуума (пространства), а раз это случилось, то в пространстве от магнита пошла волна (?) – нет, пошел магнитный ПОТОК! Опять же импульс!
Научный термин – некогерентное излучение.
А как сейчас передают радио? Этот поток еще и модулируют (включая – выключая) – называя его (импульсы потока) несущей частотой, а потом опять модулируют, уже информацией. И опять у меня возникает вопрос, где же призма с которой можно обойтись без двойной модуляции, производить дисперсию потока?
Я так понял, что составляющие потока (гармонические частоты) не имеют такой большой диапазон частот и основная (средняя) частота лежит в основе физического явления и начале (насосе) и по теореме Котельникова определяется как среднее от времени нарастания импульса (или потока).
Ну что там еще осталось – гравитационное поле? Наверное, и здесь понятно.
Но нельзя поймать какую либо одну волну (частоту), т.к. она определена только либо в начале, либо в конце потока, но не в теле потока (импульса) (там идет смесь, сумма волн). И может гулять (в зависимости от обстоятельств) в определенном диапазоне.
А хрональное поле - подумайте (к примеру хрональное поле человека - из чего только мы не состоим: из органов (частоты и формы у всех органов разные), из органики и не органики, из атомов и электронов, а еще дополнительно из всяких вирусов и бактерий) - как его одной частотой измерить???

s_p | [image] # 29422 - 30.05.06 Наверное я слишком нудн! в объяснении элеметнарных понятиях.
Прошу простить! Но. и прошу понять. Пока существуют термины которые , ну скажем не совсем понятны - ИХ надо решить - и ПОНЯТЬ!
А дальше будет ++ ДАЛЬНЕЙШЕЕ РАЗВИТИЕ !!!
С Уважением!!!

s_p | [image] # 29431 - 30.05.06 (Надо жать, время осталось мало !!!)
Вот у меня не традиционный вопрос!
Что такое частота? Это кол-во оборотов за промежуток времени! Ну и что всем понятно??!! Мне нет!
Скажем 1 оборот за 1 секунду - что это? Здесь не говориться об том из чего состоит 1 оборот? Ведь он может быть из одной скорости вращения (т.е. V=const). а может быть из 2 частей: ускорения в первой половине, и замедления во второй половине оборота!!! (V=var), но Vсредняя все равно равна Vсред=V, т.е. возникает несимметрия! (Вопрос - что это, мы это раньше незнали?)
Можете сами это разобрать без графиков. И увидите, что шаг вперед это еще не шаг вперед. Мы часто проскакиваем эти представления, считая их несущественными и возвратными к толмудам(диалектика ума).
А далее пример: Ньютон об этом говорил про Кеплера (а это, ивините, меня - гравитация), что орбита будет элиптическая, когда (закон Кеплера) за равные промежутки небесное тело заметает равные площади!!! О чем это он?
Да это хрональное поле!!! Хронально-гравитационное!!!
Как и электро-магнитное!!!
Так как же должен вращаться двигатель д.Васи???Затравка:
--------------------------------------
Вот смотрите:
Качество(ВЧ)-----P------------ МП --------- ХП -------
Количество(НЧ)---Т(градус)--- U(вольт)---?(масса-гравитация)
Понятно?
Мы спустились до основных материально-представляемых велечин - время и масса. Но что вы хотите? Их понять труднее в десятки раз чем пресловутые Э-М- поля, тем более использовать их законы(которые еще мы не поняли). И самое главное они по закону ОТРИЦАНИЯ-ОТРИЦАНИЯ (его еще НИКТО не отрицал) имеют НЕГАТИВИЗМ, т.е. обратную логику (не ту с которой мы к этому подходим).
----------------------------
Отсюда вывод:
1). Нет в природе постоянной скорости (Как лих был Ньютон и его 1 закон). Мыслим дальше.
2). Пространство и время реагируют (т.е. изменяются (а это и есть поля)) только на ускоряющиеся или замедляющиеся движения (действия, процессы).
3). Любое поле принадлежит не материи, не телу или действию, а пространству в купе со временем, т.е. волна.
4). Материя есть РАЗРЫВ пространства - времени. Пространство с стремящемся к 0 времени рождает материю (стремится к точке). Время с стремящемся пространством к 0 - убивает материю (стремиться к бесконечности)- интерференция-голография.
5)--. Здесь вы можете добавить соответствующие законы природы - продумав этот материал!
С Уважением!!!

Ivan | [image] # 29447 - 31.05.06 Добавлю от себя:
«Любое поле принадлежит не материи, не телу или действию, а пространству в купе со временем, т.е. волна.»
Не просто- волна, а- волна с нарастающей к центру поля амплитудой. Что это напоминает? Правильно- тот самый вихрь.
«Материя есть РАЗРЫВ пространства - времени.»
Как Вы помните, я говорил, что время- это всего лишь скорость изменения энергии в данной точке простр- ва. Именно поэтому это связано с Эфиром ( Средой). А Эфир, как известно, не оставит пустую область незаполненной и будет всё время давить в просачиваться в центр этой « пустоты», создавая тот самый градиент дв-я.
Разьясните, пожалуйста, вот это:
«Время с стремящемся пространством к 0 - убивает материю (стремиться к бесконечности)- интерференция-голография.»
С большим уважением...

JnoVa | [image] # 29466 - 31.05.06 s_p ...Так как же должен вращаться двигатель д.Васи???Затравка:
--------------------------------------
Вот смотрите:
Качество(ВЧ)-----P------------ МП --------- ХП -------
Количество(НЧ)---Т(градус)--- U(вольт)---?(масса-гравитация)
Понятно?
Умничать не буду - мне не понятно.Для понимания нужно договориться об определении всех компонент в ваших рассуждениях.Вы для себя их определили однажды и с ними оперируете, на основании собственны определений.А для меня это представить трудно - как квадратный трёх-член для Чапаева.
Многое из того что Вы сказали мне известно, но что Вы понимаете под словом ПРОСТРАНСТВО? Насколько я понимаю, для Вас это не эфир, не вакуум, а что?
Будем ждать продолжения, может и ответы услышу - буду благодарен.Успехов.

_________________
tera | [image] # 29470 - 31.05.06 Пространство это геометрия изменяния потоков времени.
Если взять наше пространство например находимся в центре солнца то все планеты относительно нас в (одной плоскости)будут паблюдаемые лишь по частоте вращения орбит планет.
Иными словами пространство pi c разной частотной характеристикой в одной точке.

tera | [image] # 29471 - 31.05.06 Пространство это геометрия изменяния потоков времени.
Если взять наше пространство например находимся в центре солнца то все планеты относительно нас в (одной плоскости)будут наблюдаемые лишь по частоте вращения орбит планет.
Иными словами пространство pi c разной частотной характеристикой в одной точке.

Igor_v | [image] # 29544 - 31.05.06 Еще раз о голографическом звуке, прозвучавшем в посте 27334, описано как можно сделать правда только с помощью 4-х громкоговорителей.

size: 45.48 KB [image] free_energy | [image] # 29545 - 31.05.06 Люди. у кого лаборатория под рукой, будте добры промодулируйте высокое напряжение звуковой частотой, естественно при низком токе. Провод к пластинке, пластинку к коже, будет что слышно или нет?

_________________
Нашедшего выход- затаптывают первым....:( [image] s_p | [image] # 29559 - 31.05.06 Чет я седня устал. Извеняюсь за шифровку.
1)Качество(ВысокиеЧастоты)----P(давление)-- Маг.Поле------ Хрональ.Поле
2)Количество(НизкиеЧастоты)--Т(градус)---- U(вольт)--------?(гравитация)
Смотрите и вдоль и поперек.
JnoVa,ПРОСТРАНСТВО -? Надо подготовиться к ответу. Если широко - то НИЧЕГО. Где нет материи там и нет пространства и времени, но того которое мы представляем.
Ivan, "Время с стремящемся пространством к 0 - убивает материю (стремиться к бесконечности)"
это перерождение(переход,..смерть-просто красивое слово)) материи в волны. Если время фиксировано, а пространство уменьшается...? Черт возьми, хороший вопрос. Вот вчера знал - а сегодня забыл. Надо вспомнить. Извените- устал.

s_p | [image] # 31980 - 04.07.06 Привет Всем!!!
Чет тема захерела - давно я здесь не был.
Чето новое Можно???

s_p | [image] # 31981 - 04.07.06 Искривление волны.
Мы знаем что эл/маг. волна распространяется линейно. Почему? Потому что она двухполярна, и ее полюсы равны, но противоположны.
Зададимся вопросом, а как сделать так чтобы волна распространялась не линейно. Ну, скажем криволинейно или циклообразно.
Для этого двухполярность не подходит, нужно уже 3 и более полюсность.
Скажем так. Существует 2 (две) 2-х полярных волны, разные по частоте и имеющие одну точку выхода, один источник. Добавим условие, что эти волны связаны меж собой 0 (нулевой) точкой, т.е. точкой перехода + в -. Получается, что 2 волны в плоскости будут меж собой взаимодействовать, т.е. скажем, притягиваться в 0 точках. А раз частоты разные, то и длины волн разные. Т.е. это как в биметаллической пластине. Возникает напряжение, изгиб со стороны большей длины волны, в сторону меньшей волны в плоскости.
Можно попробовать разрисовать эту ситуацию. (Рис 2). Т.е. получается, что при определенных параметрах эти волны или сумма этих волн (?) начинают циркулировать по кольцу. А так как э/м. волны распространяются как бы без сопротивления (вспомним, сколько лет идет свет от звезд), то получим что-то типа ВБ.
А если таких волн будет 3 или более? Понятно, что из кольца появится Шар! (Шаровая молния?)
Можно даже рассчитать радиус (R) этого кольца или шара.
А еще может быть спирально-расходящиеся и спирально-сходящиеся, пульсирующие, может быть здесь лежит разгадка атомов?
И если это будет звуковые волны то будет иметь место локальная звуковая зона (звуковой полтергейст?). А если световые волны – то увидим и глазом (что - НЛО?, шаровую молнию,..).
А если это силовые волны (ЭПС)?
А если это силовые электрические-магнитные и в двигателе (д. Вася?)
Т.е. происходит изменение вектора распространения волны.
Т.е. вопрос ставится так: изменение линейного распространения волн без участия гравитации.
Встает вопрос, а как сделать такие волны?
Кто поможет разобраться? Подключайте мозги!
P.S. И еще здесь есть аналогия с футбольным мячом и бильярдным шаром. Как по нему нужно ударить, так чтобы его траектория с линейной изменилась на криволинейную.

size: 57.95 KB [image] Ivan | [image] # 31987 - 04.07.06 Здравствуйте, s_p!
Наконец обьявились.
Я, с Вашего позволения, подключусь и, как всегда, внесу свою лепту.
1. ЭМВ- НЕ 2 ПОЛЯРНЫЕ! Если бы это было так, то для определения всех векторов волны было бы достаточно всего 1 прямой. А Вы сами знаете, что для того, чтобы электрическая и магн. составляющая «шли» вместе, необходимо, как минимум- 3 оси. А иначе ЭМВ просто не получится.
2. Это уже не 2- полярность, а 4- полярность ( как минимум): я уже Вам это говорил.
3. Но эта 4- полярность- тоже неполное определение: ведь волна изменяет свои параметры И ВО ВРЕМЕНИ! Т.е. без времени- нет и волны. А мы уже обсуждали, что время связано с градиентом энергии в данном месте простр-ва. Вот и получается, что изменение амплитуды ЭМВ как в продольном направлении ( эл-во), так и в поперечном ( магнитная составляющая или вовлечение окружающего эфира. Это как волна вокруг камня, к-й тянут в воде на верёвочке, причём в случае ЭМВ- МП «обжимает» эл-ю составляющую, не давая ей рассеяться)- влияют на время... определённым образом, а время, конечно же, влияет на них.
Тогда возникает вопрос: какая же из 2 составляющих влияет на время: магнитная или электрическая? Или обе?
Как Вы понимаете: выводы тут очень далеко идущие.
Есть на этом сайте много примеров, к-е подтверждают эти выводы, но это- совсем не классика, так что лучше здесь и закончу, а то- заклюют...

JnoVa | [image] # 31995 - 05.07.06 Ivan: -Есть на этом сайте много примеров, к-е подтверждают эти выводы, но это- совсем не классика, так что лучше здесь и закончу, а то- заклюют... - А ЗРЯ, не надо бояться повторений, т.к. это самому позволяет что-то переосмыслить и другим (поддерживающим) тоже. Вот ты потёр часть своих постов, ну и что, тебе легче стало? Думаю нет, а вот я сам иногда перечитываю и твои посты и s_p, и Краснова, grn,потому что пытаюсь анализировать, а тут здрасьте.Нет, это НЕПРАВИЛЬНО.Я почитал посты mehanica, ну не согласен с ним - но не влезаю в спор, он же убеждён в своих идеях - вот пусть и высказывается для тех, кому хочется язык почесать и острословие отточить. С другой стороны, я всёже читаю его - ну нужно же быть в курсе жизни на форуме.

_________________
Ivan | [image] # 32004 - 05.07.06

Форум - Резонансные генераторы - Резонанс Мельниченко - ++ дальнейшее развитие - Стр 00ALL