Шутка великого ученого или реальность?

Споры об альтернативной энергетике не утихают и с каждым днем становятся все актуальней. Данная статья частично (а может и напрямую) затрагивает материал, опубликованный в номере №3 за 2005 год журнала <Альтернативная энергетика и экология>. А именно статью <Бесплотинные ГЭС нового поколения на основе гидроэнергоблока>.

Подоплека следующая.
Группа инженеров сконструировала гидравлическую турбину для получения энергии из безнапорного потока текущей воды (свободно-поточный гидроагрегат). Однако, при замере его мощности, вдруг выяснилось, что энергии он дает больше, чем согласно расчетам. Всем известно, что движущийся поток воды имеет кинетическую энергию, которую из этого потока можно извлечь (что и делают свободно-поточные турбины). Однако извлечь из потока всю его кинетическую энергию невозможно. Для этого его бы пришлось полностью остановить, и он уже перестал бы быть текущим потоком. Поэтому скорость потока воды на выходе рабочего органа турбины меньше, чем входящего и именно этой разницей и будет определяться эффективность установки. С учетом того, что кинетическая энергия, как известно, пропорциональна квадрату скорости и при уменьшении скорости, например, в 2 раза энергия уменьшается в 4, то нетрудно посчитать что, скажем, при скорости потока воды, входящего в турбину, равной 1м/c и выходящей скорости 0.5 м/с, мы сможем забрать у потока 75% его кинетической энергии. Следует отметить, что в настоящее время мощность традиционных свободно-поточных турбин вычисляется по полуэмпирической формуле (1) (эта формула также применима и для вычисления мощности ветровых турбин)

P = K * V3 * S * p (1) где
V - скорость входящего потока
S - площадь эффективного сечения турбины поперек потока
p - плотность движущейся среды.
K - постоянный коэффициент, зависящий от типа турбины и равный обычно 0.1 - 0.35

Эта формула представляет собой по сути как раз кинетическую энергию потока в единицу времени, поскольку это есть масса воды проходящая через турбину в секунду и формула (1) принимает знакомый нам вид

E = (m * V2) / 2 = (V * S * p * V2) / 2 Однако следует еще учесть, что при уменьшении скорости выходящего потока, согласно условия неразрывности, должна увеличиваться его площадь живого сечения. Это приводит к ухудшению равномерности потока на выходе из турбины, увеличению турбулентности, что плохо сказывается на КПД установки. Для уменьшения вредного влияния этих факторов в традиционных турбинах на выходе иногда устанавливаются расширяющиеся конфузоры, что отчасти повышает КПД.
В эмпирический коэффициент K формулы (1) входит двойка из знаменателя формулы кинетической энергии, гидравлический и механический КПД турбины, потери на неравномерность и турбулентность выходящего потока и т.п., поэтому он и принимает значения не более 0.3. Этот коэффициент измеряется эмпирическим путем при помощи натурных испытаний конкретной турбины. Часто этот коэффициент еще называют КИЭВ - коэффициент использования энергии водотока по аналогии с КИЭВ ветровых турбин - коэффициентом использования энергии ветра

Но, как говорилось выше, созданная машина выдавала энергии даже больше, чем полная кинетическая энергия потока

Откуда же взялась дополнительная энергия, полученная от машины ?
Только ли кинетической энергией обладает движущийся поток воды ?
(мы здесь не рассматриваем внутреннюю, тепловую энергию воды, а также энергию межмолекулярных и межатомных связей воды, как вещества)

Попытаемся ответить на эти вопросы.

Давайте представим себе кубометр воды размером 1м * 1м * 1м, движущийся со скоростью 1м/c.
Его кинетическая энергия не вызывает сомнений:

Ek = m * V2 / 2 = 1000(кг) * 1(м/с)2 / 2 = 500 (Дж )

Однако есть еще и давление верхних слоев воды на нижние (потенциальная энергия). И если мы позволим растечься этому кубу воды, мы сможем ее извлечь. С учетом того, что центр масс этого куба находится на половине его высоты, т.е. h = 0.5 м, она равна:

Ep = m* g * h = 1000(кг) * 9.8 (м/c2)* 0.5(м) = 4900 (Дж )

То есть потенциальная энергия этого кубометра воды почти в 10 раз превышает его кинетическую энергию. Нетрудно посчитать, что при скорости равной 0.5 м/с эта разница составит почти 40 раз!

Таким образом, мы видим, что в текущем потоке кроме кинетической энергии существует и потенциальная энергия, величина, которой зависит от глубины потока. Но ее эксергия (т.е. та часть энергии, которая может быть извлечена, и которая в состоянии совершить работу) при обычных условиях равна нулю. Ведь вокруг любого об'ема воды находится точно такая же по свойствам (глубина, скорость, температура) вода. Это же можно отнести и к воздуху. Мы знаем, что в окружающем нас воздухе содержится значительное количество энергии, поскольку воздух имеет ненулевое давление и температуру. Но ее эксергия равна нулю по той же, вышеназванной причине, поэтому с энергетической точки зрения она бесполезна (позже мы увидим, что не всегда). (Бродянский В.М. <Эксергетический анализ.Энергия: проблема качества> <Наука и Жизнь> №3,1982 г.)

Теперь давайте представим себе, что мы извлекаем из кубометра воды, движущегося в потоке, часть его кинетической энергии и затрачиваем ее на <отодвигание> соседнего с ним кубометра воды. Т.е. притормаживая движущийся выше по течению об'ем воды мы будем ускорять следующий за ним (ниже по течению). Вследствие этого между ними возникнет разница в уровнях, и появляется потенциальная энергия разницы этих уровней, которую можно из потока извлечь. Возникает следующий вопрос: будет ли количество извлеченной потенциальной энергии больше, меньше или равно энергии, затраченной на ускорение второй части воды, то есть, иными словами на увеличение его кинетической энергии?
Прибегнем к услугам математики.

Для примера рассмотрим машину, схематически показанную на рис.1, позволяющую разгонять выходящий поток воды за счет частичного отбора энергии у входящего потока. То есть, это - машина с положительной обратной связью между энергиями входящего и выходящего потоков. Кстати, машина, работающая именно на этом принципе, и была изобретена. И именно с нее и началось повествование.

Пояснения к рис.1:

1 - рабочие элементы входного потока воды;
2 - рабочие элементы выходного потока воды;
3 - рабочие элементы, обеспечивающие положительную обратную связь между входным и выходным потоками воды;
4 - отметка уровня горизонта входного потока воды;
5 - отметка уровня горизонта выходного потока воды;
6 - дно русла;
H1 - эффективная глубина входного потока воды;
Н2 - глубина выходного потока воды;
V1 - скорость входящего потока воды;
V2 - скорость выходящего потока воды;
h - перепад уровней входного и выходного потоков воды;

Принцип работы установки следующий.
Рабочие органы входного потока 1 извлекают часть кинетической энергии из потока и передают ее при помощи обратной связи 3 рабочим элементам выходного потока 2, дополнительно ускоряющим выходной поток. Поскольку расход воды, входящий в установку, равен выходящему, и скорость вытекающего потока выше, чем входящего, то площадь сечения выходящего потока будет меньше, чем входящего. Следовательно, его глубина H2 будет меньше, чем глубина входящего потока H1 на величину h. Вследствие этого возникает потенциальная энергия разницы уровней горизонтов входящего и выходящего потоков.
Энергетический баланс установки следующий:

E = Eh + Ek1 - Ek2

Суммарная энергия установки равна: потенциальная энергия разницы уровней б'ефов плюс кинетическая энергия входного потока минус кинетическая энергия выходного. Опустив все математические выкладки, имеем: E = M * ( g * h + (V12 * (1 - (H1 / (H1 - h))2) / 2 )
или
E = M * ( g * H1 * (1 - V1 / V2) + (V12 - V22) / 2 ),

где M - масса воды входящая в установку в единицу времени, равная плотности воды умноженной на активную площадь входного потока и умноженную на его скорость.

Необходимо отметить, что все математические выкладки, основаны строго только на уравнении Бернулли (законе сохранения энергии) и уравнении неразрывности потока (законе сохранения массы). Подробно весь расчет можно посмотреть здесь

 Далее начинается самое интересное.

Видно, что в уравнении левая часть в скобке будет линейно возрастать в зависимости от h или по гиперболе для V2, а правая будет убывать, причем по параболе. Кто же перетянет? Построим зависимость энергии от перепада уровней h. График сделаем для различных величин входной скорости V1, приняв ее за константу.

Парадоксально! График зависимости энергии от перепада уровней имеет экстремум. Причем на восходящей ветви баланс энергии будет положительным (коэффициент мощности > 1), то есть извлекаемая потенциальная энергия будет больше затрачиваемой на ускорение выходящего потока кинетической, и установка будет саморазгоняться, пока не достигнет максимума. Энергия, выдаваемая установкой в этой точке, будет превышать кинетическую энергию входного потока в несколько раз. А при определенных условиях в десятки и даже сотни раз!
При этом скорость выходящего потока будет существенно (порой в 2-3 раза ) выше скорости входящего, а следовательно кинетическая энергия выходящего потока в 4-9 раз выше кинетической энергии входящего. Более того, как видно из графиков, не все <в порядке> и с входной скоростью. Она также имеет экстремум. Чтобы увидеть это лучше - построим трехмерную диаграмму.

Ну разве не красиво ?!

А вот это - зависимость от выходной скорости.

Как ни парадоксально это выглядит на первый взгляд, но, как можно видеть из диаграмм, существует оптимальная скорость входного потока, при превышении которой мощность установки будет резко падать. Это связано с существенными затратами энергии на разгон уже и без того быстродвижущегося потока.
Таким образом, видно, что подобная машина сама для себя создает подпор и в состоянии извлекать потенциальную энергию из об'екта (в данном случае из потока воды ) без затрат энергии извне.

Вам это ничего не напоминает ?
Наиболее сведущие в физике сразу воскликнут: <Да ведь это же <демон Максвелла>!>. Именно! Пресловутый и неуловимый до сих пор <демон Максвелла>! Многие скажут, что Максвелл предложил своего <демона> для термодинамики, а здесь вы оперируете гидродинамикой. Да, но смысл от этого не меняется - мы можем извлечь из об'екта (в данном случае потока жидкости) потенциальную энергию, которую при обычных условиях извлечь невозможно, ничего при этом не затрачивая (даже не строя плотины!). Правда, извлечь можно все же не всю потенциальную энергию. Во-первых, глубина выходящего потока не равна нулю. Во-вторых, часть извлеченной потенциальной энергии переходит в дополнительную кинетическую энергию, выплескиваемую с этим потоком. А она ведь даже больше, чем кинетическая энергия входящего потока. Но это - та плата, которую мы должны отдать <демону>, чтобы он согласился работать на нас. Как видите, <демон> тоже <хочет кушать>.

Может возникнуть вопрос: <А как же тогда выходящий поток, имеющий уменьшенную глубину, сопрягается с окружающим его потоком воды с нормальной, неизмененной глубиной. Тут стоит как раз вспомнить, что скорость выходящего потока выше, чем окружающей среды и вследствие эффекта эжекции возникает, так называемый в гидравлике, <гидравлический прыжок>, который выравнивает несоответствия кинетической и потенциальной энергий двух потоков. Этот <прыжок> представляет собой, по сути, бурун, завихрение в потоке.
И следует отметить еще один интересный аспект. В отличие от традиционных свободно-поточных турбин машина, работающая на подобном принципе, не замедляет выходящий поток, отнимая у него кинетическую энергию, а ускоряет его, извлекая потенциальную. Как ни парадоксально это выглядит на первый взгляд, но это так:

Самым простым и наглядным примером такой турбины может быть устройство, показанное на рис.5

Два нижнебойных водяных колеса соединённые обратной связью, которой в данном случае является цепная или ременная передача. Обратная связь обеспечивает вращение второго колеса несколько быстрее первого, за счёт чего и происходит ускорение выходящего потока воды. Также, другой вариант такой турбины представлен здесь

Вывод из всего вышеописанного невозможно переоценить. В природе существует процесс, позволяющий извлекать неизвлекаемую прежде потенциальную энергию из любого ее имеющего об'екта, и он найден ! Это - принцип положительной обратной связи с возможностью передачи энергии между разными потоками энергоносителя. И есть возможность получения бесплатной, экологически чистой энергии из окружающей среды, предсказанная великим английским ученым Джеймсом Максвеллом еще в 1871 году в виде шуточного демона. Может быть, именно поэтому все это всегда и воспринималось не более чем шутка великого ученого.
Или это все же реальность?...
С термодинамикой и аэродинамикой, правда, пока еще не все ясно, но, поскольку этот процесс существует в гидродинамике, то он должен существовать и в любой другой отрасли физики. Некоторые разработки в термо- и аэро- динамике уже имеются. Но, даже если этот процесс не будет найден для них в ближайшее время, и поиск его затянется еще на десяток лет, то, как минимум, использование его гидродинамической интерпретации уже сейчас сулит человечеству огромные дивиденды в виде бесплатной энергии и чистой атмосферы.

В следующей статье мы расскажем о, казалось бы, утопической идее (возможности) использования этого принципа извлечения энергии на автомобилях и о гипотетическом движителе для них.

Трещалов Герман Владиславович - инженер-гидроэнергетик, руководитель инженерно-исследовательской группы по разработке альтернативных источников энергии <ЭРГ>

15.07.06

примечание:
1. все вышеприведенные расчеты сделаны для идеальной жидкости.
2. перепечатка данной статьи в коммерческих целях без предварительного согласования с автором запрещена
3. на способ получения энергии и расчета устройств, использующих этот принцип, а также на конструкцию этих устройств, поданы международные патентные заявки.

Литература:

1. Р.Р Чугаев, <Гидравлика> <Энергоиздат> 1982 г.
2. И.И. Агроскин,. Г.Т. Дмитриев, Ф.И.. Пикалов <Гидравлика> Государственное энергетическое издательство 1954 г.
3. C.C. Теплов <Гидравлика>
4. Бродянский В.М. <Эксергетический анализ.Энергия: проблема качества> <Наука и Жизнь> №3,1982 г.
5. Н.М. Щапов <Турбинное оборудование гидростанций> <Госэнергоиздат> 1961.
6. Гулиа Н.В. <В поисках энергетической капсулы>. Интернет издание.
7. Е. Г. Опарин Физические основы бестопливной энергетики. Ограниченность второго начала термодинамики. Издательство: М.:УРСС, 2004г
8. Л.С.Котоусов "Исследование скорости водяных струй" "Журнал Технической Физики", 2005, том 75, вып. 9
09.09.06