Г. Лихошерстных

В поисках энергии

Все знают, что ЭНИН - это Государственный научно-исследовательский энергетический институт имени Г.М.Кржижановского. Но оказалось, есть и другой ЭНИН, мало кому известный. О нем мне в первый раэ привелось услышать в конце 60-х годов, будучи в одной из командировок. Двое постояльцев гостиницы, случайно узнав, что оба они эниновцы, тут же подружились и все свободное время стали проводить в увлеченных, со стороны выглядевших заумными научных беседах. Их разговоры протекали с такою страстностью и с такою убежденностью в важности темы, что я, непосвященный, почувствовал себя даже несколько обделенным от того, что не принадлежу к этому таинственному вдохновенному братству.

ЭНИН - это Общественный институт по проблеме энергетической инверсии, созданный в Москве 25 октября 1967 года при Центральном правлении Научно-технического общества приборостроения.

Раз в несколько лет ЭНИН устраивает свои научные сессии, на которые съезжаются "инверсионщики" со всех концов страны и на которых заслушиваются десятки докладов. Энтузиазм и чувство научного братства, царящие на этих сессиях, носят даже несколько романтический характер. Предложения по технической реализации идей идут здесь рука об руку с теоретическими изысканиями. Очередная VI сессия ЭНИНа намечена на конец этого года.

О квалификационном составе института красноречиво говорит то, что 60% его членов - люди с учеными степенями и званиями. Среди членов-учредителей института значатся такие известные деятели техники и науки, как академики О. К. Антонов и С. Г. Струмилин.

Создателем и бессменным руководителем ЭНИНа является заслуженный деятель науки и техники РСФСР и обладатель многих других научных званий, доктор технических наук, профессор Павел Кондратьевич Ощепков, 76-летие которого недавно было отмечено научной и изобретательской общественностью. Это о нем, называя его одним из самых выдающихся советских изобретателей, известный авиаконструктор О. К. Антонов писал: "Это действительно подвижник, посвятивший всю жизнь реализации своих блестящих изобретений. Теперь он отдает все свои способности ЭНИНу - обществу, стремящемуся найти пути к преодолению самого неприступного закона природы - второго начала термодинамики. В результате человечество получит безграничное количество энергии без нарушения экологического баланса, бее вредного влияния на окружающую среду. Благороднее стремления нет!"

Не имея здесь возможности подробно осветить жизненный путь П. К. Ощепкова, автора почти сотни изобретений, мы рекомендуем каждому, кто мечтает о больших делах в науке и технике, прочитать его книгу "Жизнь и мечта". Его жизнь поистине удивительна. Беспризорник, спасенный Советской властью, стал видным ученым, с именем которого тесно связано рождение и становление двух принципиально новых научно-технических направлений, имеющих мировое значение, - радиолокации и интроскопии. Менее известны и пока еще далеко не признаны возглавляемые им исследования по нетрадиционным способам получения энергии. Однако в большей части из сотен поздравлений, полученных Павлом Кондратьевнчем в день юбилея, его заслуги в области энергоинверсии отмечаются как главные.

А теперь о самой энергоинверсии. Суть ее сводится к поискам путей и способов концентрации бросовой, по традиционным представлениям, энергии водного и воздушного океанов. Это тепловая энергия, которую, как считают эниновцы, можно концентрировать и превращать в другие виды энергии. Заманчивость этой идеи состоит не только в том, что запасы рассеянной энергии самовосстанавливаются. В то время, как использование химических и ядерных источников энергии вносит в окружающую среду дополнительную теплоту, и потому в перспективе грозит ее "тепловым засорением", использование рассеянной энергии лишь перераспределяет уже наличествующую в среде энергию. Мало того, если удастся осуществить аккумуляцию энергии, к примеру, путем генерации экзотермических реакций или другими методами энергоинверсии, то можно будет, так сказать, "излечивать" окружающую среду от "теплового засорения", от энергетического перенасыщения. В связи с этим приведем небольшой пример. Количество электроэнергии, вырабатываемой Волжским каскадом за год, - порядка 60 млрд. кВт*ч. Но такое же количество энергии можно было бы получить, если бы удалось отобрать ее у волжской воды путем охлаждения ее при впадении в Каспийское море всего на одну шестую часть градуса, и все это без всяких плотин, нарушающих естественный режим реки и воспроизводство ее рыбных богатств. Одновременно это бы компенсировало нагрев воды от промышленных сбросов.

ЭНИН как раз и занимается всей суммой проблем энергоинверсии как в теоретическом, так и в практическом плане. Организационно институт включает в себя ряд творческих лабораторий, нацеленных на различные аспекты энергоинверсии, как то: химическая инверсия, биоинверсия, механоинверсия, электроинверсия, термоинверсия и др. Разделение здесь довольно условное, поскольку в любой конкретной энергоинверсии присутствуют, как правило, сразу несколько видов энергетических процессов. Да и сама терминология здесь еще не отработана в достаточной мере.

Энергоинверсионные идеи и разработки

Фотоинверсия. Давно известны свойства некоторых веществ (люминофоров) переизлучать падающий на них свет, но с иной, увеличенной длиной волны (так называемая стоксова люминесценция). Позднее были обнаружены случаи уменьшения длины волны переизлученного света, то есть увеличения энергии квантов (это так называемая анти-стоксова люминесценция). Теоретический анализ показал, что прибавка к энергии квантов происходит здесь за счет трансформации собственной тепловой энергии люминофора в энергию люминесцентного излучения. Из-за отбора тепловой энергии люминофор охлаждается, и понижение его температуры компенсируется притоком теплоты из окружающей среды. Следовательно, энергетическая прибавка в люминесцентном излучении происходит в конечном счете за счет концентрации тепловой энергии окружающей среды, и эта прибавка может быть очень значительной. Теоретически она может достигать 1.6, то есть люминофор может выдавать энергии на 60% больше, чем получает ее в виде облучения. В настоящее время ведутся интенсивные работы по практическому применению этого эффекта (охлаждение объектов, люминесцентные мазеры, люминесцентное фотоумножение и пр.). Подробнее об этом вы можете узнать, прочитав книгу Ю. П. Чуковой "Антистоксова люминесценция и новые возможности ее применения" (М., "Советское радио", 1980).

Химическая инверсия используется в разработках А.Н. Астанина и А. П. Руденко. Эти авторы отмечают, что способностью накапливать энергию и существовать в неравновесном термодинамическом состоянии наряду с биосистемами обладают и неживые энергетически открытые каталитические системы. Осуществляется это благодаря сочетанию экзотермической базисной реакции, протекающей на катализаторе, с эндотермической реакцией изменения катализатора. Эти способные к самоподдержанию (к самовосстановлению) реакции, реализующиеся на поглощении рассеянной теплоты среды, открывают перспективы создания новых технологических процессов.

Биоинверсия. Идею В. И. Вернадского об образовании биосферы "как закономерного проявления механизма планеты" С. В. Бойко обосновывает с привлечением принципа Шателье, гласящего, что на Земле существует направленность энергетических процессов благодаря концентрации энергии самопроизвольными экзотермическими реакциями (процессами), поглощающими рассеянную энергию.

"Эниновец" И. И. Савченко развивает идею о том, что тепловая энергия живого организма не является простым следствием сброса в него тепловой энергии биохимических процессов. Он получил данные об устойчивых перепадах температур внутри организма (между органами, внутри органов и даже внутри клеток) и считает, что благодаря этому малому перепаду в организме производится трансформация рассеянного тепла в другие жизненно важные виды энергии.

Необычен подход к объяснению природы жизни у Г. Д. Новинского. Основу того, что организм способен поддержать себя в термодинамически неравновесном состоянии, то есть способен противостоять возрастанию энтропии, автор видит в особой физической природе атомов в молекул, слагающих организм, причем приводятся соответствующие расчеты их особых физических свойств. Если это на самом деле так, то резонно поставить вопрос и о том, что созданные из таких "живых" атомов и молекул технические устройства должны обладать "способностью", недостижимой для обычных технических систем.

Рис. 1. Показательный эксперимент по выявлению воздействия вращения на силу тяжести. На столе (1) лежит выходящая за его край подставка (2) с гирей (3), удерживающей от падения гироскопическое устройство (4). Опыт показал, что при достаточно большом количестве оборотов гироскопического устройства его вес настолько уменьшается, что равновесие сохраняется даже при удаленной гире.

Механоинверсия. Если способ отделения горячих компонентов воздуха от холодных (быстрых молекул от медленных) с помощью максвелловских демонов, открывающих в перегородке сосуда дверцы перед быстрыми молекулами, видимо, невозможен, то вот с помощью вихревой турбины, в разработке которой большие заслуги имеет "эниновец" А. И. Азаров, это осуществить удалось. Она представляет собой мундштукоподобное устройство, закручивающее в вихрь прокачиваемый сквозь него обычный воздух так, что наружу выходят из него две струи - горячая и холодная. Перед этой простой, не имеющей движущихся частей, турбиной большое будущее. Думается, что с помощью использования принципов "теплового насоса" (см. ниже) коэффициент преобразования энергии в подобном устройстве можно поднять выше единицы.

Любопытным примером механоинверсии является система из двух, резонансно раскачивающихся на одной перекладине, маятников, где один маятник с затухающими колебаниями передает другому, с возрастающими колебаниями, всю свою энергию. Другими словами, здесь энергия "сама собою" переходит от объекта, где ее меньше, к объекту, где ее больше.

Особый раздел механоинверсии представляет в высшей степени проблематичная, но по-прежнему привлекающая к себе внимание серьезных исследователей проблема воздействия на силу гравитационного притяжения с помощью механических процессов. Г. В. Талалаевский создал физико-математическую гипотезу, обосновывающую возможность подобного явления. В своих публикациях он описывает осуществленный Лейтуэйтом (Англия) эксперимент, в котором, якобы, удалось почти на треть уменьшить вес гироскопа с помощью вращения, кручения и пр. (рис. 1). Подобным же явлением озадачены и геофизики. Известный советский ученый, член -корреспондент АН СССР Н. Н. Парийский опубликовал в "Журнале экспериментальной и теоретической физики" статью, в которой описывает экспериментально обнаруженную зависимость между изменением скорости вращения Земли и силой тяжести на ее поверхности. Все это так необычно, что хочется сказать: поживем - увидим. Тут же отметим, что десятилетиями продолжающиеся усилия по созданию взлетающих (парящих) аппаратов типа машины Дина не пропали даром - побочным полезным продуктом этих поисков явились многочисленные запатентованные инерциоиды.

Рис. 2, Инверсионный термогазовый генератор энергии. Два газовых столба (1), покрытых термоизоляцией (2) сверху и с боков, состоят из газов разного молекулярного состава. Сила тяжести создает в столбах градиенты температур (по направлению вверх температура понижается). Но в более тяжелом родоновом столбе температура сверху оказывается существенно ниже, чем в водородном. Этот перепад температур можно использовать как источник электрической энергии с помощью термоэлемента со спаями (3), входящими в электрическую цепь (4) с полезной нагрузкой в виде электромотора (5). В цепи наводится ЭДС. поскольку снизу газовые столбы имеют теплообмен с почвой (6), то в этом месте возникают теплопотоки, обозначенные стрелками (7).

Гравинверсия. Поскольку гравитационное поле делает среду неоднородной, то это должно вносить "искажения" в термодинамический процесс выравнивания состояний, "рассасывания" неоднородностей, характеризуемый показателем возрастания энтропии. Это обстоятельство не прошло мимо внимания ученых. В свое время Д. К. Максвелл и независимо от него К. Э. Циолковский высказали идею о том, что в атмосфере под воздействием гравитационного поля должен возникать вертикальный градиент температур, причем К. Э. Циолковский предсказал, что указанный градиент должен зависеть от молекулярного состава газа. В настоящее время эта проблема с помощью строгих физико-математических методов разрабатывается доктором физико-математических наук, профессором В. Ф. Яковлевым, который рассчитал зависимость градиента температур от молекулярного состава газа. На основе этого эффекта им совместно с Е. Г. Опариным предложена идея принципиально нового генератора энергии следующей конструкции. Если мы возьмем две высоких термоизолированных с боков и сверху трубы, наполненных разными газами, то температура газов в верхней части труб будет существенно различной, и это устойчивое различие (термоизоляции со стороны Земли нет) можно использовать для получения энергии, к примеру, с помощью термоэлементов. Здесь будет использоваться фактически рассеянная энергия поверхностных слоев Земли (рис. 2).

Кандидат технических наук В. А. Бунин, "эниновец" с большим стажем, применил понятие концентрации к информации, рассматривая информационный процесс по аналогии с движением электромагнитного импульса через активную среду (к примеру, в мазере), усиливающую этот импульс. Активной информационной средой являются научные коллективы, отзывающиеся на появление оригинальной научной идеи генерацией новых идей. В результате Бунин разработал специальный математический аппарат для описания информационного взрыва.

Термоинверсия. В качестве иллюстрации термоинверсии кандидат технических наук Н. К. Заев, активный и результативный старый "эниновец", рассмотрел двигатель, работающий на впрыскивании в цилиндры негорючих сжиженных газов (азот, гелий). Давление образующегося газа будет двигать поршень. Ясно, что при этом цилиндр будет охлаждаться и к нему устремится поток тепловой энергии из окружающей среды. Здесь наглядно видно, что работа такого двигателя основана на концентрации тепловой энергии окружающей среды. Аналогично можно использовать и высоколетучие вещества.

Упомянем еще ряд нетрадиционных способов получения энергии, не являющихся, правда, целиком "инверсионными", но разрабатываемых "эниновцами". В. С. Щербаков предлагает использовать сбрасываемую ныне в окружающую среду теплоту, выделяемую холодильными установками. По его подсчетам, это могло бы дать дополнительно 30-40 млн. кВт*ч энергии в год. В. В. и В.В. Карагодины предлагают получать работу за счет протекания в цилиндрах химических реакций, приводящих к повышению и понижению давления газов. В случае, когда одна из реакций осуществляется за счет притока энергии из окружающей среды, налицо будет инверсионный двигатель. В. А. Трошенькин предлагает конструкцию турбины, которая может использовать низкопотенциальное тепло, то есть использовать перепад температур в 3-4°С, причем с КПД более 25%. Такая турбина смогла бы использовать сбрасываемое тепло технологических установок или перепад температур между разными слоями морской воды. М.В. Бакума предлагает осуществлять термодинамические циклы в цилиндрах за счет смешения специально подобранных газов и считает, что в этих случаях можно получить более высокий КПД, чем в цикле Карно. Он же разработал способ прямого превращения тепловой энергии в работу с помощью полиморфизма некоторых полимеров, то есть их способности изменять кристаллическую структуру: расширяться и сжиматься при колебании температур в небольших диапазонах (26-75° С), что тоже позволило бы утилизовать теплоту, сбрасываемую технологическими установками. Дабы подчеркнуть важность подобного рода исследований, обратим внимание читателей на то, что японские ученые уже с десяток лет разрабатывают глобальную программу использования нетрадиционных источников энергии, за счет которых намечают к 2000 году покрыть 70% своих (энергетических потребностей.

Электроинверсия. Н. Б. Заев описывает оригинальный и эффективный способ концентрации энергии окружающей среды путем использования свойств нелинейного конденсатора, повышающего свою емкость при зарядке. При разрядке такой конденсатор отдает не только всю введенную в него ранее энергию, но еще и добавку (до 25%), образованную возвратом емкости в исходное состояние. Сам же конденсатор получает добавочную энергию в виде тепла от кристаллической решетки своих конструкционных элементов. Вследствие этого корпус его охлаждается, и к нему начинает стекать теплота из внешней среды. Другими словами, такой конденсатор при непрерывных циклах "зарядка - разрядка" будет выдавать добавочную энергию за счет окружающей среды, то есть концентрировать ее.

В химии известны эндотермические реакции, протекающие с выделением тепла, и экзотермические, протекающие с его поглощением. Так вот, существуют гальванические элементы (к примеру, элемент Бугарского) на эндотермических реакциях. Энергия для протекания этих реакций отбирается от кристаллической решетки конструкции, в силу чего корпус элемента охлаждается (покрывается изморозью) и к нему непрерывно стекает (концентрируется) тепловая энергия окружающей среды. Следовательно, электрическая энергия, выдаваемая подобным элементом, есть в конечном счете трансформированная энергия окружающей среды. Важно отметить, что при всех подобных случаях законы термодинамики не нарушаются - стекающая из окружающей среды теплота переходит от более нагретого тела к менее нагретому в соответствии со вторым началом термодинамики.

Интригующая особенность подобного рода концентраторов энергии окружающей среды состоит в том, что они работают за счет понижения температуры окружающей среды. Смущает обычно здесь то, что в данном случае как бы нарушается запрет В. Томсона и М. Планка: "В природе невозможен процесс, полный эффект которого состоял бы в охлаждении теплового резервуара и в эквивалентной механической работе". Этот запрет был сформулирован в эпоху господства тепловых машин, непосредственно превращавших теплоту в работу. Разумеется, что обычная тепловая машина не способна работать за счет охлаждения теплового резервуара. Описываемые же концентраторы энергии получают энергию из среды окольным путем, причем без нарушения второго начала термодинамики, конкретизацией которого является упомянутый выше "запрет".

Главное направление работ ЭНИНа - тепловой насос

Рис. 3. Принципиальная схема теплового насоса, основанного на эффекте Пельтье. Имеется цепь, питаемая от источника (1) и включающая в себя два разных типа проводников. При переходе электронов из проводника (2) с меньшей средней энергией свободных электронов в проводник (3) с большей средней энергией свободных электронов они повышают свою энергию, отбирая ее у кристаллической решетки спая (4), температура которого при этом понижается. И наоборот, при переходе электронов из проводника (3) с большей средней энергией свободных электронов в проводник (2) с меньшей средней энергией свободных электронов они отдают излишек своей энергии кристаллической решетке спая (5), и его температура от этого повышается. Холодный спай (4) вынесен на наружный воздух. Поскольку температура спая ниже наружной температуры, со стороны воздуха, к спаю устремляется поток теплоты, которая выделяется на спае (5) в дополнение к выделяющейся на этом же спае теплоте, эквивалентной энергии, потребляемой тепловым насосом от источника (1). Таким образом обогреваемое помещение получает от теплового насоса больше энергии, чем ее затрачивается на функционирование самого теплового насоса, описанный тепловой эффект увеличивается, если используются полупроводники. Комнатный воздух, закачиваемый вентилятором (6) в трубу (7), омывает горячий спай (5) и выходит из нижнего конца трубы нагретым.

Возьмем обычный домашний холодильник. Куда девается тепловая энергия, поступающая к его охлажденной части? Она в соответствии с законом сохранения энергии выделяется на обратной стороне холодильника вместе с тепловой энергией, возникающей в процессе функционирования механизма холодильника и равной энергии, потребляемой холодильником. Другими словами, поглощенная холодильной камерой тепловая энергия выделяется сверх энергии, потребляемой холодильником и сбрасываемой в конечном счете в виде теплоты. Как видим, эта "даровая" прибавка к тепловой энергии становится возможной лишь благодаря тому, что она "сама собою" стекла к холодильной камере из окружающей среды. Именно на этом принципе и работает тепловой насос, отличающийся от холодильника тем, что его охлажденная часть не изолируется от окружающей среды, а, наоборот, рассчитывается на широкий контакт с нею: оформляется в виде змеевика или батареи и вводится в воду реки или в наружный воздух с тем, чтобы как можно больше "даровых" калорий стекло к этой охлажденной части из окружающей среды. Тепловой насос - это устройство для переноса тепловой энергии от теплодатчика с низкой температурой (к примеру, озерная вода или наружный воздух зимой) к теплоприемнику с высокой температурой.

Существует немало научных работ, в которых подтверждается и обосновывается необычное свойство тепловых насосов. Но, несмотря на это, в научных организациях, за исключением ЭНИНа, слишком мало делается для того, чтобы всерьез на современном уровне заняться теоретическим объяснением и изысканиями перспектив широкого использования тепловых насосов в народном хозяйстве.

К примеру, еще даже не обоснована физико-математическими методами правомерность применения обращенной формулы С. Карно для расчета коэффициента преобразования энергии в тепловом насосе h = T1/T1-T2, где Т1 и Т2 - соответственно начальная и конечная температура рабочего тела). Просто-напросто порешили: поскольку, по У. Томсону, "тепловой насос есть обращенная тепловая машина", то, следовательно, к нему можно применить обращенную формулу С. Карно. А ведь данное определение теплового насоса, сформулированное еще в век господства тепловых машин, фактически уже неприменимо, к примеру, к полупроводниковым тепловым насосам. Даже к современным компрессионным тепловым насосам оно неприменимо без натяжек. В результате и эта формула, могущая давать значения h в десятки и сотни раз превосходящие единицу, никак не вписывается в физическую картину процессов, имеющих место в тепловом насосе. Поясним это.

Обратимся к схеме одного из типов теплового насоса (рис. 3). Здесь теплота будет "сама собою" стекать из окружающей среды к охлажденной детали 4 насоса. Но поскольку охлаждение этой детали осуществляется за счет энергии (W), затрачиваемой на функционирование насоса (генерацию "холода", при которой, как твердо установлено, коэффициент преобразования энергии не может превосходить единицы), то, следовательно, и количество теплоты (Q1), стекающей к детали 4 и стремящейся скомпенсировать понижение ее температуры, не может превосходить W. Таким образом, при всех условиях должно соблюдаться неравенство Q1 <= W. Фактически же, поскольку теплота Q1 не полностью компенсирует снижение температуры охлажденной детали (деталь эта во время функционирования насоса остается холодной), Q1 никогда не равно W. Так как по установившимся представлениям количество выдаваемой насосом на детали 5 теплоты Q2 является суммой Q1+W, то, учитывая выписанные выше неравенства, можно написать Q2=Q1 + W или Q2<2W, и, следовательно, h<2.

Оговоримся, что здесь мы не ставили перед собой задачу решить "неясный вопрос", а лишь показали проблему. Тем не менее остается, видимо, бесспорным, что тепловые насосы дают значительный энергетический выигрыш, и потому в наши дни в связи с угрозами энергетического кризиса они находятся в центре внимания зарубежных исследователей и промышленных фирм. В настоящее время в США, Западной Европе и Японии функционируют миллионы отопительных теплонасосных установок для зданий и тысячи промышленных установок, поставляющих предприятиям технологическое тепло. По оценкам западных специалистов, в ближайшие одно-два десятилетия ожидается возрастание количества используемых тепловых насосов в 10 раз, и к 2000 году их суммарная мощность достигнет 50-150 млн. кВт.

Остается лишь добавить, что в области тепловых насосов еще предстоят работы по теоретическим исследованиям проблемы, по повышению эффективности и надежности самих насосов (они пока недостаточно конкурентоспособны) и, конечно же, по разработке экономичных способов превращения выдаваемой ими теплоты в электрическую энергию.

Из этого краткого перечня направлений работ ЭНИНа видно, насколько серьезны стоящие перед ним проблемы. Но они только вдохновляют коллектив энтузиастов, чего никак нельзя оказать о других проблемах так называемого организационного порядка. У института нет экспериментальной базы, остаются непреодоленными и трудности с публикацией его трудов. Тем не менее работы ЭНИНа расширяются и углубляются, ибо все "эниновцы" вслед за их вдохновителем К. Э. Циолковским, поставившим проблему энергетической инверсии еще в 1914 году в работе "Второе начало термодинамики", представляют себе, "как прекрасно будет достигнутое!".