Где взять экологически чистую энергию?

Позавчера мы ничего не знали об электричестве,
вчера мы ничего не знали об огромных резервах
энергии, содержащихся в атомном ядре,
Так о чем же мы не знаем сегодня?
Луи де Бройль

Человечество потребляет для своих нужд громадное количество энергии, и потребности в ней пока увеличиваются вдвое каждые 25 лет. За девяносто лет, прошедших с начала прошлого века, энергопотребление выросло более чем в 12 раз. Соответственно выросла и добыча энергетических ресурсов - угля, нефти, природного газа, гидроэлектроэнергии. Появилась атомная энергетика, но главное место в общем балансе по-прежнему занимают нефть, природный газ и уголь, имеющие, примерно, равное значение.

Гидроэнергетика дает не более 20- 25% от каждого из них, вклад ядерной энергетики сегодня немного превышает вклад гидроэнергетики. И все эти виды энергии экологически не чисты и ограничены в своих возможностях.

Прошедший в конце 70-х - начале 80-х годов энергетический кризис показал, что запасов энергетики полезных ископаемых не так уж и много, и, хотя острота этого вопроса пока спала, пришлось серьезно задуматься над будущим энергетики. Ну хорошо, еще пятьдесят, даже сто лет проживем. А дальше как быть?

Но еще острее стоит вопрос об экологии энергетики. Уже сегодня многие страны, в том числе развитые капиталистические, вынуждены довольствоваться низкокалорийными топливами - бурыми углями, сланцами, торфами. Эти виды топлив дают высокий процент отходов, бурые угли содержат много серы; сернистый газ и выброс золы в атмосферу ужасающе загрязняют окружающую среду.

Гидроэнергетика, «благодаря» плотинам, привела к уничтожению рыбных ресурсов и нарушила баланс воды. Гибнут реки и леса. Токсичные выхлопы транспорта и выбросы в атмосферу заводских труб, тепловых электростанций и теплоэнергоцентралей отравляют воздух. Если так дело пойдет дальше, то скоро буквально нечем будет дышать.

Много надежд возлагалось совсем недавно на атомную энергетику. Однако события в Чернобыле и на некоторых других атомных станциях у нас и за рубежом показали, чего она может стоить. Конечно, можно надеяться, что найдутся более безопасные, надежные и безотходные методы получения атомной энергии. Но не преувеличены ли эти надежды?

А с другой стороны, что делать? Много десятков лет делаются попытки освоить термоядерный синтез. С начала пятидесятых годов ведутся интенсивные работы в этом направлении, вложены громадные средства, созданы комитеты, проведено несметное количество заседаний и конференций международного уровня, написаны диссертации, разработаны программы и созданы специальные заводы, обслуживающие эти программы. Даже получена «устойчивая» плазма, которая держится «целую» 0,01 секунды. Все есть. Нет только термояда - термоядерного способа получения дешевой энергии из океанского дейтерия, которого так много! И никто не знает, когда термояд будет и будет ли вообще.

Сейчас срочно начали прорабатываться альтернативные способы получения энергии, на которые раньше не обращали внимания. Ветроэнергетика. Энергия океанских волн и приливов. Солнечная энергия. Энергия тепла Земли и термальных источников. Есть даже предложение об использовании в качестве топлива сероводорода, растворенного в водах Черного моря. Слов нет, эти источники заслуживают самого пристального внимания. Многие из них экологически чисты. Но в том объеме, в котором требуется энергия уже сегодня, не говоря о будущем, они вряд ли заменят нефть, газ и уголь. Кроме того, они неудобны: например, в автомобилях и в авиации их использовать затруднительно.

Не отрицая полезности всего, что делается в области энергетики, хотелось бы обратить внимание на возможности, которые дает эфиродинамика. Но для того, чтобы понять эти возможности, надо сначала вспомнить о том, что иногда по Земле проносятся циклоны с их ветрами и даже ураганами и смерчи - естественные газовые вихревые образования, обладающие громадной неуправляемой энергией. Интересно бы знать, откуда они ее берут, эту энергию, и нельзя ли как-нибудь ее приспособить для пользы человечества.

Разрушительная воронка

Смерчи - одно из самых загадочных явлений природы. Ни причины образования смерчей, ни огромная всесокрушающая их энергия не нашли до сих пор какого-либо удовлетворительного объяснения.

Мэттунский смерч, прошедший над штатами Иллинойс и Индиана 26 мая 1917 г., имел длину пути более 500 км при продолжительности 7 ч. 20 мин. Ширина его составляла от 400 до 1000 м. Погибли 110 человек.

Знаменитый смерч трех штатов 18 марта 1925 г. прошел путь длиной 350 км. Он держался 3,5 часа и оставил после себя площадь разрушений в 426 квадратных километров.

На территории СССР также бывают смерчи, хотя и значительно реже, чем в южных штатах США. Как устроен смерч? Каких-либо прямых измерений нет. Это связано с неожиданностью возникновения смерча, а также с опасностями проведения вблизи него каких бы то ни было работ. Свидетельства очевидцев дают основу для того, чтобы сделать заключение о его строении и предположить механизм, благодаря которому смерч стал обладателем столь громадной энергии. Смерч напоминает трубу, внутри которой давление существенно ниже атмосферного. Как внешняя, так и внутренняя стороны стенки гладкие, исключение составляют низкие широкие смерчи, структура которых практически не установлена.

Скорость движения стенки смерча составляет сотни километров в час, называют даже сверхзвуковые скорости, то есть скорости, превышающие 1200 км/ч. Сам же смерч передвигается с меньшей скоростью, составляющей десятки километров в час, иногда до ста километров в час, но это уже редкость.

Если тело смерча обладает, так сказать, боковой разрушительной силой, то перепад давления внутри смерча вызывает взрыв домов изнутри. Тело, попавшее в стенку смерча, продолжает вращаться вместе со стенкой, хотя, казалось бы, центробежная сила должна была бы выбросить захваченные предметы. Внутри смерча поток воздуха движется вниз, в стенках вихря - по спирали вверх.

Засасывающая сила смерчей огромна. Переносятся бревна, большие животные, даже предметы, вес которых превышает 100 т. Но вот уже простой кирпич смерч поднять не в состоянии - слишком мала его поверхность, приходящаяся на единицу массы.

Если внимательно рассмотреть фотографию смерча, то видно, что по всей его поверхности проходит тонкий беловатый слой. Дело в том, что между телом смерча и окружающей его средой возникает пограничный слой...

Пограничный слой в газе обладает особыми свойствами. В нем перераспределяется энергия между поступательным и диффузионным движениями газа, в нем максимальный перепад скорости струй газа - градиент скорости. А чем больше градиент поступательной скорости струи газа, тем меньше энергии остается на долю диффузионного движения, тем ниже становится ее температура, тем ниже вязкость. Поэтому в пограничном слое температура понижена, следовательно, понижена и вязкость, пропорциональная температуре. Получается, что смерч вращается как бы в подшипнике скольжения, отделяющего его от остальной атмосферы. Этот подшипник уменьшает рассеивание энергии и тем самым обеспечивает устойчивость смерча.

Поскольку давление в газе пропорционально температуре, то давление в пограничном слое падает. При этом туда устремляются внешние массы воздуха, в результате давление выравнивается за счет плотности, которая в пограничном слое выше, чем в свободном газе.

На поверхности вихря уравновешены три силы:
- сила внутреннего давления и центробежная сила, действующие изнутри наружу;
- сила внешнего давления, действующая снаружи внутрь.

Силы в установившемся движении строго компенсируют друг друга, однако при формировании вихря такого равновесия нет.

Поскольку стенки вихря плотные, закон их вращения близок к закону вращения твердого тела. Это значит, что центробежная сила увеличивается с увеличением радиуса. Но стенки вихря - это все же уплотненный газ, а не жидкость и не твердое тело, а в газе силы сцепления молекул между собой практически отсутствуют. И следовательно, как только для элемента газа, находящегося на поверхности вихря, сумма внутренних сил, включая центробежную, превысит силу внешнего давления, этот элемент газа будет выброшен из тела вихря. Поэтому в вихре всегда силы внутренние меньше или равны внешней силе.

Когда вихрь формируется, сила внешнего атмосферного давления превышает внутренние силы, и тело вихря начинает сжиматься внешним давлением. Это хорошо видно из фотографий вихрей, возникающих перед авиационным двигателем. При площади воздухозаборника порядка 1 м2 площадь возникающего перед ним вихря составляет 40-60 см2.

При сжатии тела вихря внешняя среда - атмосфера - совершает работу.

Если элемент газа движется по окружности, то силы, действующие вдоль радиуса, не дадут проекции на траекторию. Но элемент газа в сжимающемся вихре движется по спирали, вписанной в окружность, поэтому дополнительная сила, сжимающая тело вихря, даст проекцию на направление траектории движения газа, и стенка вихря начнет ускоряться. При этом реализуется известный закон сохранения количества движения:

L = mvR = const

или v = L / mR.

По мере сжатия вихря центробежная сила, действующая на единицу объема газа, могла бы уменьшиться, но на самом деле она остается постоянной некоторое время, поскольку окружная скорость растет, газ из внутреннего пространства отбрасывается к стенкам, и давление внутри вихря падает. В результате процесс самопроизвольного сжатия тела вихря продолжается до тех пор, пока газ в стенках не уплотнится до некоторой критической величины. Но к этому времени вихрь уже набрал и крепость, и силу: ведь если его радиус уменьшился в 10 раз, то скорость движения стенки возросла в 10, а энергия в 100 раз!

Плотность же стенки возросла примерно тоже в 100 раз - ведь площадь пропорциональна квадрату радиуса. Это значит, что на неподвижное тело, попавшее в стенку вихря, будет действовать сила в 10 тысяч раз больше той, которая действовала бы на него в момент образования вихря. И если эта сила в начальный момент составляла, допустим, всего 1 г, то после сформирования вихря она составит уже 10 кг. При площади 1 см2 для создания силы в начальный момент требовалось бы всего изменения давления за счет ветра 0,001 атм. А в сформированном вихре на тот же предмет действовало бы давление в 10 атм. На площадь в 1 м2 пришлась бы сила в 100 т. Немудрено, что никакие конструкции не могут выдержать подобного напора!

Из сказанного следует, что атмосферные вихри - смерчи и циклоны - это природные машины по переработке потенциальной энергии атмосферы в кинетическую энергию вихрей. При этом над каждым атмосферным вихрем трудится вся атмосфера планеты. В результате происходит самопроизвольная концентрация энергии из рассеянной в локальную, так называемая энергоинверсия.

Атмосферные, вообще газовые вихри наглядно демонстрируют неправомерность распространения второго начала термодинамики на все случаи жизни. Процесс формирования газовых вихрей идет явно под знаком не роста, как везде, а снижения энтропии.

Этот процесс происходит аналогично тому, как формируются любые газовые вихри, с той лишь разницей, что протоны - это не линейные вихри типа смерчей, а тороидальные, типа дымовых колец. Но и там и здесь происходит самопроизвольное сжатие тела вихрей окружающей средой; и там и здесь происходит концентрация энергии в теле вихря; и там и здесь происходит процесс самопроизвольного преобразования потенциальной энергии среды в кинетическую энергию вращения тела газового вихря.

В принципе, можно было бы использовать кинетическую энергию стенок протона, которая весьма внушительна, - полная энергия каждого протона составляет несколько более 3*1015 Дж, т. е. столько, сколько ее содержится в трех мегатонных бомбах. Эта энергия превышает значение, высчитанное по формулам специальной теории относительности, в 1026 раза (формулы СТО не имеют никакого отношения ни к каким процессам, кроме электромагнитных, да и то весьма относительно). Если бы можно было технически использовать такую энергию, то тогда действительно энергетическая проблема была бы решена. Однако протон - слишком устойчивая структура. Его пограничный слой, толщина которого составляет всего лишь 10-16 м, является броней, которую технически пробить невозможно, по крайней мере, сейчас. Следовательно, нужно найти что-то другое, такое материальное образование, которое использовало бы те же принципы, но было бы не столь устойчиво. И такие материальные образования существуют в природе - это шаровые молнии.

Шарообразная загадка

Что же такое шаровая молния и какова ее природа?

Шаровая молния - это одиночная ярко светящаяся относительно стабильная небольшая масса, которая наблюдается в атмосфере, плавающая в воздухе и перемещающаяся вместе с потоками воздуха, содержащая в своем теле большую энергию, исчезающая тихо или с большим шумом типа взрыва и не оставляющая после своего исчезновения никаких материальных следов, кроме тех разрушений, которые она успела натворить.

Обычно возникновение шаровой молнии связано с грозовыми явлениями и естественной линейной молнией. Но это не обязательно. Известны случаи, когда шаровая молния выскакивает ни с того ни с сего из обычной штепсельной розетки, из магнитного пускателя, укрепленного на токарном станке. Также были случаи внезапного появления шаровой молнии на крыле летящего самолета, устойчиво перемещающейся по крылу от его конца к фюзеляжу.

Создано значительное количество гипотез о природе и структуре шаровой молнии, такие, как светящееся облако ионов воздуха, подпитываемых извне; плазменные и химические теории; кластерные гипотезы (молния состоит из кластеров - гидратных оболочек ионов) и даже предположение о том, что шаровая молния состоит из антивещества и управляется внеземными цивилизациями. Общим недостатком всех подобных теорий, гипотез и моделей шаровой молнии является то, что они не объясняют всех ее свойств в совокупности.

Каковы же свойства шаровых молний, почерпнутые из наблюдений за их поведением? Попробуем их перечислить:
- размер устойчивой шаровой молнии составляет от единиц до десятков сантиметров;
- форма - шарообразная или грушевидная, но иногда расплывчатая, по форме прилегающего предмета;
- яркая светимость, видимая в дневное время;
- высокое энергосодержание - 103 - 107 Дж (однажды шаровая молния, забравшись в бочку с водой, испарила 70 кг воды);
- удельная масса, совпадающая практически с удельной массой воздуха в районе появления (шаровая молния свободно плавает в воздухе на любой высоте);
- способность прилипать к металлическим предметам;
- способность проникать сквозь диэлектрик, в частности сквозь стекла;
- способность деформироваться и проникать в помещения через малые отверстия типа замочных скважин, а также сквозь стены, по линиям проводов и т. п.;
- способность взрываться самопроизвольно либо при соприкосновении с предметом;
- способность поднимать и передвигать различные предметы; а также некоторые другие свойства, менее существенные.

С точки зрения эфиродинамики шаровая молния - это тороидальный винтовой вихрь слабо сжатого эфира, отделенный пограничным слоем эфира от окружающего эфира. Энергия шаровой молнии - это энергия потоков эфира в теле молнии.

Численные оценки показывают, что при диаметре 6 см и энергосодержании в 107 Дж, при толщине стенки тороида 1 см и при начальном диаметре эфирного шара 60 м (граница магнитного поля в момент прохождения обычной молнии) общая энергия за счет сжатия шара окружающим эфиром возрастет пропорционально квадрату отношения начального и конечного диаметров, т. е. в миллион раз! То есть для обеспечения энергосодержания шара с энергией в десять миллионов джоулей достаточно, чтобы начальное содержание энергии в потоках эфира было всего десять джоулей. При этом за счет сжатия плотность тела молнии также возрастет в миллион раз и составит 10-5 кг/м3. Общая масса молнии при этом составит 10-9 кг или 1 мкг, в то время как масса воздуха в этом объеме при давлении в 760 мм рт. ст. будет равна 100 мг, т. е. в 100 тысяч раз больше. Вот поэтому шаровая молния и держится в воздухе на любой высоте за счет сцепления эфирных потоков тела молнии с эфирными же потоками тел молекул воздуха.

Высокое энергосодержание молнии будет обеспечиваться соответствующей скоростью потоков эфира в ее теле. Для указанного энергосодержания она должна составить 1.4*107 м/с, что значительно меньше скорости света.

Свечение воздуха - это несущественное следствие возбуждения молекул воздуха потоками эфира, сопутствующее, энергетически незначительное явление. Таким образом, все эфиродинамические параметры шаровой молнии весьма умеренные. Саму молнию можно трактовать, с определенными натяжками, конечно, как сильно сжатое и локализованное в пространстве магнитное поле.

Несложно видеть, что предлагаемая модель позволяет объяснить все основные свойства шаровой молнии, исключая, разве что, исчезновение браслета с руки человека (действительный случай), - размер, форму, светимость, высокое энергосодержание, удельную массу. Способность прилипать к металлам объясняется наличием градиента скоростей в потоках эфира вблизи металла и снижением в связи с этим давления эфира между телом молнии и металлом. Тем же объясняется и подъемная сила молнии. Cлучай с летящим самолетом, когда шаровая молния прилипла к крылу, объясняется этим же. Потоки эфира возбуждают молекулы газа, которые прекращают свечение, как только они покидают тело молнии.

Потоки эфира свободно проникают сквозь изолятор аналогично магнитному полю. Поскольку свечение воздуха является попутным явлением, то понятно, что воздух, выйдя из тела молнии, светиться перестанет, а после того, как молния окажется по другую сторону изолятора, например оконного стекла, новая часть воздуха, попавшая в ее тело, начнет светиться, создавая впечатление, что сквозь стекло прошло именно само свечение.

Взрыв автономно существующей шаровой молнии несложно объясняется потерей устойчивости пограничного слоя эфира, что может быть ускорено соприкосновением тела молнии с каким-нибудь предметом.

После взрыва никаких следов от молнии, кроме произведенных разрушений, не должно остаться, реально их и нет.

Таким образом, эфиродинамическая модель шаровой молнии объясняет практически все основные свойства шаровой молнии в совокупности.

Шаровая молния, по мнению автора, является ключом к разрешению энергетической проблемы.

Поскольку при сжатии тела молнии эфиром происходит самопроизвольный переход потенциальной энергии эфира (хаотического движения амеров) в кинетическую (упорядоченное движение амеров), то шаровая молния является природным механизмом получения энергии из эфира. А поскольку эфир распространен повсеместно, то искусственные шаровые молнии позволили бы полностью решить проблему бессырьевого получения экологически чистой энергии в том количестве, которое необходимо в данном месте в данное время.

Как можно получить шаровую молнию? Этого сегодня практически не знает никто. Можно, однако, высказать некоторые предположения.

Если по проводнику пропустить ток, а затем его резко оборвать, то окружающее проводник магнитное поле должно схлопнуться, самопроизвольно сжаться, локализоваться и образовать тело шаровой молнии. Однако такое схлопывание произойдет лишь в том случае, если будут созданы условия образования градиентного течения эфира на поверхности магнитного поля, если форма магнитного поля будет приближена к шаровой и если ток в проводнике будет оборван так резко, чтобы магнитное поле не успело спрятаться обратно в проводник. Все это требует крайне коротких фронтов импульсов, длительность которых не должна превышать десятых долей наносекунд при значениях токов в проводнике в десятки тысяч ампер.

Электронные ключи, которые должны все это обеспечить, должны не только прерывать такие большие токи, но еще и противостоять электродвижущей силе самоиндукции в десятки и даже сотни киловольт, а собственная емкость этих ключей не должна превышать единиц пикофарад. Электронные ключи с подобными параметрами пока не созданы, и неизвестно, можно ли их вообще создать.

Естественно, приходит на ум в качестве таких ключей использовать газовые или вакуумные разрядники. Но и разрядников с такими параметрами тоже не существует. Однако природа как-то умудряется обходиться и без электронных ключей, и без разрядников, и даже без гроз. Как это удается природе? Это одна из загадок, которую наука вынуждена будет решать, если хочет реально обеспечить человечество дешевой экологически чистой энергией в любом количестве в любой точке пространства и в любое время.

Владимир Ацюковский
www.atsuk.dart.ru