PERPETUUM MOBILE ???

Предлагаю на обсуждение конструкцию сегнетоэлектрического преобразователя тепловой энергии в электрическую, претендующую, по моему мнению, на звание вечного двигателя второго рода.

1. Устройство преобразователя

1- корпус-термостат
2- сильфон
3- кривошипно-шатунный механизм
4- электродвигатель
5- электрогенератор, Rн - нагрузка
6- сегнетоэлектрический генератор
7,8- обкладки конденсатора
9- сегнетоэлектрик
10- вещество-теплоноситель
11- насыщенный пар
12, 13 и 14 - диоды
15- балластный конденсатор

В корпусе-термостате 1 размещен сильфон 2, совершающий возвратно-поступательное движение и связанный механически с кривошипно-шатунным механизмом 3, совершающим вращательное движение и, в свою очередь, механически связанным с электродвигателем постоянного тока 4 и маломощным генератором постоянного тока 5. Сегнетоэлектрический конденсатор 6, состоящий из металлических обкладок 7 и 8 и слоя сегнетоэлектрического материала 9, разделяет корпус-термостат 1 на две полости, в одной из которых циркулирует вещество-теплоноситель 10, а в другой, являющейся одновременно внутренним объемом сильфона 2, находится насыщенный пар 11 какой-либо жидкости (например, фреона).

1.1 Электрическая схема преобразователя (см. схему) состоит из собственно сегнетоэлектрического конденсатора 6, электродвигателя постоянного тока 4, маломощного электрического генератора постоянного тока 5, диодов 12, 13 и 14, балластного конденсатора 15 большой емкости (гораздо большей, чем емкость сегнетоэлектрического конденсатора) и сопротивления нагрузки Rн.

1. Работа преобразователя

1.1 Вещество-теплоноситель 10 нагрето до температуры То, близкой к точке Кюри сегнетоэлектрика 9. Посредством теплопередачи через обкладку 8 до такой же температуры нагрет и сам сегнетоэлектрик. Сильфон 2 находится в нижнем положении и большая часть насыщенного пара 11 сконденсирована на поверхности обкладки 7, имеющей также температуру То.

1.2 От постороннего источника механической энергии (на схеме не показан) раскручивается система, состоящая из электродвигателя 4, электрогенератора 5, кривошипно-шатунного механизма 3, и сильфон 2 начинает совершать возвратно-поступательное движение. Источник механической энергии отсоединяется.

1.3 Электрический генератор 5 заряжает сегнетоэлектрический конденсатор 6 и балластный конденсатор 15 до начального напряжения Uo.

1.4 При движении сильфона 2 вверх в его внутренней полости создается разрежение, происходит испарение жидкости с обкладки 7 и жидкость переходит в насыщенный пар 11. При этом сегнетоэлектрический конденсатор охлаждается до температуры Т1 (ниже точки Кюри, например, на 10…15°К).

1.5 При охлаждении сегнетоэлектрика величина его диэлектрической проницаемости резко падает, следовательно, растет напряжение на его обкладках (при неизменном заряде) и достигает значения U1=U0+ΔU׳+ ΔU״, (где ΔU׳ - напряжение на электродвигателе, приводящем всю систему в движение, а ΔU״ - напряжение на нагрузке Rн). При дальнейшем охлаждении сегнетоэлектрического конденсатора 6 часть его заряда проходит по цепи, приводя в движение электродвигатель 4 и производя полезную работу на сопротивлении нагрузки Rн. Этот заряд накапливается на балластном конденсаторе 15, ненамного увеличивая его напряжение по отношению к Uо (ввиду большой емкости балластного конденсатора). Минуя двигатель 4 и нагрузку Rн ток протекать не может, т.к. этому препятствует диод 13. Через генератор 5 ток также идти не может - этому препятствует диод 14.

1.6 Теплота, преобразованная в данном процессе в электричество (если использовать в качестве сегнетоэлектрического материала смесь титаната бария и стронция, как будет показано ниже, в п.4), не превышает 1,5% от теплоты, затраченной на испарение жидкости и охлаждение сегнетоэлектрика, поэтому сегнетоэлектрический конденсатор 6 дополнительно охладиться на 0,2°К.

1.7 При сжатии сильфона 11 происходит конденсация насыщенного пара 11 на обкладке 7 и постепенный нагрев сегнетоэлектрического конденсатора 6 вновь до температуры точки Кюри То (т.к. температура вещества-теплоносителя, его расход и величина теплопередачи через обкладку 8 рассчитаны таким образом, что за время хода сильфона 2 вверх - вниз (один цикл) количество теплоты, переданное сегнетоэлектрическому конденсатору 6 от вещества-теплоносителя 10, компенсирует теплоту, преобразованную в электроэнергию, т.е. те самые 0,2°К.

1.8 При нагреве сегнетоэлектрика 9 его диэлектрическая проницаемость растет, напряжение на его обкладках падает до величины Uо, а затем происходит зарядка сегнетоэлектрического конденсатора 6 до исходной величины заряда от балластного конденсатора 15.

1.9 Маломощный электрогенератор 5 служит лишь для восполнения заряда в системе при неизбежном стекании заряда с конденсаторов (теоретически, после первичной зарядки конденсаторов до Uо, генератор в процессе больше не участвует и может быть отключен).

2. Энергетический баланс

рис. 2 Зависимость диэлектрической проницаемости ε BaTiO3 и SrTiO3 (2:1) от температуры рис. 3 Зависимость заряда q смеси от напряжения U

Табл. 1 Состояния сегнетоэлектрического конденсатора в течение цикла нагрев - охлаждение

Точка | Температура | ε | Заряд | Напряжение
0 | T0(max) | ε0(max) | q0(max) | U0(min)
a | Tср | εср | q0 | U1(max)
1 | T1(min) | ε1(min) | q1(min) | U1
b | Tср | εср | q1 | U0

2.1 Электрическая энергия

Электрическая энергия, выдаваемая сегнетоэлектрическим конденсатором за время цикла <нагрев - охлаждение> (см. рис.3 и табл. 1) равна:

Аэ = U1 x ( q0 - q1 ) - U0 x ( q0 - q1 ) = ( U1 - U0 ) x ( q0 - q1 ) (3-1)

Заменим работу Аэ на удельную энергию Wэ (Wэ=Аэ/V, где V- объем), напряжение U на напряженность поля Е, а заряд q - на поверхностную плотность заряда Ω = εв х ε х Е, где εв - диэлектрическая проницаемость вакуума, а ε - относительная диэлектрическая проницаемость сегнетоэлектрика. Тогда:

Wэ = εв х Е1 х ( Е1 - Е0 ) х ( ε0 - εср ) (3-2)

Если принять, что:

ε0 / ε1 = К, где К>1 - отношение диэлектрических проницаемостей сегнетоэлектрика при температурах Т0 и Т1 соответственно;

 εср = ε0 х ( 1
+ 1/К ) / 2;
Е1 / Е0 = ε0 / ε1;

Тогда выражение (3-2) принимает вид:

Wэ = εв х ε0 х Е1² х ( 1 - 1/К )² / 4 (3-3)

Как видно из формулы (3-3) для получения наибольшей работы с объема сегнетоэлектрика необходимо использовать сегнетоэлектрический материал с максимальной диэлектрической проницаемостью ε0 (вблизи точки Кюри), с максимальной допускаемой напряженностью поля Е1 и максимальным соотношением диэлектрических проницаемостей при начальной и конечной температурах цикла (коэффициент К ). Причем большее значение имеет максимальная напряженность поля, т.к. она присутствует в формуле в квадрате.

2.2 Механическая и тепловая энергия

2.2.1 При испарении жидкости с поверхности сегнетоэлектрического конденсатора и его охлаждении поглощается теплота :

Q = Vx Cp х ( T0 - T1 ), где: (3-4)

Ср - удельная объемная теплоемкость сегнетоэлектрика ( дж/м³х град ) ;

V – объем сегнетоэлектрика.

Механическая работа, произведенная при этом процессе равна:

Ап = Q х ( Т0 - Т1 + ΔТ ) / Т0 + Рп х Vп , где :

Vп - объем насыщенного пара, полученного при испарении жидкости;

Рп - давление пара;

ΔТ - превышение текущей температуры сегнетоэлектрика над температурой испаряемой жидкости в процессе <охлаждение>, необходимое для процесса испарения.

2.2.2 При конденсации жидкости на поверхности сегнетоэлектрического конденсатора и его нагреве необходимо затратить механическую работу :

Аз = Q х ( Т0 - Т1 - ΔТ ) / Т0 + Рп х Vп

Механическая работа, необходимая для проведения цикла «нагрев – охлаждение» сегнетоэлектрика, равна:

ΔА = Аз - Ап = (Q x ( Т0 - Т1 + ΔТ ) / Т0 + Рп х Vп) - ( Q х ( Т0 - Т1 - ΔТ ) / Т0 + Рп х Vп)

=> ΔА = Q х 2 ΔТ / Т0 = V х Ср х (Т0 - Т1 ) х 2 ΔТ/Т0 (3-5)

Таким образом, в данном устройстве происходит рекуперация тепловой энергии и данное устройство можно представить как некий «тепловой колебательный контур».

Как видно из формулы (3-5) для минимизации механической работы, потребляемой в цикле, необходимо:

- использовать сегнетоэлектрик с минимальной удельной теплоемкостью Ср;

- проводить процесс в минимально возможном диапазоне температур Т0 и Т1;

- чтобы снизить ΔТ, проводить процесс с максимально возможной теплопередачей от насыщенного пара к сегнетоэлектрическому конденсатору и обратно ( что достигается увеличением площади и уменьшением толщины сегнетоэлектрика ).

3. К.П.Д. процесса преобразования тепла в электричество

3.1 Попробуем рассчитать коэффициент преобразования тепловой энергии в электрическую при использовании в качестве сегнетоэлектрического материала смеси титанатов бария и стронция ( в соотношении 2:1 ). Исходные величины :

Т0 = 298 °К; Т1 = 283 °К; ΔТ = 1 °К; εв =0,9х10‾¹³ ф/см; ε0 = 9000; ε1 = 4000; К = 2,25;

Е1 = 90 КВ/см; Е0 = 40 КВ/см ( максимальную величину Е1 для смеси титанатов бария и стронция в литературе я не встретил, поэтому данное значение принято по аналогии с другими керамическими материалами ); Ср = 2,5 дж/см³хград; V = 1 см³.

Из формулы (3-4) => Q = 1 см³ х 2,5 дж/см³хград х ( 298 °К - 283 °К ) = 37,5 дж.

Из формулы (3-5) => ΔА = 37,5 дж х 2 х 1°К / 298 °К = 0,25 дж.

Из формулы (3-3) => Wэ = 1 см³ х 0,9х10‾¹³ ф/см х 9000 х (90 КВ/см)² х ( 1 - 1/2,25 )² / 4 = = 0,5 дж.

Из закона сохранения энергии и первого начала термодинамики следует, что количество теплоты ΔQ, поглощенное сегнетоэлектриком, равно электрической энергии Wэ, выработанной им. Полезная работа, произведенная в цикле равна ΔА´ = Wэ - ΔА, а к.п.д данного процесса равен:

η = ΔА´/ ΔQ = ( 0,5 дж - 0,25 дж ) / 0,5 дж х 100% = 50%.

К.п.д цикла Карно, проведенного при данных температурах равен:

ηк = ( 298 °К - 283 °К ) / 298 °К х 100% = 5%.

Как видим, эффективность описываемого процесса преобразования тепла в электричество гораздо выше эффективности цикла Карно.

4. Условия получения максимального эффекта

Исходя из вышесказанного, для получения максимального эффекта преобразования тепла в электричество в данном процессе, необходимо :

- использовать сегнетоэлектрический материал с низкой теплоемкостью, с большой диэлектрической проницаемостью, с максимальной допускаемой напряженностью электрического поля и с максимально крутой зависимостью его диэлектрической проницаемости от температуры вблизи точки Кюри;

- проводить процессы нагрева и охлаждения сегнетоэлектрика с возможно большей скоростью, но с минимально возможной разностью температур между ним и рабочим паром-жидкостью.

При этом, если температура точки Кюри используемого сегнетоэлектрика выше температуры окружающей среды, то для нагрева вещества-теплоносителя до требуемой температуры целесообразно использовать нагрев по принципу <теплового насоса>, а, если температура точки Кюри сегнетоэлектрика ниже температуры окружающей среды, то нагрев вещества-теплоносителя осуществляется напрямую от окружающей среды за счет разницы их температур. Таким образом, и том и в другом случае, сегнетоэлектрический преобразователь преобразует тепловую энергию окружающей среды в электрическую энергию, т.е. представляет собой вечный двигатель второго рода !

Куликов Леонид Борисович