Есть Вечный двигатель второго рода! Михайловский В.В.

В 1824 году С. Карно в своем сочинении «Размышления о движущей силе огня и о машинах, способных развивать эту силу» высказал мысль, что «тепловая машина не поглощает тепло, превращая ее в работу, а передает его холодному телу». В. Томпсон (лорд Кельвин), Р. Клаузиус, М. Планк возвели эту мысль в ранг закона. Современная трактовка Второго закона термодинамики звучит так: "Для перевода теплоты в работу необходим источник тепла и охладитель более низкой температуры". Того, кто осмеливался противоречить этому закону, называют изобретателями вечного двигателя второго рода.

Вечный двигатель второго рода это такой двигатель, который не подчиняется Второму закону термодинамики.

Этот закон распространяется на тепловые электростанции. Наверное, все знают, что для выработки электроэнергии надо подвести тепло к воде в парогенераторе «ПГ» (см. Рис. 1), затем испарить ее и поднять давление пара. После этого пар с высоким давлением поступает в турбину «Т», вращает ее ротор вместе с ротором генератора «Г», а последний вырабатывает электроэнергию. После турбины, пар с низким давлением поступает в конденсатор «К» (охладитель) и там конденсируется - пар переходит в состояние жидкости (воды). После конденсатора, вода снова подается в парогенератор конденсатным насосом «КН».

При отводе тепла из конденсатора, в окружающую среду (реки, озера, моря) выбрасывается более половины подведенного тепла. Вот как мы греем "матушку Землю!

Выброс тепла в конденсаторе делается для того, чтобы уменьшить затраты энергии на поднятие давления пара. Для поднятия давления водяного пара с низким давлением, сначала его надо перевести в состояние жидкости (сконденсировать), поднять давление воды в насосах, подать в парогенератор, снова подвести к воде тепло для ее испарения и поднятия давления пара.

Я решил придумать что-нибудь для увеличения КПД цикла и улучшения экологической обстановки в местах размещения ГРЭС, ТЭЦ, АЭС.

Для изобретательства в теплоэнергетике надо знать азы термодинамики.

При нормальных условиях для выкипания воды, сначала надо нагреть ее до 100 °С, затем подвести тепло для испарения. Испарение происходит при отрыве молекул воды с поверхности кипения. О распределении внутренних энергий в процессе кипения можно судить по Рис.2.

Здесь, I' - теплота идущая на нагрев воды до температуры кипения.

R - теплота идущая на испарение кипящей воды - теплота парообразования

При дальнейшем подводе тепла к пару, идет его перегрев – увеличение внутренней энергии с повышением температуры.

Теплота парообразования R состоит из теплоты разъединения молекул U и теплоты расширения L . При нормальных условиях теплота расширения L в 12,5 раз меньше теплоты разъединения U.

В процессе получения электроэнергии, теплота разъединения U выбрасывается в окружающую среду, а теплота расширения L участвует в полезной работе. Вот из-за неё то и вся драка пойдет.

Я подумал, все дело в состоянии массы - жидкое оно, или газообразное. Как это так? Для поднятия давления в жидкости надо затратить энергии во много раз меньше, чем для поднятия того же давления в паре? Значит надо найти другой, менее энергоемкий способ поднятия давления пара, или найти другой способ перевода пара в состояние жидкости (воды).

Известно, что "Удавалось перегревать воду при нормальных условиях на десятки градусов. Однако, в конце концов, такая вода вскипает. Кипение происходит крайне бурно, напоминая взрыв".

Я задал себе задачу успокоить перегретую воду - найти способ ее успокаивания (чтобы не взрывалась). Потом создать такие условия, когда внутренняя энергия перегретой воды была бы больше, чем внутренняя энергия пара при том же давлении сжатия.

Моя профессия - инженер теплоэнергетик, специализация - виброналадка вращающегося оборудования. Т.е. в голове всякие ускорения, центробежные силы и др. Поэтому, возник вопрос, как влияют центробежные силы инерции на процесс кипения жидкости?

Представьте, что Вас послали на Солнце в барокамере и термостате. На Солнце вес увеличивается в 30 раз и составит для человека 2 - 3 тонны. Ну и как в этих условиях бегать, прыгать? Короче, летальный исход от веса! Ну а молекулы воды другое дело. К ним можно подвести много тепла и тогда произойдет их отрыв (прыжок) с поверхности. Но с увеличением тепла в жидкой массе должна расти ее температура кипения. Т.е. воду для кипения надо будет нагревать не до 100°С, а до большей температуры.

Имитировать увеличение веса в молекулах воды можно во вращающемся цилиндре (см. Рис. 3). Вес молекул увеличится от возрастания центробежных сил в массе.

Я провел опыт по испарению воды во вращающемся цилиндре. При увеличении центробежных сил, от увеличения радиуса поверхности кипения возрастала температура кипения. В первом приближении определил увеличение внутренней энергии, при увеличении радиуса кипения на один сантиметр.

Получилось, что температура кипения чистой воды увеличивается не только от увеличения давления сжатия, но и от увеличения центробежных сил в молекулах на вращающейся поверхности. Этот эффект был также открыт в 1971 году в Америке.

Согласно данных измерений в опыте, я просчитал, что для того, чтобы внутренняя энергия кипящей воды была равна внутренней энергии пара, при нормальных условиях, надо иметь радиус внутренней вращающейся поверхности воды в цилиндре 1,9 метра. Т.о. если этот радиус будет больше, то пар с нормальными параметрами будет переходить в состояние жидкости на этой поверхности (силы не хватит оторваться от поверхности "Солнца"). Процесс перехода пара в состояние жидкости на вращающейся поверхности назван "Коллапсация пара".

Расчеты показали, что энергия массы, вращающейся с частотой n = 3000 об/мин на поверхности с радиусом 1,9 метра близка к энергии движения массы со звуковой скоростью и к теплоте расширения L.

Материалы по опытам со сверхзвуковыми движениями потоков газов говорят об одной физической природе скачков уплотнения на острие крыла и переходом пара в состояние жидкости на вращающейся поверхности. Причем, затрачиваемые энергии в процессах перехода пара в состояние жидкости равны теплоте расширения пара L. Исходя из этого, для уточнения, мной выполнен расчет радиуса коллапсации пара для компенсации теплоты расширения. Этот радиус получился равным 1,05 метра.

Для подтверждения правильности рассуждений рассмотрен процесс эрозионного износа лопаток паровых турбин (вырывы металла жидкостью), работающих на сухом насыщенном паре при атмосферном давлении. Начало эрозионного износа лопаток начинается на радиусе примерно 1 метр. Эти наблюдения подтверждают также специалисты МЭИ. Значит, рассуждения и расчеты радиуса коллапсации выполнены правильно.

Т.о. найден новый способ перевода пара в состояние жидкости!

Представьте, что в цилиндре Рис. 3 близко к наружному диаметру выполнены отверстия, а сам цилиндр помещен в корпус с напорным и всасывающим патрубками и системой уплотнений. Это будет центробежный насос с гидрозатвором в рабочем колесе. На Рис. 4 показан разрез насоса.

Работа насоса происходит следующим образом.

Пар с низким давлением поступает во всасывающий патрубок насоса. Попадая в отверстия барботажного цилиндра, он раскручивается и приобретает центробежную силу. Под действием этой силы пар направляется к поверхности гидрозатвора. Когда молекулы пара окажутся на этой поверхности, они перейдут в состояние перегретой жидкости. Центробежные силы не дадут им снова оторваться от поверхности. По радиусу гидрозатвора будет происходить приращение давления сжатия перегретой воды, как в обычном центробежном насосе. С большим давлением перегретая вода будет выходить из гидрозатвора рабочего колеса насоса. После выхода из рабочего колеса перегретая вода прекратит вращаться и снова перейдет в состояние пара, но с высоким давлением.

Энергия, затрачиваемая на коллапсацию единицы массы пара будет равна теплоте расширения L. Т.е. для повышения давления пара не надо будет выбрасывать теплоту разъединения U. Для перевода пара в состояние жидкости надо будет затрачивать работу равную теплоте расширения L. Т.к. теплота L в турбинах также используется для совершения работы, то тепло, используемое полезно, будет равно теплоте перегрева пара.

Схема работы паросиловой установки с применением двухфазного насоса будет выглядеть, как показано на Рис. 5.

Здесь: ПП – пароперегреватель; Т – турбина; Г – Генератор; ДН – Двухфазный насос.

Из двухфазного насоса, пар с высоким давлением поступает в пароперегреватель и там перегревается. Перегретый пар с высоким давлением из пароперегревателя поступает на турбину. В турбине тепловая энергия пара переходит в энергию вращения ротора турбины. Последний вращает ротор генератора, который вырабатывает электроэнергию. После турбины, пар низкого давления поступает в двухфазный насос. В двухфазном насосе происходит повышение давления пара низкого давления до давления пара высокого давления. Далее цикл повторяется.

Никаких тебе конденсаторов, где выбрасывается тепло в природу! Теплота разъединения U в процессе не участвует. Правда, для совершения полезной работы надо перегревать пар. Тепловые расчеты показывают, что при хорошем перегреве и давлении, КПД цикла можно довести до 70 %.

Вот так и был опрокинут Второй закон термодинамики.

В 2000 году, я взял патент на «Способ работы двухфазного насоса». При защите патента, эксперт отказался включать в заявку «Способ перегрева жидкости на вращающейся поверхности», т.к. это открытие было сделано в Америке в 1971 году. Эксперт также отказался включать в патент «Цикл паросиловой установки с двухфазным насосом» пока не будет открытой публикации по опровержению Второго закона термодинамики.

За заслуги в теплоэнергетике и за патент, я удостоен звания «Лауреат конкурса инженер года России» за 2000 год.

После получения патента, я пытался найти заинтересованных лиц во внедрении моего изобретения, однако тщетно. Все понимают важность моих предложений, но ссылаются на финансовые трудности.

Список литературы

Михайловский В.В. (mih-vv@udomlya.tver.ru ) Есть "Вечный двигатель второго рода"

Дата публикации: 30.11.2004